<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Zastupitelé Frenštátu na posledním zasedání řešili bezpečnost ve městě - Novojičínský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Z předložených zpráv frenštátského obvodního oddělení Police ČR a Městské policie Frenštát pod Radhoštěm vyplývá, že bezpečnostní situace je na…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Novojičínský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://novojicinsky.denik.cz/zpravy_region/frenstat-zastupitelstvo-bezpecnost-ve-meste-20170320.html">
    <meta property="og:title" content="Zastupitelé Frenštátu na posledním zasedání řešili bezpečnost ve městě">
    <meta property="og:image" content="http://g.denik.cz/43/a3/policie-noc-nocni-zatah-kontrola-03_denik-630.jpg">
    <meta property="og:description" content="Z předložených zpráv frenštátského obvodního oddělení Police ČR a Městské policie Frenštát pod Radhoštěm vyplývá, že bezpečnostní situace je na Frenštátsku nejlepší za posledních několik let.">
    <link rel="previewimage" href="http://g.denik.cz/43/a3/policie-noc-nocni-zatah-kontrola-03_denik-630.jpg">
    <meta property="article:published_time" content="2017-03-20T10:21:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/nj.denik.cz/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Zastupitelé Frenštátu na posledním zasedání řešili bezpečnost ve městě">
    <meta name="twitter:description" content="Z předložených zpráv frenštátského obvodního oddělení Police ČR a Městské policie Frenštát pod Radhoštěm vyplývá, že bezpečnostní situace…">
    <meta name="twitter:image" content="http://g.denik.cz/43/a3/policie-noc-nocni-zatah-kontrola-03_denik-630.jpg">
    <meta property="author" content="Ivan Pavelek">

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62770;
    _sf_async_config.domain = 'denik.cz'; 
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    	_sf_async_config.path = "http://novojicinsky.denik.cz/zpravy_region/frenstat-zastupitelstvo-bezpecnost-ve-meste-20170320.html";
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e68ec2cf6f67-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-6305cc6c9a3c-1489699931.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-284395dad78b-1489757038.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-d08232e16c03-1489757038.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-a188292a9e4d-1489757038.js"></script>


<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-b49364e97e0a-tipliga-1489757038.css">

    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Novojičínský deník" href="http://novojicinsky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2118046-1', 'denik.cz');
    ga('create', 'UA-2118046-31', 'auto', 'clientTracker');
    ga('require', 'linkid');
    ga('send', 'pageview');
    ga('clientTracker.send', 'pageview');
</script>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", "*.denik.cz"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik.denik.cz/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 65]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
   } )();
</script>
<!-- End Piwik Code -->


    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

<!-- start Mixpanel --><script type="text/javascript">(function(e,a) { if(!a.__SV) { var b=window;try { var c,l,i,j=b.location,g=j.hash;c=function(a,b) { return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null } ;g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search))) } catch(m) { } var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f) { function e(b,a) { var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function() { b.push([a].concat(Array.prototype.slice.call(arguments,
0))) } } var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b) { var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a } ;d.people.toString=function() { return d.toString(1)+".people (stub)" } ;k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f]) } ;a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c) } } )(document,window.mixpanel||[]);
mixpanel.init("4ee122ffbd05fc38cbcac2c2901b4326");</script><!-- end Mixpanel -->
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || { } ; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140709865545450804']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t) { e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t); } )(document,'script');
</script>

<!-- Cxense script end --></head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<div class="rkl-top">
    <div class="cl"></div>

<div id="bbReklama-19627.2.25.7" style="display: none">
	<div class="reklama-box"><div class="reklama-text"></div><div class="rek-leaderboard-top">
	<div id="bmone2n-19627.2.25.7"></div>
	</div></div>
</div>    <div class="cl"></div>
</div>

<div id="bbReklama-19627.2.18.7" style="display: none">
	
	<div id="bmone2n-19627.2.18.7"></div>
	
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/novojicinsky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

    <div class="login-search">
        <div class="login-search-inner">
            <div id="login-check" class="top-lista-btn"></div>
            <div class="icon icon-search" alt="Vyhledávání" title="Vyhledávání"></div>
        </div>
    </div>

    <div class="vyberte-region">
        <span class="text">VYBRAT REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv4-hlavicka-mapa">
            <div class="mapa-inner">
                <div id="denik-hover"></div>
                <form action="/zpravy_region/frenstat-zastupitelstvo-bezpecnost-ve-meste-20170320.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                <a href="#close" class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </a>
            </div>
        </div>
    </div>
    
</div><ul class="dv4-menu clear-after denikRegion">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Nový Jičín" href="/mikroregion/novy-jicin.html">NOVÝ JIČÍN</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Kopřivnice" href="/mikroregion/koprivnice.html">KOPŘIVNICE</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Fulnek" href="/mikroregion/fulnek.html">FULNEK</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Frenštát pod Radhoštěm" href="/mikroregion/frenstat-pod-radhostem.html">FRENŠTÁT POD RADHOŠTĚM</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Odry" href="/mikroregion/odry.html">ODRY</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Štramberk" href="/mikroregion/stramberk.html">ŠTRAMBERK</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Příbor" href="/mikroregion/pribor.html">PŘÍBOR</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Studénka" href="/mikroregion/studenka.html">STUDÉNKA</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Bílovec" href="/mikroregion/bilovec.html">BÍLOVEC</a></li>
        </ul>
    </li>

    <li>
        <a href="http://novojicinsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
    </li>
    <li>
        <a href="http://novojicinsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://novojicinsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://novojicinsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://novojicinsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://novojicinsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://novojicinsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://moravskoslezsky.denik.cz/tema/cesko-zpiva-koledy-2015ova.html"  data-ga-push="menu-podrubriky" title="Česko zpívá koledy">
                    <i class="fa fa-tag"></i> ČESKO ZPÍVÁ KOLEDY
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://novojicinsky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://moravskoslezsky.denik.cz/tema/perem-studenta201602.html"  data-ga-push="menu-podrubriky" title="Perem studenta">
                    <i class="fa fa-tag"></i> PEREM STUDENTA
                </a>
            </li>
            <li>
                <a href="http://moravskoslezsky.denik.cz/tema/ms-kraj2014.html"  data-ga-push="menu-podrubriky" title="Co se děje v kraji">
                    <i class="fa fa-tag"></i> CO SE DĚJE V KRAJI
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://novojicinsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://moravskoslezsky.denik.cz/tema/setrime-na-energiich20141127.html"  data-ga-push="menu-podrubriky" title="Šetříme na energiích">
                    ŠETŘÍME NA ENERGIÍCH
                </a>
            </li>
            <li>
                <a href="http://moravskoslezsky.denik.cz/tema/prace-inzerce-2015.html"  data-ga-push="menu-podrubriky" title="Nabídky práce">
                    NABÍDKY PRÁCE
                </a>
            </li>
            <li>
                <a href="http://eet.denik.cz/" onclick="ga('send', 'event', 'promo-EET-desktop', 'novojicinsky.denik.cz', 'lišta')" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://novojicinsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/novojicinsky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://moravskoslezsky.denik.cz/tema/prilohy-deniku-moravskoslezskeho-kraje.html"  data-ga-push="menu-podrubriky" title="Přílohy Deníku">
                    PŘÍLOHY DENÍKU
                </a>
            </li>
            <li>
                <a href="http://moravskoslezsky.denik.cz/tema/souteze-deniku.html"  data-ga-push="menu-podrubriky" title="Soutěže">
                    SOUTĚŽE
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/hledani/" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Zastupitelé Frenštátu na posledním zasedání řešili bezpečnost ve městě</h1>
                <p class="perex">Z předložených zpráv frenštátského obvodního oddělení Police ČR a Městské policie Frenštát pod Radhoštěm vyplývá, že bezpečnostní situace je na Frenštátsku nejlepší za posledních několik let.</p>




                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 10:21</span>


                    

<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://novojicinsky.denik.cz/zpravy_region/frenstat-zastupitelstvo-bezpecnost-ve-meste-20170320.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://novojicinsky.denik.cz/zpravy_region/frenstat-zastupitelstvo-bezpecnost-ve-meste-20170320.html&text=Zastupitel%C3%A9%20Fren%C5%A1t%C3%A1tu%20na%20posledn%C3%ADm%20zased%C3%A1n%C3%AD%20%C5%99e%C5%A1ili%20bezpe%C4%8Dnost%20ve%20m%C4%9Bst%C4%9B&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://novojicinsky.denik.cz/zpravy_region/frenstat-zastupitelstvo-bezpecnost-ve-meste-20170320.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>

                    <div class="dv3-clanek-img-box dv3-relative-box">

                            <a href="/galerie/foto.html?mm=policie-noc-nocni-zatah-kontrola-03&amp;s=43">
                                <img src="http://g.denik.cz/43/a3/policie-noc-nocni-zatah-kontrola-03_denik-630.jpg" width="630" height="473" alt="Ilustrační foto" title="Ilustrační foto" class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Ilustrační foto<span>Foto: <span>DENÍK/Lukáš Kaboň</span></span></p>

                <div class="dv4-clanek-text bbtext">
                    <p><span>Policisté loni řešili v obvodu Frenštátu pod Radhoštěm 231 trestných činů, z toho 173 přímo ve městě. Je to nejmenší počet od roku 2007. </span></p>
<p><span>Více jak 105 případů se týkalo majetkové trestné činnosti, z nichž nejvyšší byl počet prostých krádeží nebo krádeží vloupáním, což bylo 90 případů. Pokles kriminality ve Frenštátě pod Radhoštěm činil více než 27 procent.</span></p>
<p>„K mírnému nárůstu došlo v oblasti přestupků a jiných správních deliktů, většina byla vyřešena blokovou pokutou. Celková částka za uložené blokové pokuty příslušníky PČR dosáhla výše 236 500 korun. Je to dáno tím, že se Policie ČR více než v minulosti věnuje dopravní problematice," tlumočila ze zprávy vedoucího obvodního oddělení PČR Vladimíra Pražáka tisková mluvčí Frenštátu pod Radhoštěm Iva Vašendová s tím, že rok 2016 byl nejbezpečnějším rokem za posledních 10 let.</p>
<p>Policisté zaevidovali nejméně trestných činů za zmíněné období a úspěšnost při objasňování případů trestné činnosti byla druhá nejlepší. Městská policie Frenštát pod Radhoštěm řešila loni 1 693 oznámených či vyhledaných událostí a výjezdů. „Stěžejním úkolem jedenácti strážníků je zajištění veřejného pořádku," uvedl Dalibor Pešat, zástupce ředitele Městské policie Frenštát pod Radhoštěm.</p>
<p>Strážníci také pravidelně kontrolovali neoprávněná stání vozidel, vjezd do míst, kde je to místní úpravou zakázáno, umisťování takzvaných vraků v katastru města, pohyb chodců na pozemních komunikacích či jízdu na jízdních kolech.</p>
<p>„Obdobně jako v předchozích letech strážníci zajišťovali bezpečné a ukázněné přecházení žáků základních škol přes přechody pro chodce při jejich cestě do školy či na žádost organizací pořádajících akce pro děti a mládež. Přítomnost strážníků působí výchovně nejen na chodce, ale i na řidiče," doplnil Dalibor Pešat.</p>
<p>Kromě zmíněného také tři frenštátští strážníci působili loni jako lektoři pravidelné výuky dopravní výchovy na dopravním hřišti v areálu autokempu, kde se mimo jiné konalo krajské finále Dopravní soutěže mladých cyklistů.</p>
<p>Novým preventivním opatření bylo v roce 2016 zřízení místa asistenta prevence kriminality.</p>
                </div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/ivan-pavelek-995.html">Ivan Pavelek</a></p>
        </div>




        
        

<div class="">

<div id="bbReklama-19627.2.6.7" style="display: none">
	
	<div id="bmone2n-19627.2.6.7"></div>
	
</div></div>
<div class="">

<div id="bbReklama-19627.2.24.7" style="display: none">
	<div class="reklama-box"><span class="reklama-text-l"></span>
	<div id="bmone2n-19627.2.24.7"></div>
	</div>
</div></div>


<div id="bbReklama-19627.10.16.7" style="display: none">
	
	<div id="bmone2n-19627.10.16.7"></div>
	
</div>
        <div class="dv4-clanek-datum-box">
            <span class="datum">dnes 10:21</span>
    <a href="/diskuse/nova/nYRf4.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://novojicinsky.denik.cz/zpravy_region/frenstat-zastupitelstvo-bezpecnost-ve-meste-20170320.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://novojicinsky.denik.cz/zpravy_region/frenstat-zastupitelstvo-bezpecnost-ve-meste-20170320.html&text=Zastupitel%C3%A9%20Fren%C5%A1t%C3%A1tu%20na%20posledn%C3%ADm%20zased%C3%A1n%C3%AD%20%C5%99e%C5%A1ili%20bezpe%C4%8Dnost%20ve%20m%C4%9Bst%C4%9B&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://novojicinsky.denik.cz/zpravy_region/frenstat-zastupitelstvo-bezpecnost-ve-meste-20170320.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        <div class="dv4-clanek-silver-box">
            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="ga('send', 'event', 'detail článku', &quot;novojicinsky.denik.cz&quot;, 'Strossle články desktop')"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Kojící polštáře usnadní maminkám kojení"  href="/zpravy_region/kojici-polstare-usnadni-maminkam-kojeni-20170319.html">
        <img src="http://g.denik.cz/65/b6/kojici-polstare-nj201703_denik-w630.jpg" width="629" height="354" alt="Nov polštáře v novojičínské nemocnici mají usnadnit maminkám kojení." title="Nov polštáře v novojičínské nemocnici mají usnadnit maminkám kojení.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: Kojící polštáře usnadní maminkám kojení"  href="/zpravy_region/kojici-polstare-usnadni-maminkam-kojeni-20170319.html">
                
                Kojící polštáře usnadní maminkám kojení
                <span class="perex">Čtyři nové kojící polštáře zakoupila pro maminky Nemocnice Nový Jičín. Nejvíce je ocení maminky po císařském řezu nebo při kojení dvojčat.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Vaše miminka - noví občánci našeho okresu" href="/miminka/vase-miminka-novi-obcanci-naseho-okresu-20170319.html">
                <img src="http://g.denik.cz/65/ba/nj-dvojcatka-luptakovi201703nj_denik-300.jpg" width="300" height="225" alt="Dvojčátka VERONIKA ĽUPTÁKOVÁ a MATĚJ ĽUPTÁK, Kopřivnice, nar. 24. 2. 2017, Veronika: 44 cm, 2,15 kg, Matěj: 44 cm, 2,28 kg. Nemocnice Nový Jičín. " title="Dvojčátka VERONIKA ĽUPTÁKOVÁ a MATĚJ ĽUPTÁK, Kopřivnice, nar. 24. 2. 2017, Veronika: 44 cm, 2,15 kg, Matěj: 44 cm, 2,28 kg. Nemocnice Nový Jičín. ">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/miminka20170319nj.html"><i class="fa fa-camera"></i> 23</a>

                <h2>
                    <a title="číst článek: Vaše miminka - noví občánci našeho okresu"  href="/miminka/vase-miminka-novi-obcanci-naseho-okresu-20170319.html">Vaše miminka - noví občánci našeho okresu</a>
                </h2>
                <div class="perex hidden">/FOTOGALERIE/ Také tento týden díky vstřícnosti nemocnic v Novém Jičíně a ve Frýdku-Místku se souhlasem jejich rodičů vám přinášíme fotografie nově narozených občánků v našem okrese.</div>
            </div>
        </div>
</div>

    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Beskydské Divadlo patřilo sboru Ondrášek" href="/zpravy_region/beskydske-divadlo-patrilo-sboru-ondrasek-20170319.html">
                <img src="http://g.denik.cz/65/67/ftg-nj-ondrasek0319-16h_denik-300.jpg" width="300" height="225" alt="Padesát let historie novojičínského pěveckého sboru Ondrášek si připomněli jeho současní i bývalí členové a jeho příznivci v sobotu 18. března v Beskydském divadle v Novém Jičíně." title="Padesát let historie novojičínského pěveckého sboru Ondrášek si připomněli jeho současní i bývalí členové a jeho příznivci v sobotu 18. března v Beskydském divadle v Novém Jičíně.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/gal-nj-ondrasek0319.html"><i class="fa fa-camera"></i> 34</a>

                <h2>
                    <a title="číst článek: Beskydské Divadlo patřilo sboru Ondrášek"  href="/zpravy_region/beskydske-divadlo-patrilo-sboru-ondrasek-20170319.html">Beskydské Divadlo patřilo sboru Ondrášek</a>
                </h2>
                <div class="perex hidden">Padesát let historie novojičínského pěveckého sboru Ondrášek si připomněli jeho současní i bývalí členové a jeho příznivci v sobotu 18. března v Beskydském divadle v Novém Jičíně. Sbor i s přípravkami se představil ve dvou koncertních vystoupeních, při tom druhém organizátoři připomněli jména těch, kteří se velkou měrou podíleli na činnosti sboru.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Starostka města četla dětem ze školky" href="/zpravy_region/starostka-mesta-cetla-detem-ze-skolky-20170319.html">
                        <img src="http://g.denik.cz/57/b2/starostka-mesta-deti201703_denik-240.jpg" width="240" height="180" alt="Starostka Frenštátu pod Radhoštěm Zdeňka Leščišinová přišla číst dětem do školky." title="Starostka Frenštátu pod Radhoštěm Zdeňka Leščišinová přišla číst dětem do školky.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Starostka města četla dětem ze školky" href="/zpravy_region/starostka-mesta-cetla-detem-ze-skolky-20170319.html">Starostka města četla dětem ze školky</a>
                </h2>
                <p>Děti z oddělení Berušek v Mateřské škole Markova ve Frenštátě pod Radhoštěm navštívila v průběhu týdne starostka Frenštátu pod Radhoštěm Zdeňka Leščišinová.</p>
            </div>
        </div>



<div id="bbReklama-19627.1.12.7" style="display: none">
	
	<div id="bmone2n-19627.1.12.7"></div>
	
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Šlechtic z Kunewaldu zemřel před 150 lety" href="/zpravy_region/slechtic-z-kunewaldu-zemrel-pred-150-lety-20170317.html">
                        <img src="http://g.denik.cz/65/b2/slechtic-z-kunewaldu-fridrich-emil-schindler201703_denik-240.jpg" width="240" height="180" alt="Fridrich EMIL Schindler, šlechtic z Kunewaldu." title="Fridrich EMIL Schindler, šlechtic z Kunewaldu.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Šlechtic z Kunewaldu zemřel před 150 lety" href="/zpravy_region/slechtic-z-kunewaldu-zemrel-pred-150-lety-20170317.html">Šlechtic z Kunewaldu zemřel před 150 lety</a>
                </h2>
                <p>Přesně 150 let uplyne v sobotu od doby, kdy do šlechtického nebe odešel Fridrich Emil Schindler z Kunewaldu, adoptivní vnuk a dědic hraběnky Marie Walburgy a jeden z majitelů kunínského zámku.</p>
            </div>
        </div>



<div id="bbReklama-19627.2.30.7" style="display: none">
	
	<div id="bmone2n-19627.2.30.7"></div>
	
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Ve vodě na Libavé se objevil uran" href="/z-regionu/ve-vode-na-libave-se-objevil-uran-20170318.html">
                        <img src="http://g.denik.cz/43/e4/libava-voda-uran_denik-240.jpg" width="240" height="180" alt="V pitné vodě ve Městě Libavá našli uran" title="V pitné vodě ve Městě Libavá našli uran">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/v-pitne-vode-na-libave-nasli-uran201703.html"><i class="fa fa-camera"></i> 4</a>
                        </div>

                    
                </div>

                <h2><a  title="číst článek: Ve vodě na Libavé se objevil uran" href="/z-regionu/ve-vode-na-libave-se-objevil-uran-20170318.html">Ve vodě na Libavé se objevil uran</a>
                </h2>
                <p>V pitné vodě na území Města Libavá na Olomoucku se objevil uran. Odstranění může trvat několik týdnů, ale i rok. Nyní pitnou vodu zajišťují armádní cisterny.</p>
            </div>
        </div>



<div id="bbReklama-19627.2.9.7" style="display: none">
	
	<div id="bmone2n-19627.2.9.7"></div>
	
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Bílá věž má projít velkou obnovou" href="/z-regionu/hradec-nad-moravici-bila-vez17032017.html">
                        <img src="http://g.denik.cz/74/67/op-hradec-nad-moravici-bila-vez0317_denik-240.jpg" width="240" height="135" alt="Bílá věž je nespornou dominantou Hradce nad Moravicí." title="Bílá věž je nespornou dominantou Hradce nad Moravicí.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Bílá věž má projít velkou obnovou" href="/z-regionu/hradec-nad-moravici-bila-vez17032017.html">Bílá věž má projít velkou obnovou</a>
                </h2>
                <p>V zámeckém areálu Hradce nad Moravicí se čile rekonstruovalo, rekonstruuje a ještě rekonstruovat bude. Obnovou by měla projít jedna z dominant nejen zámku, ale i města Bílá věž.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">

            <div class="box">
                <a href="http://www.denik.cz/audit/"><img src="http://g.denik.cz/images/specialy/audit/banner_audit.png" width="300" height="100" alt="Předvolební speciál deníku: Jak splnila vláda své sliby?" title="Předvolební speciál deníku: Jak splnila vláda své sliby?"></a>
            </div>




    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/beskydske-divadlo-patrilo-sboru-ondrasek-20170319.html" class="img-l"><img src="http://g.denik.cz/65/67/ftg-nj-ondrasek0319-16h_denik-100.jpg" width="100" height="75" alt="Padesát let historie novojičínského pěveckého sboru Ondrášek si připomněli jeho současní i bývalí členové a jeho příznivci v sobotu 18. března v Beskydském divadle v Novém Jičíně." title="Padesát let historie novojičínského pěveckého sboru Ondrášek si připomněli jeho současní i bývalí členové a jeho příznivci v sobotu 18. března v Beskydském divadle v Novém Jičíně."></a>
                <a href="/zpravy_region/beskydske-divadlo-patrilo-sboru-ondrasek-20170319.html" class="text-r">
                    Beskydské Divadlo patřilo sboru Ondrášek
                    <span>Padesát let historie novojičínského pěveckého sboru Ondrášek si připomněli…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/starostka-mesta-cetla-detem-ze-skolky-20170319.html" class="img-l"><img src="http://g.denik.cz/57/b2/starostka-mesta-deti201703_denik-100.jpg" width="100" height="75" alt="Starostka Frenštátu pod Radhoštěm Zdeňka Leščišinová přišla číst dětem do školky." title="Starostka Frenštátu pod Radhoštěm Zdeňka Leščišinová přišla číst dětem do školky."></a>
                <a href="/zpravy_region/starostka-mesta-cetla-detem-ze-skolky-20170319.html" class="text-r">
                    Starostka města četla dětem ze školky
                    <span>Děti z oddělení Berušek v Mateřské škole Markova ve Frenštátě pod…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/kojici-polstare-usnadni-maminkam-kojeni-20170319.html" class="img-l"><img src="http://g.denik.cz/65/b6/kojici-polstare-nj201703_denik-100.jpg" width="100" height="75" alt="Nov polštáře v novojičínské nemocnici mají usnadnit maminkám kojení." title="Nov polštáře v novojičínské nemocnici mají usnadnit maminkám kojení."></a>
                <a href="/zpravy_region/kojici-polstare-usnadni-maminkam-kojeni-20170319.html" class="text-r">
                    Kojící polštáře usnadní maminkám kojení
                    <span>Čtyři nové kojící polštáře zakoupila pro maminky Nemocnice Nový Jičín.…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/frenstat-letos-vyda-na-nove-investicni-akce-a-opravy-desitky-milionu-20170318.html" class="img-l"><img src="http://g.denik.cz/65/e9/4143790-frenstat-pod-radhostem-horecky-fest_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/frenstat-letos-vyda-na-nove-investicni-akce-a-opravy-desitky-milionu-20170318.html" class="text-r">
                    Frenštát letos vydá na nové investiční akce a opravy desítky milionů
                    <span>Plán oprav a investic schválili frenštátští zastupitelé na svém posledním…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/slechtic-z-kunewaldu-zemrel-pred-150-lety-20170317.html" class="img-l"><img src="http://g.denik.cz/65/b2/slechtic-z-kunewaldu-fridrich-emil-schindler201703_denik-100.jpg" width="100" height="75" alt="Fridrich EMIL Schindler, šlechtic z Kunewaldu." title="Fridrich EMIL Schindler, šlechtic z Kunewaldu."></a>
                <a href="/zpravy_region/slechtic-z-kunewaldu-zemrel-pred-150-lety-20170317.html" class="text-r">
                    Šlechtic z Kunewaldu zemřel před 150 lety
                    <span>Přesně 150 let uplyne v sobotu od doby, kdy do šlechtického nebe odešel…</span>
                </a>
            </div>
        </div>
    </div>


<div class="clearafter">
    <div class="reklama300x100">

<div id="bbReklama-19627.2.17.7" style="display: none">
	<div class="reklama-box"><div class="reklama-text-l"></div>
	<div id="bmone2n-19627.2.17.7"></div>
	</div>
</div>    </div>
</div>

<div class="clearafter">

<div id="bbReklama-19627.2.14.7" style="display: none">
	<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
	<div id="bmone2n-19627.2.14.7"></div>
	</div>
</div></div>

<div class="komercni-sdeleni">
    <div class="komercni-sdeleni-text"></div>

<div id="bbReklama-20573.42.1.7" style="display: none">
	<div class="reklama-box">
	<div id="bmone2n-20573.42.1.7"></div>
	</div>
</div>
<div id="bbReklama-20573.42.2.7" style="display: none">
	<div class="reklama-box">
	<div id="bmone2n-20573.42.2.7"></div>
	</div>
</div>
<div id="bbReklama-20573.42.3.7" style="display: none">
	<div class="reklama-box">
	<div id="bmone2n-20573.42.3.7"></div>
	</div>
</div>
<div id="bbReklama-20573.42.5.7" style="display: none">
	<div class="reklama-box">
	<div id="bmone2n-20573.42.5.7"></div>
	</div>
</div>
<div id="bbReklama-20573.3.3.7" style="display: none">
	<div class="reklama-box">
	<div id="bmone2n-20573.3.3.7"></div>
	</div>
</div>
<div id="bbReklama-20573.3.6.7" style="display: none">
	<div class="reklama-box">
	<div id="bmone2n-20573.3.6.7"></div>
	</div>
</div>
<div id="bbReklama-20573.42.4.7" style="display: none">
	<div class="reklama-box">
	<div id="bmone2n-20573.42.4.7"></div>
	</div>
</div>
<div id="bbReklama-20573.42.6.7" style="display: none">
	<div class="reklama-box">
	<div id="bmone2n-20573.42.6.7"></div>
	</div>
</div></div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Ondrášek má 50 let" href="/galerie/gal-nj-ondrasek0319.html?mm=7585237">
                    <img src="http://g.denik.cz/65/67/ftg-nj-ondrasek0319-16h_denik-100.jpg" width="100" height="75" alt="Ondrášek má 50 let" title="Ondrášek má 50 let">
                </a>
                <a title="číst článek: Ondrášek má 50 let" class="video-text" href="/galerie/gal-nj-ondrasek0319.html">
                    <div class="title">video</div>
                    Ondrášek má 50 let
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Miminka" href="/galerie/miminka20170319nj.html">
                            <img src="http://g.denik.cz/65/ba/nj-dvojcatka-luptakovi201703nj_denik-100.jpg" width="100" height="75" alt="Dvojčátka VERONIKA ĽUPTÁKOVÁ a MATĚJ ĽUPTÁK, Kopřivnice, nar. 24. 2. 2017, Veronika: 44 cm, 2,15 kg, Matěj: 44 cm, 2,28 kg. Nemocnice Nový Jičín. " title="Dvojčátka VERONIKA ĽUPTÁKOVÁ a MATĚJ ĽUPTÁK, Kopřivnice, nar. 24. 2. 2017, Veronika: 44 cm, 2,15 kg, Matěj: 44 cm, 2,28 kg. Nemocnice Nový Jičín. ">
                        </a>
                        <a title="číst článek: Miminka" class="video-text" href="/galerie/miminka20170319nj.html">
                            <div class="title">galerie</div>
                            Miminka
                        </a>
                    </div>
        </div>
    </div>

<div class="promo-box-cars-3">
    <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
    <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="/images/automix/loga/cars.png" alt="Cars"></a>
    <div class="box-wrap">
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=novojicinsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FGolf%2FGolf-1-6-i-LPG-Hatchback-1444280395402774.html%3Fd_nj%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dnovojicinsky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/11054/12468/12987/0/11688674051054/images/m1444280395402774.jpg" alt="Volkswagen Golf">
            </div>
            <div class="right">
                <div class="title-car">Volkswagen Golf</div>
                <div class="date">rok 2009</div>
                <div class="price">239 000,- Kč</div>
            </div>
        </a>
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=novojicinsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FFord%2FFocus%2FFocus-1-6-CZ-AC-o-Hatchback-14885554702933878.html%3Fd_nj%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dnovojicinsky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/20862/11930/12866/0/11579757920862/images/m14885554702933878.jpg" alt="Ford Focus">
            </div>
            <div class="right">
                <div class="title-car">Ford Focus</div>
                <div class="date">rok 2011</div>
                <div class="price">175 000,- Kč</div>
            </div>
        </a>
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=novojicinsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FPassat%2FPassat-2-0-Comfort-Kombi-1489772854052231.html%3Fd_nj%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dnovojicinsky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/6693/25530/15232/0/13709565906693/images/m1489772854052231.jpg" alt="Volkswagen Passat">
            </div>
            <div class="right">
                <div class="title-car">Volkswagen Passat</div>
                <div class="date">rok 2011</div>
                <div class="price">279 000,- Kč</div>
            </div>
        </a>
    </div>
</div>
<div class="clearafter">

<div id="bbReklama-19627.2.19.7" style="display: none">
	<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
	<div id="bmone2n-19627.2.19.7"></div>
	</div>
</div></div>

<div class="sticky-inner">

<div id="bbReklama-19627.2.27.7" style="display: none">
	<div class="reklama-box"><div class="reklama-text"></div>
	<div id="bmone2n-19627.2.27.7"></div>
	</div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/video-zabery-himalaji-nahrane-dronem-ta-krasa-vam-naplni-srdce-radosti-20170310.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/52/himalajehl_denik-100.jpg" width="100" height="56" alt="Himaláje bez zimy a námahy? S tímhle videem si je vychutnáte, jako byste tam byli." title="Himaláje bez zimy a námahy? S tímhle videem si je vychutnáte, jako byste tam byli."></a>
        <a href="http://sip.denik.cz/zabava-a-video/video-zabery-himalaji-nahrane-dronem-ta-krasa-vam-naplni-srdce-radosti-20170310.html" target="_blank">VIDEO: Záběry Himalájí nahrané dronem... Z té krásy vám spadne čelist!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/stihla-leona-machalkova-sve-telo-muci-elektrikou-proboha-proc-to-dela-20170306.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/2c/kopie-doplnek-machalkova_denik-100.jpg" width="100" height="56" alt="Leona Machálková se synem a Bořkem Šípkem v zákulisí StarDance. " title="Leona Machálková se synem a Bořkem Šípkem v zákulisí StarDance. "></a>
        <a href="http://sip.denik.cz/celebrity/stihla-leona-machalkova-sve-telo-muci-elektrikou-proboha-proc-to-dela-20170306.html" target="_blank">Štíhlá Leona Machálková své tělo MUČÍ elektrikou. Proboha, PROČ to dělá?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/mysli-to-vazne-herec-pavel-novy-vymenil-sexualni-hratky-za-neco-dost-ulitleho-20170306.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/bf/454-16fr_denik-100.jpg" width="100" height="56" alt='Herec Pavel Nový se "vycachtal" ve Vltavě a ukázal své křivky, které mu mnozí v jeho věku mohou závidět...' title='Herec Pavel Nový se "vycachtal" ve Vltavě a ukázal své křivky, které mu mnozí v jeho věku mohou závidět...'></a>
        <a href="http://sip.denik.cz/celebrity/mysli-to-vazne-herec-pavel-novy-vymenil-sexualni-hratky-za-neco-dost-ulitleho-20170306.html" target="_blank">Myslí to vážně? Herec Pavel Nový vyměnil SEXUÁLNÍ hrátky za něco dost ÚLÍTLÉHO!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/video-budete-brecet-smichy-deti-mysli-ze-jsou-sikovne-ale-opak-je-pravdou-20170311.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/f9/dite_denik-100.jpg" width="100" height="56" alt="Děti jsou někdy fakt k sežrání." title="Děti jsou někdy fakt k sežrání."></a>
        <a href="http://sip.denik.cz/zabava-a-video/video-budete-brecet-smichy-deti-mysli-ze-jsou-sikovne-ale-opak-je-pravdou-20170311.html" target="_blank">VIDEO: Budete brečet SMÍCHY! Děti myslí, že jsou šikovné, ale opak je pravdou</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/pres-playstation-ukazoval-opilou-manzelku-pak-ji-svlekl-a-smazali-mu-ucet-201311.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/21/hracmanzelka_denik-100.jpg" width="100" height="56" alt="Nevídané využití herní konzole v praxi." title="Nevídané využití herní konzole v praxi."></a>
        <a href="http://sip.denik.cz/zabava-a-video/pres-playstation-ukazoval-opilou-manzelku-pak-ji-svlekl-a-smazali-mu-ucet-201311.html" target="_blank">Ukazoval opilou manželku přes PlayStation! SVLÉKL ji a SMAZALI mu účet!</a>
    </div>
</div>



<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">
       
                        <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/zpravy-krimi/457156/vrah-simony-monyove-vidi-na-smrti-sve-zeny-i-pozitiva-chce-splatit-dluh-spolecnosti.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;novojicinsky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Vrah Simony Monyové vidí na smrti své ženy i pozitiva: Chce splatit dluh společnosti</a><p>
                </div>

                <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/zpravy-politika/457079/klaus-ml-promluvil-o-svem-handicapu-hadkach-s-otcem-a-strachu-z-citanek.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;novojicinsky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Klaus ml. promluvil o svém handicapu, hádkách s otcem a strachu z čítanek</a><p>
                </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/skvela-zprava-vedci-nasli-zpusob-jak-hubnout-bez-cviceni-ci-diet.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;novojicinsky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Skvělá zpráva! Vědci našli způsob, jak hubnout bez cvičení či diet!</a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">Frekvence 1</p>
                <p><a href="http://www.frekvence1.cz/zpravy/zemrel-opravdovy-americky-hrdina-astronaut-john-glenn-25174.shtml" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;novojicinsky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')"> Zemřel opravdový americký hrdina, astronaut John Glenn </a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/za-rok-vydelal-miliony-ted-radi-ostatnim-jak-na-penize-navod.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;novojicinsky.denik.cz&quot;, 'Zprávy odjinud - Nova')">NÁVOD, jak za rok vydělat milion! Úspěšný muž inspiruje ostatní</a><p>
            </div>

    </div>
</div>

        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/co-se-da-zakryt-make-upem-budete-se-hodne-divit-jak-bez-nej-tato-divka-vypada-35831.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Co se dá ZAKRÝT MAKE-UPEM? Budete se hodně divit, JAK BEZ NĚJ tato dívka VYPADÁ!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/8a6e4a7b502f9d1db6537f73e55c4f48.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/co-se-da-zakryt-make-upem-budete-se-hodne-divit-jak-bez-nej-tato-divka-vypada-35831.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Co se dá ZAKRÝT MAKE-UPEM? Budete se hodně divit, JAK BEZ NĚJ tato dívka VYPADÁ!" target="_blank">Co se dá ZAKRÝT MAKE-UPEM? Budete se hodně divit, JAK BEZ NĚJ tato…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/hubnuti/take-si-radi-prohlizite-fotografie-pred-a-po-zhubnuti-pozor-velice-casto-jde-o-podvod-35844.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Také si rádi prohlížíte fotografie PŘED a PO ZHUBNUTÍ? Pozor, velice často JDE O PODVOD!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/52a369e0d8f96ee2766c67fdfb6d28fa.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/hubnuti/take-si-radi-prohlizite-fotografie-pred-a-po-zhubnuti-pozor-velice-casto-jde-o-podvod-35844.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Také si rádi prohlížíte fotografie PŘED a PO ZHUBNUTÍ? Pozor, velice často JDE O PODVOD!" target="_blank">Také si rádi prohlížíte fotografie PŘED a PO ZHUBNUTÍ? Pozor, velice…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/hubnuti/navod-krok-za-krokem-jak-to-udelat-aby-vam-narostl-kulaty-zadek-a-ne-obri-stehna-35840.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Návod krok za krokem: Jak to udělat, aby vám NAROSTL KULATÝ ZADEK a ne obří stehna" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/f0c52235ff3a5faea1f5914a1af537a9.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/hubnuti/navod-krok-za-krokem-jak-to-udelat-aby-vam-narostl-kulaty-zadek-a-ne-obri-stehna-35840.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Návod krok za krokem: Jak to udělat, aby vám NAROSTL KULATÝ ZADEK a ne obří stehna" target="_blank">Návod krok za krokem: Jak to udělat, aby vám NAROSTL KULATÝ ZADEK a…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/laska-a-vztahy/eroticka-fotogalerie-z-prelomu-stoleti-co-bylo-idealem-krasy-pro-nase-pradedy-35833.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: EROTICKÁ FOTOGALERIE z přelomu století: Co bylo IDEÁLEM KRÁSY pro naše pradědy?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/61f3f2bab2a522a608ac2edd403fe261.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/laska-a-vztahy/eroticka-fotogalerie-z-prelomu-stoleti-co-bylo-idealem-krasy-pro-nase-pradedy-35833.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: EROTICKÁ FOTOGALERIE z přelomu století: Co bylo IDEÁLEM KRÁSY pro naše pradědy?" target="_blank">EROTICKÁ FOTOGALERIE z přelomu století: Co bylo IDEÁLEM KRÁSY pro…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="">

<div id="bbReklama-19627.2.11.7" style="display: none">
	<div class="reklama-bottom"><div class="reklama-box"><div class="reklama-text"></div>
	<div id="bmone2n-19627.2.11.7"></div>
	</div></div>
</div></div>

<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/frenstat-zastupitelstvo-bezpecnost-ve-meste-20170320.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/novojicinsky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera/kariera.html" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/novojicinsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/nj.denik.cz/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sign-info" data-login-check="/sign/info/"></div>


    <script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/bb/bb_one2n.js"></script>

<script type='text/javascript'>/* <![CDATA[ */
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition("19627.1.12.7","","bbReklama-19627.1.12.7","display:block;");
bmone2n.addPosition("19627.2.6.7","","bbReklama-19627.2.6.7","display:block;");
bmone2n.addPosition("19627.2.9.7","","bbReklama-19627.2.9.7","display:block;");
bmone2n.addPosition("19627.2.11.7","","bbReklama-19627.2.11.7","display:block;");
bmone2n.addPosition("19627.2.14.7","","bbReklama-19627.2.14.7","display:block;");
bmone2n.addPosition("19627.2.17.7","","bbReklama-19627.2.17.7","display:block;");
bmone2n.addPosition("19627.2.18.7","","bbReklama-19627.2.18.7","display:block;");
bmone2n.addPosition("19627.2.19.7","","bbReklama-19627.2.19.7","display:block;");
bmone2n.addPosition("19627.2.24.7","","bbReklama-19627.2.24.7","display:block;");
bmone2n.addPosition("19627.2.25.7","","bbReklama-19627.2.25.7","display:block;");
bmone2n.addPosition("19627.2.27.7","","bbReklama-19627.2.27.7","display:block;");
bmone2n.addPosition("19627.2.30.7","","bbReklama-19627.2.30.7","display:block;");
bmone2n.addPosition("19627.10.16.7","","bbReklama-19627.10.16.7","display:block;");
bmone2n.addPosition("20573.3.3.7","","bbReklama-20573.3.3.7","display:block;");
bmone2n.addPosition("20573.3.6.7","","bbReklama-20573.3.6.7","display:block;");
bmone2n.addPosition("20573.42.1.7","","bbReklama-20573.42.1.7","display:block;");
bmone2n.addPosition("20573.42.2.7","","bbReklama-20573.42.2.7","display:block;");
bmone2n.addPosition("20573.42.3.7","","bbReklama-20573.42.3.7","display:block;");
bmone2n.addPosition("20573.42.4.7","","bbReklama-20573.42.4.7","display:block;");
bmone2n.addPosition("20573.42.5.7","","bbReklama-20573.42.5.7","display:block;");
bmone2n.addPosition("20573.42.6.7","","bbReklama-20573.42.6.7","display:block;");
bmone2n.getAd('go.cz.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id="bmone2t-19627.1.12.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.1.12.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.6.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.9.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.9.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.11.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.11.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.14.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.14.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.17.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.17.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.18.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.18.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.19.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.19.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.24.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.24.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.25.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.25.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.27.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.27.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.30.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.30.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.10.16.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.10.16.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.6.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.42.1.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.42.1.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.42.2.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.42.2.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.42.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.42.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.42.4.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.42.4.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.42.5.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.42.5.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.42.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.42.6.7"); /* ]]> */</script></div>
<script type="text/javascript">/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>




<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = "3-Clanky - novojicinsky.denik.cz";
    _sf_async_config.authors = "Ivan Pavelek";
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

    <!-- Play - video -->
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'youtube',
            bbid: '19627/11/3/7',
            bbidpost: '19627/11/4/7'
        });
    </script>
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'mediaelement',
            bbid: '19627/11/1/7',
            bbidpost: '19627/11/2/7'
        });
    </script>
    <!-- /Play - video -->


</body>
</html>
