<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'novojicinsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': 'Ředitelé škol rozhodli. Poslední zvonění se letos nekoná',
			'autor': 'Ivana Reková',
		'mobile': false,
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Ředitelé škol rozhodli. Poslední zvonění se letos nekoná - Novojičínský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Měsíc červen byl v Kopřivnici každoročně spojen s tradičním rozloučením žáků devátých tříd s povinnou školní docházkou. Letošní akci známou jako poslední…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Novojičínský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://novojicinsky.denik.cz/zpravy_region/reditele-skol-rozhodli-posledni-zvoneni-se-letos-nekona-20170619.html">
    <meta property="og:title" content="Ředitelé škol rozhodli. Poslední zvonění se letos nekoná">
    <meta property="og:image" content="http://g.denik.cz/62/4a/posledni-zvoneni-050513_denik-630.jpg">
    <meta property="og:description" content="Měsíc červen byl v Kopřivnici každoročně spojen s tradičním rozloučením žáků devátých tříd s povinnou školní docházkou. Letošní akci známou jako poslední zvonění se však ředitelé místních základních škol rozhodli zrušit.">
    <link rel="previewimage" href="http://g.denik.cz/62/4a/posledni-zvoneni-050513_denik-630.jpg">
    <meta property="article:published_time" content="2017-06-19T15:35:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/nj.denik.cz/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Ředitelé škol rozhodli. Poslední zvonění se letos nekoná">
    <meta name="twitter:description" content="Měsíc červen byl v Kopřivnici každoročně spojen s tradičním rozloučením žáků devátých tříd s povinnou školní docházkou. Letošní akci známou…">
    <meta name="twitter:image" content="http://g.denik.cz/62/4a/posledni-zvoneni-050513_denik-630.jpg">
    <meta property="author" content="Ivana Reková">


    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e68ec2cf6f67-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-19196e8be08f-1496143753.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-3554a9ccaff4-1497263899.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e223bbcf210c-1496755864.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-090529332043-1496143753.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-d08232e16c03-1497530761.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-98382c00fba7-1465545350.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1497520197.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1496755864.js"></script>


<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-b49364e97e0a-tipliga-1496909865.css">

    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Novojičínský deník" href="http://novojicinsky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/novojicinsky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

    <div class="login-search">
        <div class="login-search-inner">
            <div id="login-check" class="top-lista-btn"></div>
            <div class="icon icon-search" alt="Vyhledávání" title="Vyhledávání"></div>
        </div>
    </div>

    <div class="vyberte-region" onclick="vyberteRegion();">
        <span class="text">VYBRAT REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv4-hlavicka-mapa">
            <div class="mapa-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                <div id="denik-hover"></div>
                <form action="/zpravy_region/reditele-skol-rozhodli-posledni-zvoneni-se-letos-nekona-20170619.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
            </div>
        </div>
    </div>
    
</div>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<ul class="dv4-menu clear-after denikRegion novojicinsky_denik">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Nový Jičín" href="/mikroregion/novy-jicin.html">NOVÝ JIČÍN</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Kopřivnice" href="/mikroregion/koprivnice.html">KOPŘIVNICE</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Fulnek" href="/mikroregion/fulnek.html">FULNEK</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Frenštát pod Radhoštěm" href="/mikroregion/frenstat-pod-radhostem.html">FRENŠTÁT POD RADHOŠTĚM</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Odry" href="/mikroregion/odry.html">ODRY</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Štramberk" href="/mikroregion/stramberk.html">ŠTRAMBERK</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Příbor" href="/mikroregion/pribor.html">PŘÍBOR</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Studénka" href="/mikroregion/studenka.html">STUDÉNKA</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Bílovec" href="/mikroregion/bilovec.html">BÍLOVEC</a></li>
        </ul>
    </li>

    <li>
        <a href="http://novojicinsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
    </li>
    <li>
        <a href="http://novojicinsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://novojicinsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://novojicinsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://novojicinsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://novojicinsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://novojicinsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
    </li>
    <li>
        <a href="http://novojicinsky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://moravskoslezsky.denik.cz/tema/perem-studenta201602.html"  data-ga-push="menu-podrubriky" title="Perem studenta">
                    <i class="fa fa-tag"></i> PEREM STUDENTA
                </a>
            </li>
            <li>
                <a href="http://moravskoslezsky.denik.cz/tema/ms-kraj2014.html"  data-ga-push="menu-podrubriky" title="Co se děje v kraji">
                    <i class="fa fa-tag"></i> CO SE DĚJE V KRAJI
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://novojicinsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://moravskoslezsky.denik.cz/tema/setrime-na-energiich20141127.html"  data-ga-push="menu-podrubriky" title="Šetříme na energiích">
                    ŠETŘÍME NA ENERGIÍCH
                </a>
            </li>
            <li>
                <a href="http://moravskoslezsky.denik.cz/tema/prace-inzerce-2015.html"  data-ga-push="menu-podrubriky" title="Nabídky práce">
                    NABÍDKY PRÁCE
                </a>
            </li>
            <li>
                <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://novojicinsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/novojicinsky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://moravskoslezsky.denik.cz/tema/prilohy-deniku-moravskoslezskeho-kraje.html"  data-ga-push="menu-podrubriky" title="Přílohy Deníku">
                    PŘÍLOHY DENÍKU
                </a>
            </li>
            <li>
                <a href="http://moravskoslezsky.denik.cz/tema/souteze-deniku.html"  data-ga-push="menu-podrubriky" title="Soutěže">
                    SOUTĚŽE
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/zpravy_region/reditele-skol-rozhodli-posledni-zvoneni-se-letos-nekona-20170619.html" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">
<div class="dv4-vyzva-ctenarum" style="display:none;">
    <span class="nadpis">HLASUJTE</span>
    <a href="http://novojicinsky.denik.cz/zpravy_region/hlasujte-pro-svatebni-par-novojicinska-je-tady-5-kolo-20170613.html" class="text">Hledáme SVATEBNÍ PÁR Novojičínska - 5. kolo </a>
    <a href="#close" class="fa fa-times close" data-title="hledame-svatebni-par-novojicinska-5-kolo"></a>
</div>

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Ředitelé škol rozhodli. Poslední zvonění se letos nekoná</h1>
                <p class="perex">Měsíc červen byl v Kopřivnici každoročně spojen s tradičním rozloučením žáků devátých tříd s povinnou školní docházkou. Letošní akci známou jako poslední zvonění se však ředitelé místních základních škol rozhodli zrušit.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 15:35</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://novojicinsky.denik.cz/zpravy_region/reditele-skol-rozhodli-posledni-zvoneni-se-letos-nekona-20170619.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://novojicinsky.denik.cz/zpravy_region/reditele-skol-rozhodli-posledni-zvoneni-se-letos-nekona-20170619.html&text=%C5%98editel%C3%A9%20%C5%A1kol%20rozhodli.%20Posledn%C3%AD%20zvon%C4%9Bn%C3%AD%20se%20letos%20nekon%C3%A1&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://novojicinsky.denik.cz/zpravy_region/reditele-skol-rozhodli-posledni-zvoneni-se-letos-nekona-20170619.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=posledni-zvoneni-050513&amp;s=62&amp;back=2512770326-2874-65">
                                <img src="http://g.denik.cz/62/4a/posledni-zvoneni-050513_denik-630.jpg" width="630" height="473" alt="Ilustrační foto." title="Ilustrační foto." class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Ilustrační foto.<span>Foto: <span>DENÍK/archiv</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>Důvodem má být snížená bezpečnost žáků i učitelů během tohoto závěrečného aktu.</p>
<p>„Osobně je mi to líto, neboť jsem společně s několika dalšími stál u zrodu této akce. Je ale pravda, že se přístup deváťáků rok od roku měnil. V posledních pěti letech se poslední zvonění změnilo na jakousi vajíčkovou a moučnou bitvu," uvedl kopřivnický místostarosta Lumír Pospěch, který je ve městě garantem pro školství, kulturu a sport.</p>
<p>I když pro letošní rok poslednímu zvonění odzvonilo, v budoucnu by se mohla tradiční akce do Kopřivnice opět vrátit. </p></div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/ivana-rekova-3084.html">Ivana Reková</a></p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 15:35</span>
    <a href="/diskuse/nova/UAfhi.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://novojicinsky.denik.cz/zpravy_region/reditele-skol-rozhodli-posledni-zvoneni-se-letos-nekona-20170619.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://novojicinsky.denik.cz/zpravy_region/reditele-skol-rozhodli-posledni-zvoneni-se-letos-nekona-20170619.html&text=%C5%98editel%C3%A9%20%C5%A1kol%20rozhodli.%20Posledn%C3%AD%20zvon%C4%9Bn%C3%AD%20se%20letos%20nekon%C3%A1&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://novojicinsky.denik.cz/zpravy_region/reditele-skol-rozhodli-posledni-zvoneni-se-letos-nekona-20170619.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>



        <div class="dv4-clanek-silver-box">
            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Oprava Staré pošty je v plném proudu"  href="/zpravy_region/oprava-stare-posty-je-v-plnem-proudu-20170619.html">
        <img src="http://g.denik.cz/45/49/ceska-posta-partner-20170424-dritec-sejk-pce_denik-w630.jpg" width="629" height="354" alt="Ilustrační foto" title="Ilustrační foto">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: Oprava Staré pošty je v plném proudu"  href="/zpravy_region/oprava-stare-posty-je-v-plnem-proudu-20170619.html">
                
                Oprava Staré pošty je v plném proudu
                <span class="perex">Práce na obnově památkově chráněného objektu z roku 1563 potrvají do konce prázdnin a „spolknou&quot; téměř tři miliony korun.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: ON-LINE rozhovor se Zlatou Holušovou o Colours of Ostrava 2017" href="/kultura_region/on-line-rozhovor-se-zlatou-holusovou-o-colours-of-ostrava-2017-20170619.html">
                <img src="http://g.denik.cz/57/02/zlata-holusova-2201702_denik-300.jpg" width="300" height="225" alt="Zlata Holušová, ředitelka festivalu Colours of Ostrava." title="Zlata Holušová, ředitelka festivalu Colours of Ostrava.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: ON-LINE rozhovor se Zlatou Holušovou o Colours of Ostrava 2017"  href="/kultura_region/on-line-rozhovor-se-zlatou-holusovou-o-colours-of-ostrava-2017-20170619.html">ON-LINE rozhovor se Zlatou Holušovou o Colours of Ostrava 2017</a>
                </h2>
                <div class="perex hidden">Ředitelka festivalu Colours of Ostrava - jedné z největších událostí léta v Ostravě - Zlata Holušová bude už ve středu 21. června od 12 hodin jako host ON-LINE rozhovoru Deníku odpovídat na dotazy čtenářů.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: V Suchdole nad Odrou připravili pro děti den ve znamení Divokého Západu" href="/zpravy_region/v-suchdole-nad-odrou-pripravili-pro-deti-den-ve-znameni-divokeho-zapadu-20170619.html">
                <img src="http://g.denik.cz/65/6e/western-suchdol-vytvarka201706-04_denik-300.jpg" width="300" height="200" alt="Kulturní dům v Suchdole nad Odrou patřil v sobotu Dětskému westernovému odpoledni s vyhlášením výsledků výtvarné soutěže Western a koně očima dětí." title="Kulturní dům v Suchdole nad Odrou patřil v sobotu Dětskému westernovému odpoledni s vyhlášením výsledků výtvarné soutěže Western a koně očima dětí.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/detske-westernove-odpoledne201706.html"><i class="fa fa-camera"></i> 32</a>

                <h2>
                    <a title="číst článek: V Suchdole nad Odrou připravili pro děti den ve znamení Divokého Západu"  href="/zpravy_region/v-suchdole-nad-odrou-pripravili-pro-deti-den-ve-znameni-divokeho-zapadu-20170619.html">V Suchdole nad Odrou připravili pro děti den ve znamení Divokého Západu</a>
                </h2>
                <div class="perex hidden">/FOTOGALERIE/ Rok se s rokem sešel a v Kulturním domě v Suchdole nad Odrou zavládla westernová atmosféra. </div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: OBRAZEM: Jubilejní oslavy hasičů ve Studénce nepokazil ani déšť" href="/zpravy_region/obrazem-jubilejni-oslavy-hasicu-ve-studence-nepokazil-ani-dest-20170619.html">
                        <img src="http://g.denik.cz/65/a4/hasici-studenka-oslavy-130-201706-27_denik-240.jpg" width="240" height="160" alt="Hasiči ve Studénce oslavili 130. výročí založení sboru." title="Hasiči ve Studénce oslavili 130. výročí založení sboru.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/oslavy-hasicu-ve-201706.html"><i class="fa fa-camera"></i> 29</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: OBRAZEM: Jubilejní oslavy hasičů ve Studénce nepokazil ani déšť" href="/zpravy_region/obrazem-jubilejni-oslavy-hasicu-ve-studence-nepokazil-ani-dest-20170619.html">OBRAZEM: Jubilejní oslavy hasičů ve Studénce nepokazil ani déšť</a>
                </h2>
                <p>/FOTOGALERIE/ Významné výročí 130 let založení sboru dobrovolných hasičů si v sobotu připomněli ve Studénce.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Dvoudenní festival ukázal hudební i divadelní talent studentů" href="/zpravy_region/dvoudenni-festival-ukazal-hudebni-i-divadelni-talent-studentu-20170618.html">
                        <img src="http://g.denik.cz/65/49/unplugged-festival-gymnazium-bilovec201706-26_denik-240.jpg" width="240" height="160" alt="Kulturní dům v Bílovci patřil ve dvou dnech dalšímu ročníku hudebně-dramatického festivalu studentů místního gymnázia." title="Kulturní dům v Bílovci patřil ve dvou dnech dalšímu ročníku hudebně-dramatického festivalu studentů místního gymnázia.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/unpluggedu-2017-v-bilovci.html"><i class="fa fa-camera"></i> 30</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Dvoudenní festival ukázal hudební i divadelní talent studentů" href="/zpravy_region/dvoudenni-festival-ukazal-hudebni-i-divadelni-talent-studentu-20170618.html">Dvoudenní festival ukázal hudební i divadelní talent studentů</a>
                </h2>
                <p>/FOTOGALERIE/ Tradiční akce na netradičním místě. Tak by se dal charakterizovat 17. ročník hudebně-dramatického festivalu studentů bíloveckého Gymnázia Mikuláše Koperníka, který se uskutečnil ve čtvrtek a v pátek v Domě kultury v Bílovci.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Zdravotničtí záchranáři se distancují od fotografie na Facebooku" href="/z-regionu/zdravotnicti-zachranari-kraje-se-distancuji-od-fotografie-na-socialnich-sitich-20170617.html">
                        <img src="http://g.denik.cz/57/15/falesna-sanitka-201706_denik-240.jpg" width="228" height="180" alt="" title="">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Zdravotničtí záchranáři se distancují od fotografie na Facebooku" href="/z-regionu/zdravotnicti-zachranari-kraje-se-distancuji-od-fotografie-na-socialnich-sitich-20170617.html">Zdravotničtí záchranáři se distancují od fotografie na Facebooku</a>
                </h2>
                <p>Zdravotnická záchranná služba Moravskoslezského kraje (ZZS MSK) se distancuje od fotografie, která se v sobotu objevila na sociálních sítích. </p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Tipy na víkend: Den města ve Fulneku, Den otců, oslavy ve Studénce a další" href="/z-regionu/tipy-na-vikend-v-ostrave-michalfest-den-otcu-den-policie-i-medobrani-20170616.html">
                        <img src="http://g.denik.cz/57/fa/oeden-policie-ilu-ova2201506175_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Tipy na víkend: Den města ve Fulneku, Den otců, oslavy ve Studénce a další" href="/z-regionu/tipy-na-vikend-v-ostrave-michalfest-den-otcu-den-policie-i-medobrani-20170616.html">Tipy na víkend: Den města ve Fulneku, Den otců, oslavy ve Studénce a další</a>
                </h2>
                <p>Je tady třetí červnový víkend a my přinášíme několik tipů na zajímavé akce na Novojičínsku a okolí.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">

            <div class="box">
                <a href="http://www.denik.cz/audit/"><img src="http://g.denik.cz/images/specialy/audit/banner_audit.png" width="300" height="100" alt="Předvolební speciál deníku: Jak splnila vláda své sliby?" title="Předvolební speciál deníku: Jak splnila vláda své sliby?"></a>
            </div>




<div id="sticky-above">
	

<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/oprava-stare-posty-je-v-plnem-proudu-20170619.html" class="img-l"><img src="http://g.denik.cz/45/49/ceska-posta-partner-20170424-dritec-sejk-pce_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/oprava-stare-posty-je-v-plnem-proudu-20170619.html" class="text-r">
                    Oprava Staré pošty je v plném proudu
                    <span>Práce na obnově památkově chráněného objektu z roku 1563 potrvají do konce…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/v-suchdole-nad-odrou-pripravili-pro-deti-den-ve-znameni-divokeho-zapadu-20170619.html" class="img-l"><img src="http://g.denik.cz/65/6e/western-suchdol-vytvarka201706-04_denik-100.jpg" width="100" height="67" alt="Kulturní dům v Suchdole nad Odrou patřil v sobotu Dětskému westernovému odpoledni s vyhlášením výsledků výtvarné soutěže Western a koně očima dětí." title="Kulturní dům v Suchdole nad Odrou patřil v sobotu Dětskému westernovému odpoledni s vyhlášením výsledků výtvarné soutěže Western a koně očima dětí."></a>
                <a href="/zpravy_region/v-suchdole-nad-odrou-pripravili-pro-deti-den-ve-znameni-divokeho-zapadu-20170619.html" class="text-r">
                    V Suchdole nad Odrou připravili pro děti den ve znamení Divokého Západu
                    <span>/FOTOGALERIE/ Rok se s rokem sešel a v Kulturním domě v Suchdole nad Odrou…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/obrazem-jubilejni-oslavy-hasicu-ve-studence-nepokazil-ani-dest-20170619.html" class="img-l"><img src="http://g.denik.cz/65/a4/hasici-studenka-oslavy-130-201706-27_denik-100.jpg" width="100" height="67" alt="Hasiči ve Studénce oslavili 130. výročí založení sboru." title="Hasiči ve Studénce oslavili 130. výročí založení sboru."></a>
                <a href="/zpravy_region/obrazem-jubilejni-oslavy-hasicu-ve-studence-nepokazil-ani-dest-20170619.html" class="text-r">
                    OBRAZEM: Jubilejní oslavy hasičů ve Studénce nepokazil ani déšť
                    <span>/FOTOGALERIE/ Významné výročí 130 let založení sboru dobrovolných hasičů…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/dvoudenni-festival-ukazal-hudebni-i-divadelni-talent-studentu-20170618.html" class="img-l"><img src="http://g.denik.cz/65/49/unplugged-festival-gymnazium-bilovec201706-26_denik-100.jpg" width="100" height="67" alt="Kulturní dům v Bílovci patřil ve dvou dnech dalšímu ročníku hudebně-dramatického festivalu studentů místního gymnázia." title="Kulturní dům v Bílovci patřil ve dvou dnech dalšímu ročníku hudebně-dramatického festivalu studentů místního gymnázia."></a>
                <a href="/zpravy_region/dvoudenni-festival-ukazal-hudebni-i-divadelni-talent-studentu-20170618.html" class="text-r">
                    Dvoudenní festival ukázal hudební i divadelní talent studentů
                    <span>/FOTOGALERIE/ Tradiční akce na netradičním místě. Tak by se dal…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/kardinal-duka-pozehnal-prasidentovi-20170617.html" class="img-l"><img src="http://g.denik.cz/63/0d/praha-kardinal-dominik-duka-pozehnal-automobil-tatra-phoenix-prasident-hradcanske-namesti-14-07_denik-100.jpg" width="100" height="75" alt="Kardinál Dominik Duka před Pražským hradem slavnostně požehnal automobilu TATRA PHOENIX PRÄSIDENT." title="Kardinál Dominik Duka před Pražským hradem slavnostně požehnal automobilu TATRA PHOENIX PRÄSIDENT."></a>
                <a href="/zpravy_region/kardinal-duka-pozehnal-prasidentovi-20170617.html" class="text-r">
                    OBRAZEM: Kardinál Duka požehnal Präsidentovi
                    <span>/FOTOGALERIE/ Nejnovější model Tatra Phoenix Euro 6 Präsident z dílny…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="http://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/24319-energeticke-znaceni-spotrebicu-se-vrati-ke-stupnici-a-az-g/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/9fad4acb27fcda34048d8ca4bca17b88.jpg" alt="Energetické značení spotřebičů se vrátí ke stupnici A až G"></div>
                <div class="text">Energetické značení spotřebičů se vrátí ke stupnici A až G</div>
            </a>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/24271-dum-jednim-tahem/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/f7d17651be825866652ccc1aaf1a9a83.jpg" alt="Postavte nízkoenergetický či pasivní Dům jedním tahem"></div>
                <div class="text">Postavte nízkoenergetický či pasivní Dům jedním tahem</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Oslavy městské police v Novém Jičíně" href="/galerie/oslavy-mestske-police-novy-jicin.html?mm=7834887">
                    <img src="http://g.denik.cz/65/8b/nj-policie-straznici-oslavy201706-15_denik-100.jpg" width="100" height="67" alt="Oslavy městské police v Novém Jičíně" title="Oslavy městské police v Novém Jičíně">
                </a>
                <a title="číst článek: Oslavy městské police v Novém Jičíně" class="video-text" href="/galerie/oslavy-mestske-police-novy-jicin.html">
                    <div class="title">video</div>
                    Oslavy městské police v Novém Jičíně
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Dětské westernové odpoledne" href="/galerie/detske-westernove-odpoledne201706.html">
                            <img src="http://g.denik.cz/65/03/western-suchdol-vytvarka201706-17_denik-100.jpg" width="100" height="67" alt="Kulturní dům v Suchdole nad Odrou patřil v sobotu Dětskému westernovému odpoledni s vyhlášením výsledků výtvarné soutěže Western a koně očima dětí." title="Kulturní dům v Suchdole nad Odrou patřil v sobotu Dětskému westernovému odpoledni s vyhlášením výsledků výtvarné soutěže Western a koně očima dětí.">
                        </a>
                        <a title="číst článek: Dětské westernové odpoledne" class="video-text" href="/galerie/detske-westernove-odpoledne201706.html">
                            <div class="title">galerie</div>
                            Dětské westernové odpoledne
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="//g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=novojicinsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FFord%2FFiesta%2FFiesta-1-4TDCi-ES-Hatchback-14975026131831073.html%3Fclksrc%3DNjY3X2NsaWNr%26d_nj%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dnovojicinsky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/17386/1809/15301/0/13770954287386/images/m14975026131831073.jpg" alt="Ford Fiesta">
                </div>
                <div class="right">
                    <div class="title-car">Ford Fiesta</div>
                    <div class="date">rok 2011</div>
                    <div class="price">160 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=novojicinsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FOctavia%2FOctavia-1-6-TDI-Hatchback-1489143341680222.html%3Fd_nj%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dnovojicinsky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/4375/28135/13575/0/12218344054375/images/m1489143341680222.jpg" alt="Škoda Octavia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Octavia</div>
                    <div class="date">rok 2012</div>
                    <div class="price">179 800,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=novojicinsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FFord%2FFocus%2FFocus-1-6-1-majit-Hatchback-149528770021274.html%3Fd_nj%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dnovojicinsky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/6693/25530/15232/0/13709565906693/images/m149528770021274.jpg" alt="Ford Focus">
                </div>
                <div class="right">
                    <div class="title-car">Ford Focus</div>
                    <div class="date">rok 2013</div>
                    <div class="price">259 900,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/30-lidi-co-zazili-ten-nejhorsi-mozny-den-jejich-utrpeni-vam-zvedne-naladu-20170619.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/09/nejhorsi-den-27_denik-100.jpg" width="100" height="56" alt="Někdy se prostě nedaří..." title="Někdy se prostě nedaří..."></a>
        <a href="http://sip.denik.cz/zabava-a-video/30-lidi-co-zazili-ten-nejhorsi-mozny-den-jejich-utrpeni-vam-zvedne-naladu-20170619.html" target="_blank">30 lidí, co zažili ten NEJHORŠÍ možný DEN... Jejich utrpení vám zvedne náladu!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/takhle-ho-neznate-kevin-ze-sam-doma-zmenil-image-a-vypada-skvele-20170613.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/62/macaulay-novy-styl-hl_denik-100.jpg" width="100" height="56" alt="Herec prošel velkou změnou." title="Herec prošel velkou změnou."></a>
        <a href="http://sip.denik.cz/celebrity/takhle-ho-neznate-kevin-ze-sam-doma-zmenil-image-a-vypada-skvele-20170613.html" target="_blank">Takhle ho neznáte! Kevin ze Sám doma ZMĚNIL IMAGE. A vypadá skvěle!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/techto-16-paru-vas-presvedci-ze-i-pratelstvi-slavnych-mohou-trvat-roky-20170619.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/f6/celebrity-pratelstvi-velka_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/techto-16-paru-vas-presvedci-ze-i-pratelstvi-slavnych-mohou-trvat-roky-20170619.html" target="_blank">Těchto 16 PÁRŮ vás přesvědčí, že I PŘÁTELSTVÍ SLAVNÝCH mohou TRVAT ROKY</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/video-jen-pro-otrle-co-se-stane-kdyz-na-cloveka-zautoci-krava-20170619.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/1c/krava-utoci-hl_denik-100.jpg" width="100" height="56" alt="Kdo by u tohohle zvířete čekal agresi?!" title="Kdo by u tohohle zvířete čekal agresi?!"></a>
        <a href="http://sip.denik.cz/zabava-a-video/video-jen-pro-otrle-co-se-stane-kdyz-na-cloveka-zautoci-krava-20170619.html" target="_blank">VIDEO jen pro otrlé: Co se stane, když na člověka zaútočí kráva?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/pamatuje-si-ruzenku-z-pohadky-jak-se-budi-princezny-je-z-ni-tvrda-rockerka-20170612.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/4c/jak-se-budi-princezny-ruzenka-marie-horakova-mikova-d170606vmzir1_denik-100.jpg" width="100" height="56" alt="Dnes už to není ta rozkošná blondýnka." title="Dnes už to není ta rozkošná blondýnka."></a>
        <a href="http://sip.denik.cz/celebrity/pamatuje-si-ruzenku-z-pohadky-jak-se-budi-princezny-je-z-ni-tvrda-rockerka-20170612.html" target="_blank">Pamatuje si Růženku z pohádky Jak se budí princezny? Je z ní TVRDÁ ROCKERKA!</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zabava/galerie-potkavate-je-take-fesaci-kteri-davaji-prednost-knize-pred-mobilem.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img src="http://g.denik.cz/s/rss/d6f135735e6f1bab946fbe982897c515.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zabava/galerie-potkavate-je-take-fesaci-kteri-davaji-prednost-knize-pred-mobilem.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">GALERIE: Potkáváte je také? Fešáci, kteří dávají přednost knize před mobilem</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/uvizlou-sondu-z-hranicke-propasti-zachrani-policie-svym-robotem.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/5d63e1e997bd7b0fbda986b6dc063843.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/uvizlou-sondu-z-hranicke-propasti-zachrani-policie-svym-robotem.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Uvízlou sondu z Hranické propasti zachrání policie. Svým robotem</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/narozeniny-slavila-kralovna-za-hvezdy-ale-byly-charlotte-a-george.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/b63d4a265bb23d734f718fe31deba346.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/narozeniny-slavila-kralovna-za-hvezdy-ale-byly-charlotte-a-george.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Narozeniny slavila královna, za hvězdy ale byli Charlotte a George</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-politika/476738/klaus-slavi-76-narozeniny-dorazili-duka-hejma-macek-bobosikova-i-forejt.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/0e9efd176e97621f42cf21e21fb62dc9.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-politika/476738/klaus-slavi-76-narozeniny-dorazili-duka-hejma-macek-bobosikova-i-forejt.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Klaus slaví 76. narozeniny. Dorazili Duka, Hejma, Macek, Bobošíková i Forejt</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-svet/476637/v-dovolenkovem-raji-cechu-utocil-zralok-muzi-prokousl-ruku-a-zmizel.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/33c7e59227a2ee235c6e2e7d3fae4f83.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-svet/476637/v-dovolenkovem-raji-cechu-utocil-zralok-muzi-prokousl-ruku-a-zmizel.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">V dovolenkovém ráji Čechů útočil žralok: Muži prokousl ruku a zmizel</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/fotogalerie-nejuzasnejsi-a-nejujetejsi-bydleni-jake-jste-kdy-videli-36093.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Fotogalerie: NEJÚŽASNĚJŠÍ A NEJUJETĚJŠÍ BYDLENÍ, jaké jste kdy viděli" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/dcedeaf99466dc61845a5a6a576a0766.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/fotogalerie-nejuzasnejsi-a-nejujetejsi-bydleni-jake-jste-kdy-videli-36093.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Fotogalerie: NEJÚŽASNĚJŠÍ A NEJUJETĚJŠÍ BYDLENÍ, jaké jste kdy viděli" target="_blank">Fotogalerie: NEJÚŽASNĚJŠÍ A NEJUJETĚJŠÍ BYDLENÍ, jaké jste kdy viděli</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/kamaradstvi-celebrit-techto-16-paru-vas-presvedci-ze-i-pratelstvi-slavnych-mohou-trvat-roky-36070.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Kamarádství celebrit: Těchto 16 PÁRŮ vás přesvědčí, že I PŘÁTELSTVÍ SLAVNÝCH mohou TRVAT ROKY" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/a92f4f455ab3094203c728b06f843d9c.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/kamaradstvi-celebrit-techto-16-paru-vas-presvedci-ze-i-pratelstvi-slavnych-mohou-trvat-roky-36070.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Kamarádství celebrit: Těchto 16 PÁRŮ vás přesvědčí, že I PŘÁTELSTVÍ SLAVNÝCH mohou TRVAT ROKY" target="_blank">Kamarádství celebrit: Těchto 16 PÁRŮ vás přesvědčí, že I PŘÁTELSTVÍ…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/neuverite-co-je-veronica-hernandez-29-schopna-spolknout-ve-vysokem-stupni-tehotenstvi-36085.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Neuvěříte, co je Veronica Hernandez (29) SCHOPNÁ SPOLKNOUT ve vysokém stupni TĚHOTENSTVÍ!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/f639e5db7655fbc11806034e2766a83b.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/neuverite-co-je-veronica-hernandez-29-schopna-spolknout-ve-vysokem-stupni-tehotenstvi-36085.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Neuvěříte, co je Veronica Hernandez (29) SCHOPNÁ SPOLKNOUT ve vysokém stupni TĚHOTENSTVÍ!" target="_blank">Neuvěříte, co je Veronica Hernandez (29) SCHOPNÁ SPOLKNOUT ve vysokém…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/22-triku-na-vikendove-peceni-inspirujte-se-a-jednoduse-vykouzlete-dokonaly-dezert-36046.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 22 triků na VÍKENDOVÉ PEČENÍ: Inspirujte se a JEDNODUŠE VYKOUZLETE DOKONALÝ DEZERT" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/09c939823a0d3bdaae7e3694f715bd91.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/22-triku-na-vikendove-peceni-inspirujte-se-a-jednoduse-vykouzlete-dokonaly-dezert-36046.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 22 triků na VÍKENDOVÉ PEČENÍ: Inspirujte se a JEDNODUŠE VYKOUZLETE DOKONALÝ DEZERT" target="_blank">22 triků na VÍKENDOVÉ PEČENÍ: Inspirujte se a JEDNODUŠE VYKOUZLETE…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="//g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/reditele-skol-rozhodli-posledni-zvoneni-se-letos-nekona-20170619.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/novojicinsky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/novojicinsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/nj.denik.cz/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>


<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1496909865.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1496755864.css">
<script type="text/javascript">initCookies();</script>

<div id="preroll-postroll-in" style="display:none"></div>



</body>
</html>
