<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Tipy na víkend na Novojičínsku a v okolí - Novojičínský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Pokud se nachystáte vyrazit na nákupy, podívejte, kam můžete vyrazit poslední adventní víkend na Novojičínsku a v okolí.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Novojičínský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://novojicinsky.denik.cz/zpravy_region/tipy-na-vikend-na-novojicinsku-a-v-okoli-20161216.html">
    <meta property="og:title" content="Tipy na víkend na Novojičínsku a v okolí">
    <meta property="og:image" content="http://g.denik.cz/65/59/pustevny-hory-zima-lanovka2015ilu_denik-630.jpg">
    <meta property="og:description" content="Pokud se nachystáte vyrazit na nákupy, podívejte, kam můžete vyrazit poslední adventní víkend na Novojičínsku a v okolí.">
    <link rel="previewimage" href="http://g.denik.cz/65/59/pustevny-hory-zima-lanovka2015ilu_denik-630.jpg">
    <meta property="article:published_time" content="2016-12-16T15:10:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/nj.denik.cz/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@DENIKcz">
    <meta name="twitter:creator" content="@DENIKcz">
    <meta name="twitter:title" content="Tipy na víkend na Novojičínsku a v okolí">
    <meta name="twitter:description" content="Pokud se nachystáte vyrazit na nákupy, podívejte, kam můžete vyrazit poslední adventní víkend na Novojičínsku a v okolí.">
    <meta name="twitter:image" content="http://g.denik.cz/65/59/pustevny-hory-zima-lanovka2015ilu_denik-630.jpg">
    <meta property="author" content="Redakce">

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62770;
    _sf_async_config.domain = 'denik.cz'; 
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    	_sf_async_config.path = "http://novojicinsky.denik.cz/zpravy_region/tipy-na-vikend-na-novojicinsku-a-v-okoli-20161216.html";
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e68ec2cf6f67-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-31cd3993ba2b-1482149513.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-284395dad78b-1481637919.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-d08232e16c03-1482400322.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-326ce303dd5c-1482149513.js"></script>


    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Novojičínský deník" href="http://novojicinsky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'youtube',
            bbid: '19627/11/3/7',
            bbidpost: '19627/11/4/7'
        });
    </script>
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'mediaelement',
            bbid: '19627/11/1/7',
            bbidpost: '19627/11/2/7'
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2118046-1', 'denik.cz');
    ga('create', 'UA-2118046-31', 'auto', 'clientTracker');
    ga('require', 'linkid');
    ga('send', 'pageview');
    ga('clientTracker.send', 'pageview');
</script>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", "*.denik.cz"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik.denik.cz/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 65]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
   } )();
</script>
<!-- End Piwik Code -->


    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

<!-- start Mixpanel --><script type="text/javascript">(function(e,a) { if(!a.__SV) { var b=window;try { var c,l,i,j=b.location,g=j.hash;c=function(a,b) { return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null } ;g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search))) } catch(m) { } var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f) { function e(b,a) { var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function() { b.push([a].concat(Array.prototype.slice.call(arguments,
0))) } } var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b) { var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a } ;d.people.toString=function() { return d.toString(1)+".people (stub)" } ;k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f]) } ;a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c) } } )(document,window.mixpanel||[]);
mixpanel.init("4ee122ffbd05fc38cbcac2c2901b4326");</script><!-- end Mixpanel -->
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || { } ; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140709865545450804']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t) { e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t); } )(document,'script');
</script>

<!-- Cxense script end --></head>
<body class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span>více</a>
                    <div class="top-lista-podmenu"></div>
                </div>

                <div id="login-check" class="top-lista-btn"></div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://tv.kafe.cz/" class="ico tv"
                           title="TV Program">
                            <span></span>
                            TV Program
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="DůmaZahrada">
                            <span></span>
                            DůmaZahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://praktickazena.kafe.cz/" class="ico prazena"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National-geographic">
                            <span></span>
                            National-geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://vzpominej.denik.cz/" class="ico vzpominej"
                           title="Vzpomínej">
                            <span></span>
                            Vzpomínej
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars.cz">
                            <span></span>
                            Cars.cz
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="http://iglanc.kafe.cz/" class="ico iglanc"
                           title="iGlanc">
                            <span></span>
                            iGlanc
                        </a>
                    </li>
                    <li>
                        <a href="http://vitavera.denik.cz/" class="ico vitavera"
                           title="Psychologická poradna">
                            <span></span>
                            Psychologická poradna
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div class="rkl-top">
    <div class="cl"></div>

<div id="bbReklama-19627.2.25.7" style="display: none">
<div class="reklama-box"><div class="reklama-text"></div><div class="rek-leaderboard-top">
<div id="bmone2n-19627.2.25.7"></div>
</div></div>
</div>    <div class="cl"></div>
</div>

<div id="bbReklama-19627.2.18.7" style="display: none">

<div id="bmone2n-19627.2.18.7"></div>

</div>

<div class="page">
    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/novojicinsky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
                <div class="logo-partner">
            <a href="http://vanoce.denik.cz/">
                <img src="http://g.denik.cz/images/specialy/vanoce/header-banner.png">
            </a>
        </div>


    <div class="vyberte-region dv3-hlavicka-mapa-dropdown">
        <span class="text">VYBERTE SI REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv3-hlavicka-mapa">
            <a href="#close" class="dv3-regionalni-denik-close"><i class="fa fa-close"></i></a>
            <form action="/zpravy_region/tipy-na-vikend-na-novojicinsku-a-v-okoli-20161216.html" method="post" id="frm-vyberDenikuForm" class="dv3-regionalni-denik-select">
            <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv3-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
        </div>
    </div>
</div><ul class="dv4-menu clear-after ">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Nový Jičín" href="/mikroregion/novy-jicin.html">NOVÝ JIČÍN</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Kopřivnice" href="/mikroregion/koprivnice.html">KOPŘIVNICE</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Fulnek" href="/mikroregion/fulnek.html">FULNEK</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Frenštát pod Radhoštěm" href="/mikroregion/frenstat-pod-radhostem.html">FRENŠTÁT POD RADHOŠTĚM</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Odry" href="/mikroregion/odry.html">ODRY</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Štramberk" href="/mikroregion/stramberk.html">ŠTRAMBERK</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Příbor" href="/mikroregion/pribor.html">PŘÍBOR</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Studénka" href="/mikroregion/studenka.html">STUDÉNKA</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Bílovec" href="/mikroregion/bilovec.html">BÍLOVEC</a></li>
        </ul>
    </li>

    <li>
        <a href="http://novojicinsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
    </li>
    <li>
        <a href="http://novojicinsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://novojicinsky.denik.cz/fotbal_region/" data-ga-push="menu-podrubriky" title="Fotbal">FOTBAL</a></li>
            <li><a href="http://novojicinsky.denik.cz/hokej_region/" data-ga-push="menu-podrubriky" title="Hokej">HOKEJ</a></li>
            <li><a href="http://novojicinsky.denik.cz/ostatni_region/" data-ga-push="menu-podrubriky" title="Ostatní sporty">OSTATNÍ SPORTY</a></li>
        </ul>
    </li>
    <li>
        <a href="http://novojicinsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://novojicinsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://moravskoslezsky.denik.cz/tema/cesko-zpiva-koledy-2015ova.html" data-ga-push="menu-podrubriky" title="Česko zpívá koledy"><i class="fa fa-tag"></i> ČESKO ZPÍVÁ KOLEDY</a></li>
        </ul>
    </li>
    <li>
        <a href="http://novojicinsky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://moravskoslezsky.denik.cz/tema/perem-studenta201602.html" data-ga-push="menu-podrubriky" title="Perem studenta"><i class="fa fa-tag"></i> PEREM STUDENTA</a></li>
            <li><a href="http://moravskoslezsky.denik.cz/tema/ms-kraj2014.html" data-ga-push="menu-podrubriky" title="Co se děje v kraji"><i class="fa fa-tag"></i> CO SE DĚJE V KRAJI</a></li>
        </ul>
    </li>
    <li>
        <a href="http://novojicinsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://moravskoslezsky.denik.cz/tema/setrime-na-energiich20141127.html" data-ga-push="menu-podrubriky" title="Šetříme na energiích">ŠETŘÍME NA ENERGIÍCH</a></li>
            <li><a href="http://moravskoslezsky.denik.cz/tema/prace-inzerce-2015.html" data-ga-push="menu-podrubriky" title="Nabídky práce">NABÍDKY PRÁCE</a></li>
        </ul>
    </li>
    <li>
        <a href="http://novojicinsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/novojicinsky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li>
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://moravskoslezsky.denik.cz/tema/prilohy-deniku-moravskoslezskeho-kraje.html" data-ga-push="menu-podrubriky" title="Přílohy Deníku">PŘÍLOHY DENÍKU</a></li>
            <li><a href="http://moravskoslezsky.denik.cz/tema/souteze-deniku.html" data-ga-push="menu-podrubriky" title="Soutěže">SOUTĚŽE</a></li>
        </ul>
    </li>

    <li class="dv4-menu-search"><a href="/hledani/"><i class="fa fa-search"></i></a></li>
</ul>

        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Tipy na víkend na Novojičínsku a v okolí</h1>
                <p class="perex">Pokud se nachystáte vyrazit na nákupy, podívejte, kam můžete vyrazit poslední adventní víkend na Novojičínsku a v okolí.</p>


                <div class="dv4-clanek-datum-box">
                    <span class="datum">16.12.2016</span>



<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://novojicinsky.denik.cz/zpravy_region/tipy-na-vikend-na-novojicinsku-a-v-okoli-20161216.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://novojicinsky.denik.cz/zpravy_region/tipy-na-vikend-na-novojicinsku-a-v-okoli-20161216.html/&text=Tipy na víkend na Novojičínsku a v okolí/&via=DENIKcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://novojicinsky.denik.cz/zpravy_region/tipy-na-vikend-na-novojicinsku-a-v-okoli-20161216.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>



                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=pustevny-hory-zima-lanovka2015ilu">
                                <img src="http://g.denik.cz/65/59/pustevny-hory-zima-lanovka2015ilu_denik-630.jpg" width="630" height="472" alt="Ilustrační foto." title="Ilustrační foto." class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Ilustrační foto.<span>Foto: <span>Deník/Adam Knesl</span></span></p>

                <div class="dv4-clanek-text bbtext">
                    <h2 class="pseudo-h3">Připomenou si 72. výročí největší letecké bitvy</h2>
<p><strong>Suchdol nad Odrou</strong> Letečtí nadšenci se v sobotu 17. prosince sjedou do Suchdolu nad Odrou, aby si společně připomněli 72. výročí největší letecké bitvy druhé světové války, která se na nebi nad Moravou a Slezskem rozhořela 17. prosince roku 1944.</p>
<p>Letecké muzeum v Suchdole nad Odrou proto naplánovalo akci s bohatým programem, jehož součástí bude také vzpomínka na oběti této bitvy, a to hned na několika místech leteckých havárií na Novojičínsku. Zájemci se individuálně sejdou u pomníčků v Palačově, Mankovicích, Hynčicích, Polouvsí nebo v Libhošti.</p>
<p>Muzeum městyse přivítá v sobotu návštěvníky v době od 10 do 17 hodin v rámci dne otevřených dveří. Hostit bude také tradiční předvánoční setkání leteckých nadšenců a badatelů, chybět nebude ani promítání filmových dokumentů z pátrání a vyzvedávání trosek havarovaných letadel nebo o osudech zapomenutých letců. Vstup do muzea bude v tento den zdarma. </p>
<h2 class="pseudo-h3">Betlém ožije v neděli před obecním úřadem</h2>
<p><strong>Tichá</strong> Na prostranství před Obecním úřadem v Tiché bude o Zlaté neděli pořádně veselo. Uskuteční se tam totiž předvánoční akce s živým betlémem a bohatým kulturním programem. Návštěvníci se mohou těšit na příběh o narození Ježíška s průvodem k jesličkám, koledy v podání dechové hudby Javořinka a chybět nebude ani vystoupení Tichavjánku, tedy dětí z místní základní školy.</p>
<p>„Zastavte se v předvánočním shonu a přijďte si s námi zazpívat koledy a svátečně se naladit," lákají pořadatelé z místní organizace KDU-ČSL a komise pro kulturu a historii obce Tiché. Akce vypukne tuto neděli v 16 hodin. </p>
<h2 class="pseudo-h3">Hasiči zvou na vánoční jarmark</h2>
<p><strong>Studénka</strong> Zlatá adventní neděle bude ve Studénce ve znamení blížících se Vánoc. Tamní sbor dobrovolných hasičů totiž pořádá tradiční vánoční jarmark v prostorách své hasičské zbrojnice v Družstevní ulici. Příchozí tak budou moci za poslechu koled nasát sváteční atmosféru, setkat se s přáteli a užít si chvilku klidu v předvánočním shonu.</p>
<p>Chybět nebudou ani stánky nabízející různé pochutiny, jako například domácí zabíjačku, medovinu či punč na zahřátí, ale v nabídce budou také vánoční stromky. Akce vypukne už tuto neděli 18. prosince v 8 hodin a potrvá zhruba do 12 hodin.</p>
<h2 class="pseudo-h3">Permoník rozezní studénecký kostel</h2>
<p><strong>Studénka</strong> Permoník, jeden ze souborů patřících ke špičkám sborového zpěvu, zavítá do Studénky. V neděli od 17 hodin hlasy početného hudebního seskupení prostoupí kostel sv. Bartoloměje. Vstupné na Vánoční koncert pěveckého sboru Permoník bude 100 korun.</p>
<h2 class="pseudo-h3">Soutěž Crystal Cup 2016</h2>
<p><strong>Ostrava</strong> Předvánoční atmosféru si můžete zítra zpestřit návštěvou taneční soutěže Crystal Cup, kterou pořádá Taneční klub Trend Ostrava ve spolupráci s Tanečním klubem Jarky Calábkové Ostrava. Parket Domu kultury města Ostravy bude od 9 hodin patřit tanečním párům v dětské, juniorské i hlavní věkové kategorii, které předvedou své umění ve standardních i latinskoamerických tancích.</p>
<p>Pro večerní galaprogram od 19 hodin pořadatelé připravili pohárovou soutěž v latinskoamerických tancích kategorie dospělých, ve které vystoupí špičkové taneční páry z Česka. V rámci projektu Tanec pro všechny proběhne otevřená soutěž pro veřejnost ve vídeňském valčíku a české polce. Přihlásit se můžete na místě. </p>
<h2>K TÉMATU</h2>
<p class="rastr-sedy-l"><strong>Ski areál Razula bude o víkendu zasněžovat, lyžovat se ale nebude<br /></strong>Velké Karlovice - Ski areál Razula ve Velkých Karlovicích, který o uplynulém víkendu zahájil lyžařskou sezónu, o víkendu 17. - 18. prosince sjezdovky neotevře.<br />„Snažíme se v maximální možné míře využít příznivých podmínek pro zasněžování, abychom kvalitně připravili sjezdovky na celou sezónu. Víkendové počasí má být pro zasněžování ideální a to nelze skloubit s běžným provozem pro návštěvníky.<br />V závěru příštího týdne už rozjedeme areál naplno, na Štědrý den navíc i se symbolickým vánočním dárkem – lyžováním na sjezdovce Horal za symbolickou korunu. Den poté, 25. prosince, zahájíme provoz i na hlavní sjezdovce Razula," uvedl šéf Ski areálu Razula Luboš Sušila.</p>
                </div>

                <p class="dv4-clanek-autor">Autor:  Redakce</p>
        </div>



        
        

<div class="">

<div id="bbReklama-19627.2.6.7" style="display: none">

<div id="bmone2n-19627.2.6.7"></div>

</div></div>
<div class="">

<div id="bbReklama-19627.2.24.7" style="display: none">
<div class="reklama-box"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.24.7"></div>
</div>
</div></div>

        <div class="dv4-clanek-datum-box">
            <span class="datum">16.12.2016</span>
    <a href="/diskuse/nova/8dx6o.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://novojicinsky.denik.cz/zpravy_region/tipy-na-vikend-na-novojicinsku-a-v-okoli-20161216.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://novojicinsky.denik.cz/zpravy_region/tipy-na-vikend-na-novojicinsku-a-v-okoli-20161216.html/&text=Tipy na víkend na Novojičínsku a v okolí/&via=DENIKcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://novojicinsky.denik.cz/zpravy_region/tipy-na-vikend-na-novojicinsku-a-v-okoli-20161216.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        <div class="dv4-clanek-silver-box">

            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="ga('send', 'event', 'detail článku', &quot;novojicinsky.denik.cz&quot;, 'Strossle články desktop')"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>        </div>

        

<div class="dv4-clanek-l">
    <a title="číst článek: Nemocniční kaplan: Mohu starosti pacientů vyslechnout, být jim na blízku"  href="/zpravy_region/nemocnicni-kaplan-mohu-starosti-pacientu-vyslechnout-byt-jim-na-blizku-20161222.html">
        <img src="http://g.denik.cz/65/6a/nj-jaromir-bok-kaplan-nemocnice-nj1221_denik-w630.jpg" width="629" height="354" alt="Kaplan Jaromír Bok naslouchá pacientce." title="Kaplan Jaromír Bok naslouchá pacientce.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: Nemocniční kaplan: Mohu starosti pacientů vyslechnout, být jim na blízku"  href="/zpravy_region/nemocnicni-kaplan-mohu-starosti-pacientu-vyslechnout-byt-jim-na-blizku-20161222.html">Nemocniční kaplan: Mohu starosti pacientů vyslechnout, být jim na blízku</a>
        </h2>
    </div>
</div>


<div class="dv4-row mtb-20">
    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Zdeněk Hruška: Když běžím, cítím se skvěle" href="/zpravy_region/zdenek-hruska-kdyz-bezim-citim-se-skvele-20161222.html">
                <img src="http://g.denik.cz/65/cc/nj-zdenek-hruska1221_denik-300.jpg" width="300" height="225" alt="Ultramaratonec Zdeněk Hruška preferuje běhání v terénu, a proto často vyráží trénovat i do hor." title="Ultramaratonec Zdeněk Hruška preferuje běhání v terénu, a proto často vyráží trénovat i do hor.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Zdeněk Hruška: Když běžím, cítím se skvěle"  href="/zpravy_region/zdenek-hruska-kdyz-bezim-citim-se-skvele-20161222.html">Zdeněk Hruška: Když běžím, cítím se skvěle</a>
                </h2>
            </div>
        </div>
</div>

    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: I náměstí na Novojičínsku zažívají bezpečnostní manévry" href="/zpravy_region/i-namesti-na-novojicinsku-zazivaji-bezpecnostni-manevry-20161222.html">
                <img src="http://g.denik.cz/65/65/nj-fotoram-2201612_denik-300.jpg" width="300" height="225" alt="Na Novojičínsku policisté hlídali vjezdy na Masarykovo náměstí v Novém Jičíně." title="Na Novojičínsku policisté hlídali vjezdy na Masarykovo náměstí v Novém Jičíně.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: I náměstí na Novojičínsku zažívají bezpečnostní manévry"  href="/zpravy_region/i-namesti-na-novojicinsku-zazivaji-bezpecnostni-manevry-20161222.html">I náměstí na Novojičínsku zažívají bezpečnostní manévry</a>
                </h2>
            </div>
        </div>
</div>

</div>
                        <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Novojičínští policisté hledají žháře" href="/pozary/novojicinsti-policiste-hledaji-zhare-20161222.html">
                        <img src="http://g.denik.cz/9/20/kontejner-pozar-hasici-01-galerie-980_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Novojičínští policisté hledají žháře" href="/pozary/novojicinsti-policiste-hledaji-zhare-20161222.html">Novojičínští policisté hledají žháře</a>
                </h2>
                <p>Po pachateli, který zapálil sedm kontejnerů, pátrají novojičínští policisté.</p>
            </div>
        </div>



<div id="bbReklama-19627.1.12.7" style="display: none">

<div id="bmone2n-19627.1.12.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Nejvyšší sopka světa pokořena" href="/zpravy_region/nejvyssi-sopka-sveta-pokorena-20161221.html">
                        <img src="http://g.denik.cz/65/e0/nj-jiri-klein-ojos-del-salado1221_denik-240.jpg" width="240" height="180" alt="Jiří Klein si splnil sen o zdolání nejvyšší činné sopky na světě. Vrcholek vulkánu Ojos del Salado ozdobil mimo jiné také znakem města Bílovce." title="Jiří Klein si splnil sen o zdolání nejvyšší činné sopky na světě. Vrcholek vulkánu Ojos del Salado ozdobil mimo jiné také znakem města Bílovce.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Nejvyšší sopka světa pokořena" href="/zpravy_region/nejvyssi-sopka-sveta-pokorena-20161221.html">Nejvyšší sopka světa pokořena</a>
                </h2>
                <p>Nejvyšší vulkán na Zemi, Ojos del Salado, má dalšího pokořitele. Do téměř sedmitisícové výšky nad mořem se tentokrát podařilo vystoupat řediteli novojičínské městské policie.</p>
            </div>
        </div>



<div id="bbReklama-19627.2.30.7" style="display: none">

<div id="bmone2n-19627.2.30.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Chcete navrhnout svou tatru? Nyní máte šanci" href="/zpravy_region/chcete-navrhnout-svou-tatru-nyni-mate-sanci-20161221.html">
                        <img src="http://g.denik.cz/65/83/tatra-ilu-20151204_denik-240.jpg" width="240" height="180" alt="Ilustrační foto. " title="Ilustrační foto. ">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Chcete navrhnout svou tatru? Nyní máte šanci" href="/zpravy_region/chcete-navrhnout-svou-tatru-nyni-mate-sanci-20161221.html">Chcete navrhnout svou tatru? Nyní máte šanci</a>
                </h2>
                <p>Po úspěšné loňské premiéře vyhlásila kopřivnická automobilka Tatra Trucks pokračování projektu Navrhni svoji tatru.</p>
            </div>
        </div>

            </div>

    </div>
    <div class="dv4-right300">




            <div class="box">
                <div class="nadpis-symbol-right">
                    <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
                </div>
                <div class="dv3-right-clanek-box">
                    <div class="dv3-right-clanek clear-after">
                        <a href="/zpravy_region/zdenek-hruska-kdyz-bezim-citim-se-skvele-20161222.html" class="img-l"><img src="http://g.denik.cz/65/cc/nj-zdenek-hruska1221_denik-100.jpg" width="100" height="75" alt="Ultramaratonec Zdeněk Hruška preferuje běhání v terénu, a proto často vyráží trénovat i do hor." title="Ultramaratonec Zdeněk Hruška preferuje běhání v terénu, a proto často vyráží trénovat i do hor."></a>
                        <a href="/zpravy_region/zdenek-hruska-kdyz-bezim-citim-se-skvele-20161222.html">Zdeněk Hruška: Když běžím, cítím se skvěle</a>
                    </div>
                    <div class="dv3-right-clanek clear-after">
                        <a href="/zpravy_region/i-namesti-na-novojicinsku-zazivaji-bezpecnostni-manevry-20161222.html" class="img-l"><img src="http://g.denik.cz/65/65/nj-fotoram-2201612_denik-100.jpg" width="100" height="75" alt="Na Novojičínsku policisté hlídali vjezdy na Masarykovo náměstí v Novém Jičíně." title="Na Novojičínsku policisté hlídali vjezdy na Masarykovo náměstí v Novém Jičíně."></a>
                        <a href="/zpravy_region/i-namesti-na-novojicinsku-zazivaji-bezpecnostni-manevry-20161222.html">I náměstí na Novojičínsku zažívají bezpečnostní manévry</a>
                    </div>
                    <div class="dv3-right-clanek clear-after">
                        <a href="/zpravy_region/nemocnicni-kaplan-mohu-starosti-pacientu-vyslechnout-byt-jim-na-blizku-20161222.html" class="img-l"><img src="http://g.denik.cz/65/6a/nj-jaromir-bok-kaplan-nemocnice-nj1221_denik-100.jpg" width="100" height="75" alt="Kaplan Jaromír Bok naslouchá pacientce." title="Kaplan Jaromír Bok naslouchá pacientce."></a>
                        <a href="/zpravy_region/nemocnicni-kaplan-mohu-starosti-pacientu-vyslechnout-byt-jim-na-blizku-20161222.html">Nemocniční kaplan: Mohu starosti pacientů vyslechnout, být jim na blízku</a>
                    </div>
                    <div class="dv3-right-clanek clear-after">
                        <a href="/zpravy_region/nejvyssi-sopka-sveta-pokorena-20161221.html" class="img-l"><img src="http://g.denik.cz/65/e0/nj-jiri-klein-ojos-del-salado1221_denik-100.jpg" width="100" height="75" alt="Jiří Klein si splnil sen o zdolání nejvyšší činné sopky na světě. Vrcholek vulkánu Ojos del Salado ozdobil mimo jiné také znakem města Bílovce." title="Jiří Klein si splnil sen o zdolání nejvyšší činné sopky na světě. Vrcholek vulkánu Ojos del Salado ozdobil mimo jiné také znakem města Bílovce."></a>
                        <a href="/zpravy_region/nejvyssi-sopka-sveta-pokorena-20161221.html">Nejvyšší sopka světa pokořena</a>
                    </div>
                    <div class="dv3-right-clanek clear-after">
                        <a href="/zpravy_region/chcete-navrhnout-svou-tatru-nyni-mate-sanci-20161221.html" class="img-l"><img src="http://g.denik.cz/65/83/tatra-ilu-20151204_denik-100.jpg" width="100" height="75" alt="Ilustrační foto. " title="Ilustrační foto. "></a>
                        <a href="/zpravy_region/chcete-navrhnout-svou-tatru-nyni-mate-sanci-20161221.html">Chcete navrhnout svou tatru? Nyní máte šanci</a>
                    </div>
                </div>
            </div>


<div class="clearafter">
    <div class="reklama300x100">

<div id="bbReklama-19627.2.17.7" style="display: none">
<div class="reklama-box"><div class="reklama-text-l"></div>
<div id="bmone2n-19627.2.17.7"></div>
</div>
</div>    </div>
</div>

<div class="clearafter">

<div id="bbReklama-19627.2.14.7" style="display: none">
<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.14.7"></div>
</div>
</div></div>

<div class="komercni-sdeleni">
    <div class="komercni-sdeleni-text"></div>

<div id="bbReklama-20573.42.1.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.42.1.7"></div>
</div>
</div>
<div id="bbReklama-20573.42.2.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.42.2.7"></div>
</div>
</div>
<div id="bbReklama-20573.42.3.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.42.3.7"></div>
</div>
</div>
<div id="bbReklama-20573.42.5.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.42.5.7"></div>
</div>
</div>
<div id="bbReklama-20573.3.3.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.3.3.7"></div>
</div>
</div>
<div id="bbReklama-20573.3.6.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.3.6.7"></div>
</div>
</div>
<div id="bbReklama-20573.42.4.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.42.4.7"></div>
</div>
</div>
<div id="bbReklama-20573.42.6.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.42.6.7"></div>
</div>
</div></div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Cennosti v báni kostela ve Vlčovicích" href="/galerie/cennosti-v-bani-kostela-ve-vlcovicich.html?mm=7414673">
                    <img src="http://g.denik.cz/65/64/8-161215-vlcovice-kostel-tubus_denik-100.jpg" width="100" height="75" alt="Cennosti v báni kostela ve Vlčovicích" title="Cennosti v báni kostela ve Vlčovicích">
                </a>
                <a title="číst článek: Cennosti v báni kostela ve Vlčovicích" class="video-text" href="/galerie/cennosti-v-bani-kostela-ve-vlcovicich.html">
                    <div class="title">video</div>
                    Cennosti v báni kostela ve Vlčovicích
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Nový Jičín – Olomouc 81:82 po prodloužení" href="/galerie/novy-jicin-olomouc-81-82-po-prodl.html">
                            <img src="http://g.denik.cz/57/d7/basket-jicin-novy-olomouc-20161_denik-100.jpg" width="100" height="75" alt="BC Nový Jičín – SK UP Olomouc 81:82 po prodl. (17:12, 36:36, 59:62, 77:77)" title="BC Nový Jičín – SK UP Olomouc 81:82 po prodl. (17:12, 36:36, 59:62, 77:77)">
                        </a>
                        <a title="číst článek: Nový Jičín – Olomouc 81:82 po prodloužení" class="video-text" href="/galerie/novy-jicin-olomouc-81-82-po-prodl.html">
                            <div class="title">galerie</div>
                            Nový Jičín – Olomouc 81:82 po prodloužení
                        </a>
                    </div>
        </div>
    </div>

<iframe src="http://denik.cars.cz/?src=novojicinsky.denik.cz" frameborder="0" class="carscz-box"></iframe>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/to-je-on-policie-zverejnila-podobu-muze-ktery-porezal-petru-kvitovou-20161222.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/1f/sass_denik-100.jpg" width="100" height="56" alt="Muž, který měl napadnout Petru Kvitovou. Poznáváte ho?" title="Muž, který měl napadnout Petru Kvitovou. Poznáváte ho?"></a>
        <a href="http://sip.denik.cz/celebrity/to-je-on-policie-zverejnila-podobu-muze-ktery-porezal-petru-kvitovou-20161222.html" target="_blank">To je ON! Policie zveřejnila podobu muže, který POŘEZAL Petru Kvitovou</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/uf-slusna-vaha-kolik-pribrala-michaela-tomesova-behem-tehotenstvi-20161221.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/c4/ds333_denik-100.jpg" width="100" height="56" alt="Michaela Tomešová" title="Michaela Tomešová"></a>
        <a href="http://sip.denik.cz/celebrity/uf-slusna-vaha-kolik-pribrala-michaela-tomesova-behem-tehotenstvi-20161221.html" target="_blank">Uf, slušná váha! Kolik PŘIBRALA Michaela Tomešová během těhotenství?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/moderatorka-lucie-borhyova-vsechny-zaskocila-treti-tehotenstvi-20161221.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/a6/borh_denik-100.jpg" width="100" height="56" alt="Lucie Borhyová si užívá zimní počasí..." title="Lucie Borhyová si užívá zimní počasí..."></a>
        <a href="http://sip.denik.cz/celebrity/moderatorka-lucie-borhyova-vsechny-zaskocila-treti-tehotenstvi-20161221.html" target="_blank">Moderátorka Lucie Borhyová všechny zaskočila! TŘETÍ TĚHOTENSTVÍ</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/21-desivych-snimku-ze-kterych-budete-mit-absolutni-strach-20161221.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/3b/5454544_denik-100.jpg" width="100" height="56" alt="Snímky plné hrůzy..." title="Snímky plné hrůzy..."></a>
        <a href="http://sip.denik.cz/zabava-a-video/21-desivych-snimku-ze-kterych-budete-mit-absolutni-strach-20161221.html" target="_blank">21 děsivých snímků, ze kterých budete mít absolutní STRACH</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/predcasny-vanocni-darek-nejslavnejsi-polska-modelka-se-v-37-letech-svlekla-20161221.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/27/joanna-krupa-nude-maxim-main_denik-100.jpg" width="100" height="56" alt="Je krásná, je slavná a už zase je úplně nahá!" title="Je krásná, je slavná a už zase je úplně nahá!"></a>
        <a href="http://sip.denik.cz/celebrity/predcasny-vanocni-darek-nejslavnejsi-polska-modelka-se-v-37-letech-svlekla-20161221.html" target="_blank">Předčasný VÁNOČNÍ DÁREK: Nejslavnější polská modelka se v 37 letech svlékla!</a>
    </div>
</div>



<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">
       
                        <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/zpravy-svet/439003/dcera-saddama-husajna-po-10-letech-promluvila-o-poprave-otce-iraku-i-trumpovi.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;novojicinsky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Dcera Saddáma Husajna po 10 letech promluvila. O popravě otce, Iráku i Trumpovi</a><p>
                </div>

                <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/438996/diviskova-80-je-jako-vechytek-manzelka-jana-kacera-byla-na-vecirku-k-nepoznani.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;novojicinsky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Divíšková (80) je jako věchýtek: Manželka Jana Kačera byla na večírku k nepoznání!</a><p>
                </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/opustenou-kocku-nasli-s-obrimi-dredy-majitel-na-ni-zapomnel.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;novojicinsky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Opuštěnou kočku našli s obřími dredy! Majitel na ni zapomněl</a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">Frekvence 1</p>
                <p><a href="http://www.frekvence1.cz/zpravy/zemrel-opravdovy-americky-hrdina-astronaut-john-glenn-25174.shtml" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;novojicinsky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')"> Zemřel opravdový americký hrdina, astronaut John Glenn </a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/rozhovor-s-ceskym-trumpem-miri-opravdu-vysoko.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;novojicinsky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Našli jsme českého TRUMPA! Míří opravdu vysoko! ROZHOVOR</a><p>
            </div>

    </div>
</div>

        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/christie-brinkley-62-nejstarsi-aktivni-topmodelka-na-svete-takhle-vypada-zazrak-35607.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Christie Brinkley (62): Nejstarší aktivní topmodelka na světě. Takhle vypadá zázrak!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/c08e86c9bcca7b5bd1c3e04a09703f2b.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/christie-brinkley-62-nejstarsi-aktivni-topmodelka-na-svete-takhle-vypada-zazrak-35607.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Christie Brinkley (62): Nejstarší aktivní topmodelka na světě. Takhle vypadá zázrak!" target="_blank">Christie Brinkley (62): Nejstarší aktivní topmodelka na světě. Takhle…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/duhova-cukrova-srdicka-nejen-na-vanoce-krok-za-krokem-35606.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Duhová cukrová srdíčka nejen na Vánoce. Krok za krokem" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/e82cd5b9187778ffe01d163ee6865fd3.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/duhova-cukrova-srdicka-nejen-na-vanoce-krok-za-krokem-35606.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Duhová cukrová srdíčka nejen na Vánoce. Krok za krokem" target="_blank">Duhová cukrová srdíčka nejen na Vánoce. Krok za krokem</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/horoskopy/stedrovecerni-magie-pouzijte-stare-ritualy-a-pricarujte-si-stesti-na-nasledujici-rok-35577.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ŠTĚDROVEČERNÍ MAGIE: Použijte staré rituály a přičarujte si štěstí na následující rok" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/f221dd7ab116529c424542a2884dd559.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/horoskopy/stedrovecerni-magie-pouzijte-stare-ritualy-a-pricarujte-si-stesti-na-nasledujici-rok-35577.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ŠTĚDROVEČERNÍ MAGIE: Použijte staré rituály a přičarujte si štěstí na následující rok" target="_blank">ŠTĚDROVEČERNÍ MAGIE: Použijte staré rituály a přičarujte si štěstí na…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/ivana-christova-45-jak-starne-miss-podivejte-se-jak-vypada-nyni-35604.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Ivana Christová (45): Jak stárne Miss? Podívejte se, jak vypadá nyní" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/8b94ca6f4367ac17a0c0f47c80c30762.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/ivana-christova-45-jak-starne-miss-podivejte-se-jak-vypada-nyni-35604.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Ivana Christová (45): Jak stárne Miss? Podívejte se, jak vypadá nyní" target="_blank">Ivana Christová (45): Jak stárne Miss? Podívejte se, jak vypadá nyní</a>
                </div>
        </div>

<div class="clearafter">

<div id="bbReklama-19627.2.19.7" style="display: none">
<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.19.7"></div>
</div>
</div></div>


<div class="sticky-inner">

<div id="bbReklama-19627.2.27.7" style="display: none">
<div class="reklama-box"><div class="reklama-text"></div>
<div id="bmone2n-19627.2.27.7"></div>
</div>
</div></div>
    </div>
</div>

<script type="text/javascript" src="/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="">

<div id="bbReklama-19627.2.11.7" style="display: none">
<div class="reklama-bottom"><div class="reklama-box"><div class="reklama-text"></div>
<div id="bmone2n-19627.2.11.7"></div>
</div></div>
</div></div>

<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/tipy-na-vikend-na-novojicinsku-a-v-okoli-20161216.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/novojicinsky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera/kariera.html" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2016, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/novojicinsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/nj.denik.cz/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sign-info" data-login-check="/sign/info/"></div>


    <script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/bb/bb_one2n.js"></script>

<script type='text/javascript'>/* <![CDATA[ */
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition("19627.1.12.7","","bbReklama-19627.1.12.7","display:block;");
bmone2n.addPosition("19627.2.6.7","","bbReklama-19627.2.6.7","display:block;");
bmone2n.addPosition("19627.2.11.7","","bbReklama-19627.2.11.7","display:block;");
bmone2n.addPosition("19627.2.14.7","","bbReklama-19627.2.14.7","display:block;");
bmone2n.addPosition("19627.2.17.7","","bbReklama-19627.2.17.7","display:block;");
bmone2n.addPosition("19627.2.18.7","","bbReklama-19627.2.18.7","display:block;");
bmone2n.addPosition("19627.2.19.7","","bbReklama-19627.2.19.7","display:block;");
bmone2n.addPosition("19627.2.24.7","","bbReklama-19627.2.24.7","display:block;");
bmone2n.addPosition("19627.2.25.7","","bbReklama-19627.2.25.7","display:block;");
bmone2n.addPosition("19627.2.27.7","","bbReklama-19627.2.27.7","display:block;");
bmone2n.addPosition("19627.2.30.7","","bbReklama-19627.2.30.7","display:block;");
bmone2n.addPosition("20573.3.3.7","","bbReklama-20573.3.3.7","display:block;");
bmone2n.addPosition("20573.3.6.7","","bbReklama-20573.3.6.7","display:block;");
bmone2n.addPosition("20573.42.1.7","","bbReklama-20573.42.1.7","display:block;");
bmone2n.addPosition("20573.42.2.7","","bbReklama-20573.42.2.7","display:block;");
bmone2n.addPosition("20573.42.3.7","","bbReklama-20573.42.3.7","display:block;");
bmone2n.addPosition("20573.42.4.7","","bbReklama-20573.42.4.7","display:block;");
bmone2n.addPosition("20573.42.5.7","","bbReklama-20573.42.5.7","display:block;");
bmone2n.addPosition("20573.42.6.7","","bbReklama-20573.42.6.7","display:block;");
bmone2n.getAd('go.cz.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id="bmone2t-19627.1.12.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.1.12.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.6.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.11.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.11.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.14.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.14.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.17.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.17.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.18.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.18.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.19.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.19.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.24.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.24.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.25.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.25.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.27.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.27.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.30.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.30.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.6.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.42.1.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.42.1.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.42.2.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.42.2.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.42.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.42.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.42.4.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.42.4.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.42.5.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.42.5.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.42.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.42.6.7"); /* ]]> */</script></div>
<script type="text/javascript">/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>




<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = "3-Clanky - novojicinsky.denik.cz";
    _sf_async_config.authors = "Redakce";
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

</body>
</html>
