
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Novojičínský deník",
                "item": "https:\/\/novojicinsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Bydlení",
                "item": "https:\/\/novojicinsky.denik.cz\/bydleni\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Taje světových přehrad: Soutěsky zpomalily otáčení Země, Orlík zachránil Prahu",
                "item": "https:\/\/novojicinsky.denik.cz\/bydleni\/majestatni-prehrady-202109.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Taje světových přehrad: Soutěsky zpomalily otáčení Země, Orlík zachránil Prahu - Novojičínský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Jsou zdrojem pitné vody, krotí divoké řeky, pomáhají vyrábět elektrickou energii, zabraňují záplavám. Přehrady. Po celém světě jich stojí tisíce a slouží…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="vodní dílo, přehrada, elektrárna">
    <meta name="author" content="Lukáš Fridrich">


	<meta property="og:site_name" content="Novojičínský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://novojicinsky.denik.cz/bydleni/majestatni-prehrady-202109.html">
	<meta property="og:title" content="Taje světových přehrad: Soutěsky zpomalily otáčení Země, Orlík zachránil Prahu">
	<meta property="og:description" content="Jsou zdrojem pitné vody, krotí divoké řeky, pomáhají vyrábět elektrickou energii, zabraňují záplavám. Přehrady. Po celém světě jich stojí tisíce a slouží k různým účelům. Které vodní dílo se může pyšnit největší elektrárnou světa? Před čím zachránila přehrada Orlík českou metropoli Prahu? Proč zanikly vodopády Guaíra na řece Paraná? Co způsobilo tragédii na přehradách Vajont a Desná? Odpovědi najdete v našem přehledu a fotografie v obsáhlé galerii.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Taje světových přehrad: Soutěsky zpomalily otáčení Země, Orlík zachránil Prahu">
	<meta name="twitter:description" content="Jsou zdrojem pitné vody, krotí divoké řeky, pomáhají vyrábět elektrickou energii, zabraňují záplavám. Přehrady. Po celém světě jich stojí tisíce a slouží k různým účelům. Které vodní dílo se může pyšnit největší elektrárnou světa? Před čím zachránila přehrada Orlík českou metropoli Prahu? Proč zanikly vodopády Guaíra na řece Paraná? Co způsobilo tragédii na přehradách Vajont a Desná? Odpovědi najdete v našem přehledu a fotografie v obsáhlé galerii.">
	<meta property="og:image" content="https://g.denik.cz/1/69/shutterstock-1462094063_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Přehrada Tři soutěsky, Čína.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/69/shutterstock-1462094063_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/69/shutterstock-1462094063_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/nj.denik.cz/">
    <meta property="article:published_time" content="2020-09-28T05:50:00+02:00">
    <meta property="article:modified_time" content="2020-09-28T05:50:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1602163505.css">

    



    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1602163581.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1602163581.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1602163581.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1602163581.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://novojicinsky.denik.cz/bydleni/majestatni-prehrady-202109.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://novojicinsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Novojičínský deník">

        

    <script src="https://ssp.imedia.cz/static/js/ssp.js" async defer></script>
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        			<link rel="stylesheet" href="https://g.denik.cz/001602163505/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/novojicinsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<a href="/volby-senatni2020/?kolo=2" id="js-counter" class="volby-counter">
</a>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://novojicinsky.denik.cz/bydleni/majestatni-prehrady-202109.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Fnovojicinsky.denik.cz%2Fbydleni%2Fmajestatni-prehrady-202109.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Fnovojicinsky.denik.cz%2Fbydleni%2Fmajestatni-prehrady-202109.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/bydleni/majestatni-prehrady-202109.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion novojicinsky_denik">

            <li>

                <a href="https://novojicinsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://novojicinsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://novojicinsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://novojicinsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://novojicinsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})"  class="active">MAGAZÍN</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://novojicinsky.denik.cz/bydleni/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_bydlení', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})"  class="active">
Bydlení
        </a>
    </li>
    <li class="item">
        <a href="https://novojicinsky.denik.cz/cestovani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cestování', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" >
Cestování
        </a>
    </li>
    <li class="item">
        <a href="https://novojicinsky.denik.cz/zdravi/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_zdraví', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" >
Zdraví
        </a>
    </li>
    <li class="item">
        <a href="https://novojicinsky.denik.cz/spolecnost/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_společnost', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" >
Společnost
        </a>
    </li>
    <li class="item">
        <a href="https://novojicinsky.denik.cz/pro-zeny/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_pro-ženy', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" >
Pro ženy
        </a>
    </li>
    <li class="item">
        <a href="https://novojicinsky.denik.cz/hobby/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hobby', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" >
Hobby
        </a>
    </li>
    <li class="item">
        <a href="https://novojicinsky.denik.cz/veda-a-technika/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_věda-a-technika', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" >
Věda a technika
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://automix.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_auto', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" target="_blank" rel="noopener">
Auto
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://novojicinsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://novojicinsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://novojicinsky.denik.cz/volby-krajske2020/kandidati/" onclick="dataLayer.push({'event':'GAevent','eventCategory':'menu','eventAction':'click_volby-2020-inzertni-special', 'eventLabel':'novojicinsky.denik.cz'})" >VOLBY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/bydleni/majestatni-prehrady-202109.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">








<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">Podívejte se:</h3>
            <a href="https://moravskoslezsky.denik.cz/zpravy_region/krajske-zastupitelstvo-moravskoslezskeho-kraje.html" class="text">Toto jsou noví zastupitelé Moravskoslezského kraje</a>
            <a href="#close" class="close" data-title="toto-jsou-novi-zastupitele-moravskoslezskeho-kraje">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Taje světových přehrad: Soutěsky zpomalily otáčení Země, Orlík zachránil Prahu</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">28.9.2020</div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://novojicinsky.denik.cz/bydleni/majestatni-prehrady-202109.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://novojicinsky.denik.cz/bydleni/majestatni-prehrady-202109.html&text=Taje%20sv%C4%9Btov%C3%BDch%20p%C5%99ehrad%3A%20Sout%C4%9Bsky%20zpomalily%20ot%C3%A1%C4%8Den%C3%AD%20Zem%C4%9B%2C%20Orl%C3%ADk%20zachr%C3%A1nil%20Prahu&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fnovojicinsky.denik.cz%2Fbydleni%2Fmajestatni-prehrady-202109.html&subject=Taje%20sv%C4%9Btov%C3%BDch%20p%C5%99ehrad%3A%20Sout%C4%9Bsky%20zpomalily%20ot%C3%A1%C4%8Den%C3%AD%20Zem%C4%9B%2C%20Orl%C3%ADk%20zachr%C3%A1nil%20Prahu">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Jsou zdrojem pitné vody, krotí divoké řeky, pomáhají vyrábět elektrickou energii, zabraňují záplavám. Přehrady. Po celém světě jich stojí tisíce a slouží k různým účelům. Které vodní dílo se může pyšnit největší elektrárnou světa? Před čím zachránila přehrada Orlík českou metropoli Prahu? Proč zanikly vodopády Guaíra na řece Paraná? Co způsobilo tragédii na přehradách Vajont a Desná? Odpovědi najdete v našem přehledu a fotografie v obsáhlé galerii.</p>

<div class="article-multimedium">
        <a href="/galerie/prehrady-sveta.html?photo=1&amp;back=4287472559-13232-65">
            <img src="https://g.denik.cz/1/69/shutterstock-1462094063_denik-630-16x9.jpg" width="630" height="354" alt="Přehrada Tři soutěsky, Čína." title="Přehrada Tři soutěsky, Čína." class="multimedium-img" srcset="https://g.denik.cz/1/69/shutterstock-1462094063_denik-630-16x9.jpg 1x, https://g.denik.cz/1/69/shutterstock-1462094063_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/prehrady-sveta.html?back=4287472559-13232-65&amp;photo=2">
                            <img src="https://g.denik.cz/1/45/shutterstock-1147616300_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/45/shutterstock-1147616300_denik-150-3x2.jpg 1x, https://g.denik.cz/1/45/shutterstock-1147616300_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/prehrady-sveta.html?back=4287472559-13232-65&amp;photo=3">
                            <img src="https://g.denik.cz/1/45/shutterstock-587294846_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/45/shutterstock-587294846_denik-150-3x2.jpg 1x, https://g.denik.cz/1/45/shutterstock-587294846_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/prehrady-sveta.html?back=4287472559-13232-65&amp;photo=4">
                            <img src="https://g.denik.cz/1/30/shutterstock-1581569776_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/30/shutterstock-1581569776_denik-150-3x2.jpg 1x, https://g.denik.cz/1/30/shutterstock-1581569776_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/prehrady-sveta.html?back=4287472559-13232-65&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>44 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Přehrada Tři soutěsky, Čína.
        <span class="description-autor">
             | 
            Foto: Shutterstock
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Energie získaná z proudící vody či větru pomocí mlýnů byla v minulosti jednou z mála možností, jak lidem ušetřit namáhavou práci. Na konci 19. století pak byly v Německu a za mořem na Niagarských vodopádech postaveny první vodní elektrárny. Nebyly to však první přehrady. Ta nejstarší vznikla v době starých Egypťanů už před 5000 lety za vlády faraona Menese, který nechal postavit hliněnou přehradu na řece Nil.</p><div class="paywall paywall-article" id="cx_paywall_article">
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ze_sveta/protrzeni-prehrady-val-di-stava.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/51/prehrada00_denik-150-3x2.jpg" width="150" height="100" alt="Bahnitá vlna se prohnala údolím rychlostí kolem 90 kilometrů v hodině" title="Bahnitá vlna se prohnala údolím rychlostí kolem 90 kilometrů v hodině" srcset="https://g.denik.cz/1/51/prehrada00_denik-150-3x2.jpg 1x, https://g.denik.cz/1/51/prehrada00_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Bahno bylo jako buldozer. Vlna z protržené přehrady smetla zejména ženy a děti</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Moderní vodní díla se na řekách ve velkém začala stavět ve 20. století, mezi nejznámější a největší patřila například Hooverova přehrada z roku 1936, díky níž se Američanům podařilo zkrotit divokou řeku Colorado.</p>
<p>V současnosti se nejvíc hovoří o gigantické čínské přehradě Tři soutěsky, které při letošních záplavách údajně hrozilo protržení.</p>
<h2 class="pseudo-h3">Tři soutěsky (Čína)</h2>
<p>Největší přehrada světa vznikla v čínské provincii Chu-pej na řece ‎Jang-c’-ťiang. Společně s Velkou čínskou zdí to jsou jediná lidská díla viditelná z vesmíru. Soutěsky jsou natolik gigantické, že zpomalily otáčení Země kolem své osy o desetiny mikrosekundy. Vodní plocha zabírá přes 1000 km<sup>2</sup>, objem vody v přehradě je přibližně 40 miliard m<sup>3</sup>.</p>
<p>Stavba byla započata v roce 1993, v roce 2003 se začala napouštět vodou, a zcela dokončena byla v roce 2008. Hráz je vysoká 185 metrů a dlouhá 1725 metrů. Maximální hloubka dosahuje 180 metrů. Z oblastí, kde vznikla přehrada, se muselo vystěhovat přes dva miliony lidí. Pod hladinou jezera zmizela dvě velká města a stovky vesnic.  </p>
<p>Vodní elektrárna vybudovaná při této vodní nádrži je největší na světě. Má výkon 22 500 megawattů, jedenáctkrát větší než jaderná elektrárna Temelín.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/veda-a-technika/sibir-dira-metan-permafrost.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/71/dira01_denik-150-3x2.jpg" width="150" height="100" alt="Bobtnající metan prorazil na sibiřském poloostrově Jamal velkou díru" title="Bobtnající metan prorazil na sibiřském poloostrově Jamal velkou díru" srcset="https://g.denik.cz/1/71/dira01_denik-150-3x2.jpg 1x, https://g.denik.cz/1/71/dira01_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Na Sibiři objevili obří kráter. Otvor do podzemí může ukrývat nebezpečné viry</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Během léta 2020 prošla přehrada zatím největší zkouškou. Čínu postihly rozsáhlé povodně a Tři soutěsky byly naplněny vodou na maximum. Mnozí odbornící se obávali protržení přehradní zdi, které by způsobilo katastrofu nedozírných následků. O střechu nad hlavou mohly přijít miliony obyvatel žijících pod přehradou. Soutěsky však náporu vody zatím odolaly.</p>
<p><strong>Délka hráze:</strong> 1725 m. <strong>Výška hráze:</strong> 185 m. <strong>Maximální hloubka:</strong> cca 180 m. <strong>Délka přehrady:</strong> 660 km.</p>
<h2 class="pseudo-h3">Přehrada Itaipú (Brazílie, Paraguay)</h2>
<p>Přehrada se nachází na jihoamerickém veletoku Paraná, na hranicích Brazílie a Paraguaye. Stavba byla zahájena v roce 1975, nádrž se začala plnit v roce 1982. Osmnáct generátorů velkolepé hydroelektrárny během roku vyprodukuje přes 75 TWh elektrické energie. V roce 2016 vyrobila dokonce rekordních 103 TWh. Elektrárna pokrývá zhruba 25 procent spotřeby elektřiny Brazílie a 95 % spotřeby Paraguaye.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/stavba/3d-vlna-amorfni-iluze-soul-20200521.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/09/vlna-soul-03_denik-150-3x2.png" width="150" height="100" alt="Virtuální vlna na náměstí v jihokorejském Soulu" title="Virtuální vlna na náměstí v jihokorejském Soulu" srcset="https://g.denik.cz/1/09/vlna-soul-03_denik-150-3x2.png 1x, https://g.denik.cz/1/09/vlna-soul-03_denik-150-3x2&#64;2x.png 2x"></div>
                <h3 class="inserted-box-article-title">VIDEO: Téměř dokonalá iluze. Náměstí v Soulu zdobí obří mořská vlna</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Jezero má objem 29 km<sup>3</sup> a jeho plocha je téměř 1 500 km<sup>2</sup>. Je 170 km dlouhé, průměrná hloubka je 100 metrů, maximální 220. Při napouštění přehradní nádrže, které trvalo pouhých 14 dní, došlo k zaplavení vodopádů Guaíra. Za své jméno, které v jazyce guaraní znamená "zpívající kámen", vděčí přehrada Itaipú skále – původně ostrovu, na níž je vybudována.</p>
<p><strong>Délka hráze:</strong> 7760 m. <strong>Výška hráze:</strong> 196 m. <strong>Maximální hloubka:</strong> 220 m. <strong>Délka přehrady:</strong> 170 km</p>
<h2 class="pseudo-h3">Hooverova přehrada (USA)</h2>
<p>Betonová klenbová přehrada na řece Colorado v USA leží na hranicích států Arizona a Nevada. Byla vybudována jako zásobárna vody a zdroj elektrické energie. A především proto, aby zkrotila divokou řeku Colorado. Ta během devatenáctého století často způsobovala záplavy a ničila úrodu. Na stavbě mezi lety 1931 a 1936, v době hospodářské krize, pracovalo 21 000 lidí. Hráz je vysoká 220 m a dlouhá 379 m. Přehradní jezero se táhne do vzdálenosti 190 km a jeho hloubka dosahuje až 180 m. Ve své době byla největším vodním dílem a nejvýkonnější vodní elektrárnou na světě. Je pojmenovaná po americkém prezidentovi Herbertu Hooverovi, který stavbu velmi podporoval.</p>
<p>Hooverova přehrada zásobuje vodou a elekřinou miliony lidí v Nevadě, Kalifornii a Arizoně.</p>
<p>Než řeka Colorado dosáhne přehrady, protéká údolím Grand Canyon. Je skoro dva kilometry hluboký a 350 kilometrů dlouhý. Kaňon je známý bizarními skalními útvary a rozmanitými barvami. Na přelomu 19. a 20 století byl také rájem zlatokopů.</p>
<p><strong>Délka hráze:</strong> 379 m. <strong>Výška hráze:</strong> 221 m. <strong>Maximální hloubka:</strong> 180 m. <strong>Délka přehrady:</strong> 190 km.</p>
<h2 class="pseudo-h3">Grande Dixence (Švýcarsko)</h2>
<p>Přehrada se nachází ve Švýcarsku. Se svou výškou 285 metrů je hráz jedna z nejvyšších na světě a vůbec nejvyšší v Evropě. Leží na řece Dixence. Ačkoliv dílo nepatří mezi největší, díky systému vodních tunelů, které jsou přes 100 km dlouhé a přivádějí vodu i z jiných řek a údolí, zadržuje obrovské množství vody (až 400 milionů m<sup>3</sup>). Vrchol přehrady je v nadmořské výšce 2365 metrů. Kanály pak rozvádí vodu do tří elektráren v údolí řeky Rhony.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/veda-a-technika/letajici-auto-skydrive-sd03.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/e6/snimek-obrazovky-2020-09-11-170727_denik-150-3x2.jpg" width="150" height="100" alt="Testování létajícího auta SD-03." title="Testování létajícího auta SD-03." srcset="https://g.denik.cz/1/e6/snimek-obrazovky-2020-09-11-170727_denik-150-3x2.jpg 1x, https://g.denik.cz/1/e6/snimek-obrazovky-2020-09-11-170727_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">VIDEO: Přepisují historii. Japonci ukázali ve vzduchu první létající automobil</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Původní hráz byla vybudovaná mezi lety 1929 až 1935. Brzy ovšem nestačila, Švýcaři proto rozhodli o stavbě větší hráze. Ta vyrostla v letech 1951 až 1965 a nové jezero starou přehradu zatopilo.</p>
<p><strong>Délka hráze:</strong> 700 m. <strong>Výška hráze:</strong> 285 m. <strong>Maximální hloubka:</strong> 284 m. <strong>Délka přehrady:</strong> 4 km.</p>
<h2 class="pseudo-h3">Vysoká Asuánská přehrada (Egypt)</h2>
<p>Rozkládá se na řece Nil v Egyptě nedaleko Asuánu a je jednou z největších vodních staveb na světě. Poté, co původní Nízká Asuánská přehrada v roce 1946 téměř přetekla, bylo v roce 1952 rozhodnuto o stavbě nového díla, situovaného 6 km proti proudu od staré přehrady. Na projektu se výraznou měrou posílel tehdejší Sovětský svaz, který poskytl finanční prostředky a přibližně 2000 inženýrů. Na stavbě pracovali také přední světoví odborníci ze všech oblastí. Projektování a plánování měli na starost především němečtí inženýři.</p>
<div class="infogram-embed" data-id="80ea0340-b346-4225-a564-7074fe8acb76" data-type="interactive"></div>
<script>(function(e,t,n,s){ var i="InfogramEmbeds",o=e.getElementsByTagName(t),d=o[0],
                      a=/^http:/.test(e.location)?"http:":"https:"; if(/^\/{2}/.test(s)&&(s=a+s),
                      window[i]&&window[i].initialized)window[i].process&&window[i].process();
                      else if(!e.getElementById(n)){ var r=e.createElement(t);r.async=1,r.id=n,r.src=s,
                      d.parentNode.insertBefore(r,d) } }(document,"script","infogram-async",
                      "//e.infogr.am/js/dist/embed-loader-min.js"));</script>
<p>Vysoká Asuánská přehrada byla dokončena v roce 1971. Je 480 km dlouhá a v nejširším místě má 16 km. Vodní plocha zasahuje i na území Súdánu, má objem 132 km<sup>3</sup> a nazývá se Násirovo jezero. Sypaná hráz je pyramidového tvaru z žulového kamene a jádrem z cementu a jílu. Přehradou může protékat až 11 000 m<sup>3</sup> vody za sekundu. V hrázi jsou navíc další bezpečnostní přepady pro dalších 5000 m<sup>3</sup> vody za sekundu.</p>
<p><strong>Délka hráze:</strong> 3600 m. <strong>Výška hráze:</strong> 111 m. <strong>Maximální hloubka:</strong> 180 m. <strong>Délka přehrady:</strong> 480 km</p>
<h2>Největší v Česku</h2>
<h2 class="pseudo-h3">Přehrada Orlík</h2>
<p>Největší přehradou Česka je, pokud jde o objem zadržované vody, Orlík. Je součástí Vltavské kaskády v jižních a středních Čechách. Byl vybudován v letech 1954–1961 a přehradil tok řeky Vltavy u Solenice na Příbramsku. Nese jméno zámku Orlík, který kdysi vystupoval na skále nad hlubokým údolím Vltavy a dnes se nachází jen pár metrů nad hladinou přehradního jezera.</p>
<p>Jeho nádrž je dlouhá 68 kilometrů a zasahuje kromě Vltavy také na řeky Otavu a Lužnici. Hráz zadržuje 716,5 milionu kubíků vody. Stavba betonové hráze vysoké 81,5 metru je sestavená z celkem třiatřiceti samostatných bloků oddělených od sebe dilatačními spárami. Ty utěsňuje pryž se stoletou zárukou.</p>
<div class="infogram-embed" data-id="9e3f8abf-14e3-4a72-87b1-52123090c3be" data-type="interactive"></div>
<script>(function(e,t,n,s){ var i="InfogramEmbeds",o=e.getElementsByTagName(t),d=o[0],
                      a=/^http:/.test(e.location)?"http:":"https:"; if(/^\/{2}/.test(s)&&(s=a+s),
                      window[i]&&window[i].initialized)window[i].process&&window[i].process();
                      else if(!e.getElementById(n)){ var r=e.createElement(t);r.async=1,r.id=n,r.src=s,
                      d.parentNode.insertBefore(r,d) } }(document,"script","infogram-async",
                      "//e.infogr.am/js/dist/embed-loader-min.js"));</script>
<p>Orlík se může pyšnit také nejvýkonnější vodní elektrárnou v Česku. Přehrada má však také další využití - rekreační.</p>
<p>V roce 2002 prošel Orlík tvrdou zkouškou, když po dobu sedmnácti hodin dokázal pozdržet největší nápor povodně, která mířila na Prahu. Přehrada obstála na výbornou. Poškození, které správce toku spočítal na 100 milionů korun, se na tělese přehrady neprojevilo. Voda však roztrhala takzvaný vývar, což je prostor pod přehradou, proud vymlel také přilehlé břehy i s příjezdovými komunikacemi a voda poškodila i zdvihadlo a elektrárnu.</p>
<p><strong>Délka hráze:</strong> 450 m. <strong>Výška hráze:</strong> 91 m. <strong>Maximální hloubka:</strong> 74 m. <strong>Délka přehrady:</strong> 68 km</p></div></div>



<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/lukas-fridrich-268.html">Lukáš Fridrich</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">28.9.2020</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://novojicinsky.denik.cz/bydleni/majestatni-prehrady-202109.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://novojicinsky.denik.cz/bydleni/majestatni-prehrady-202109.html&text=Taje%20sv%C4%9Btov%C3%BDch%20p%C5%99ehrad%3A%20Sout%C4%9Bsky%20zpomalily%20ot%C3%A1%C4%8Den%C3%AD%20Zem%C4%9B%2C%20Orl%C3%ADk%20zachr%C3%A1nil%20Prahu&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fnovojicinsky.denik.cz%2Fbydleni%2Fmajestatni-prehrady-202109.html&subject=Taje%20sv%C4%9Btov%C3%BDch%20p%C5%99ehrad%3A%20Sout%C4%9Bsky%20zpomalily%20ot%C3%A1%C4%8Den%C3%AD%20Zem%C4%9B%2C%20Orl%C3%ADk%20zachr%C3%A1nil%20Prahu">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: orlík" href="/tagy/orlik-4467.html">orlík, </a></li>
                    <li><a title="Štítek: Praha" href="/tagy/praha-54.html">Praha, </a></li>
                    <li><a title="Štítek: Země" href="/tagy/zeme-3424.html">Země, </a></li>
                    <li><a title="Štítek: povodeň" href="/tagy/povoden-4974.html">povodeň, </a></li>
                    <li><a title="Štítek: vodopád" href="/tagy/vodopad-35733.html">vodopád, </a></li>
                    <li><a title="Štítek: elektrárna" href="/tagy/elektrarna-2477.html">elektrárna, </a></li>
                    <li><a title="Štítek: elektrická energie" href="/tagy/elektricka-energie-17173.html">elektrická energie, </a></li>
                    <li><a title="Štítek: Paraná" href="/tagy/parana-64377.html">Paraná, </a></li>
                    <li><a title="Štítek: Herbert Hoover" href="/tagy/herbert-hoover-76367.html">Herbert Hoover, </a></li>
                    <li><a title="Štítek: léto" href="/tagy/leto-3502.html">léto, </a></li>
                    <li><a title="Štítek: střecha" href="/tagy/strecha-2381.html">střecha, </a></li>
                    <li><a title="Štítek: vodní elektrárna" href="/tagy/vodni-elektrarna-13104.html">vodní elektrárna</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="804808491,2090600116,3647583615,154129918,3163249456,3880884131,3347946966,1917901248,1275892868"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/muz-z-jistebniku-volal-domu-z-ostravy-ze-se-ztratil-je-stale-nezvestny-20201008.html"  title="číst článek: Muž z Jistebníku volal domů z Ostravy, že se ztratil. Je stále nezvěstný" tabindex="-1"     
>
            <img src="https://g.denik.cz/65/c8/ondra-karel-z-roku-2019_denik-210-3x2.jpg" width="210" height="140" alt="Policisté pátrají po pohřešovaném muži Karel ONDRA, ročník 1949, bytem Jistebník." title="Policisté pátrají po pohřešovaném muži Karel ONDRA, ročník 1949, bytem Jistebník." class="box-article-img" srcset="https://g.denik.cz/65/c8/ondra-karel-z-roku-2019_denik-210-3x2.jpg 1x, https://g.denik.cz/65/c8/ondra-karel-z-roku-2019_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/muz-z-jistebniku-volal-domu-z-ostravy-ze-se-ztratil-je-stale-nezvestny-20201008.html"      
>
            <h3 class="box-article-title fs20">Muž z Jistebníku volal domů z Ostravy, že se ztratil. Je stále nezvěstný</h3>
            <h4 class="box-article-perex fs16">Policie žádá veřejnost o pomoc při pátrání po muži z Jistebníku. Starší muž (71) byl naposledy…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/nestesti-ve-studence-soud-nektere-zprostil-viny-jini-opet-stanou-pred-soudci-202.html"  title="číst článek: Neštěstí ve Studénce. Soud některé zprostil viny, jiné opět čeká soudní síň" tabindex="-1"     
>
            <img src="https://g.denik.cz/57/a8/studenka-nehoda-vlak-ilustracni-foto-rok-2008-33_denik-210-3x2.jpg" width="210" height="140" alt="Zaklíněná lokomotiva na místě tragické nehody rychlíku EuroCity ve Studénce na Novojičínsku, snímky z 9-8. srpna 2008" title="Zaklíněná lokomotiva na místě tragické nehody rychlíku EuroCity ve Studénce na Novojičínsku, snímky z 9-8. srpna 2008" class="box-article-img" srcset="https://g.denik.cz/57/a8/studenka-nehoda-vlak-ilustracni-foto-rok-2008-33_denik-210-3x2.jpg 1x, https://g.denik.cz/57/a8/studenka-nehoda-vlak-ilustracni-foto-rok-2008-33_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/od-vlakoveho-nestesti-ve-studence-uplynulo-12-let.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 54
        </a>

        </div>
        <a href="/z-regionu/nestesti-ve-studence-soud-nektere-zprostil-viny-jini-opet-stanou-pred-soudci-202.html"      
>
            <h3 class="box-article-title fs20">Neštěstí ve Studénce. Soud některé zprostil viny, jiné opět čeká soudní síň</h3>
            <h4 class="box-article-perex fs16">V souvislosti s vlakovým neštěstím ve Studénce na Novojičínsku, které si v roce 2008 vyžádalo osm…</h4>
        </a>
    </div>
</article><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-studenka-sjednoceni-3979692#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f7e35889809e3.73371658.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-studenka-sjednoceni-3979692#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Studénka, Sjednocení">Studénka, Sjednocení</h3>
		       			<div>Pronájem bytu 2+1</div>
		       			<div class="service-box-strong">11 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-novy-jicin-divadelni-3979627#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f7e34264de5c1.26237731.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-novy-jicin-divadelni-3979627#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Nový Jičín, Divadelní">Nový Jičín, Divadelní</h3>
		       			<div>Pronájem bytu 2+1</div>
		       			<div class="service-box-strong">12 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-novy-jicin-k-nemocnici-3977478#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f764bd32fea62.64148032.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-novy-jicin-k-nemocnici-3977478#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Nový Jičín, K Nemocnici">Nový Jičín, K Nemocnici</h3>
		       			<div>Pronájem bytu 1+1</div>
		       			<div class="service-box-strong">8 500 Kč /měs.</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/strelba-dolni-lutyne-samopal.html"  title="číst článek: „Zvláštní, problémový,“ říkají lidé z Dolní Lutyně o muži, po kterém střílel syn" tabindex="-1"     
>
            <img src="https://g.denik.cz/72/da/20201008-081924_denik-210-3x2.jpg" width="210" height="140" alt="Dům v Dolní Lutyni, kde se ve středu večer střílelo." title="Dům v Dolní Lutyni, kde se ve středu večer střílelo." class="box-article-img" srcset="https://g.denik.cz/72/da/20201008-081924_denik-210-3x2.jpg 1x, https://g.denik.cz/72/da/20201008-081924_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/strelba-dolni-lutyne-rijen-2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>
        <a class="box-article-tag" href="/galerie/strelba-dolni-lutyne-rijen-2020.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/z-regionu/strelba-dolni-lutyne-samopal.html"      
>
            <h3 class="box-article-title fs20">„Zvláštní, problémový,“ říkají lidé z Dolní Lutyně o muži, po kterém střílel syn</h3>
            <h4 class="box-article-perex fs16">/VIDEO, FOTOGLERIE/ Byla to pořádá přestřelka, říkají sousedé z obce, kde se ve středu střílelo…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/subaru-forester/suv/benzin/subaru-forester-2-0-top-stav-xs-active-39311350.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/39311350_1/1597071514" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/subaru-forester/suv/benzin/subaru-forester-2-0-top-stav-xs-active-39311350.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Subaru Forester</h3>
	                   	<div>2,0 TOP STAV  XS ACTIVE</div>
	                	<div class="service-box-strong">239 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/mitsubishi-asx/suv/benzin/mitsubishi-asx-1-6-mivec-invite-cr-1-maj-13421595.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/13421595_1/1559125773" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/mitsubishi-asx/suv/benzin/mitsubishi-asx-1-6-mivec-invite-cr-1-maj-13421595.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Mitsubishi ASX</h3>
	                   	<div>1,6 MIVEC INVITE, ČR, 1…</div>
	                	<div class="service-box-strong">248 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/renault-grand-scenic/mpv/nafta/renault-grand-scenic-1-5dci-4791503.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/04791503_1/2018" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/renault-grand-scenic/mpv/nafta/renault-grand-scenic-1-5dci-4791503.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Renault Grand Scénic</h3>
	                   	<div>1,5DCI</div>
	                	<div class="service-box-strong">169 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/fakultni-nemocnice-ostrava-covid-19-koronavirus.html"  title="číst článek: Izolace, přístroje, stres. Tak ve Fakultní nemocnici Ostrava bojují s covidem-19" tabindex="-1"     
>
            <img src="https://g.denik.cz/57/36/ostrava-fno-orim-3-koronavirus-covid-19-jip-nemocncie-oddeleni-resuscitacni-a-intenzivni-06_denik-210-3x2.jpg" width="210" height="140" alt="Oddělení resuscitační a intenzivní medicíny (ORIM 3) ve Fakultní nemocnic Ostrava (FNO), 7. října 2020 v Ostravě. Oddělení ORIM 3 je vyhrazeno pro pacienty s onemocnění koronavirem (COVID-19). Vrchní sestra Tomáš Glas se stará o pacienta." title="Oddělení resuscitační a intenzivní medicíny (ORIM 3) ve Fakultní nemocnic Ostrava (FNO), 7. října 2020 v Ostravě. Oddělení ORIM 3 je vyhrazeno pro pacienty s onemocnění koronavirem (COVID-19). Vrchní sestra Tomáš Glas se stará o pacienta." class="box-article-img" srcset="https://g.denik.cz/57/36/ostrava-fno-orim-3-koronavirus-covid-19-jip-nemocncie-oddeleni-resuscitacni-a-intenzivni-06_denik-210-3x2.jpg 1x, https://g.denik.cz/57/36/ostrava-fno-orim-3-koronavirus-covid-19-jip-nemocncie-oddeleni-resuscitacni-a-intenzivni-06_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/oddeleni-orim-3-fn-ostrava-pro-pacienty-s-koronavirem-rijen-2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 42
        </a>

        </div>
        <a href="/z-regionu/fakultni-nemocnice-ostrava-covid-19-koronavirus.html"      
>
            <h3 class="box-article-title fs20">Izolace, přístroje, stres. Tak ve Fakultní nemocnici Ostrava bojují s covidem-19</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Deník přínáší exkluzivní reportáž z míst, kde leží lidé s nejtěžšími formami…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/na-mladika-v-novem-jicine-zautocil-cestou-do-skoly-lupic-a-zranil-ho-20201007.html"  title="číst článek: Mladíka v Novém Jičíně přepadl ráno cestou do školy lupič a zranil ho" tabindex="-1"     
>
            <img src="https://g.denik.cz/65/e5/ostrava-frydek-mistek-pcr-auta-policie-nova-sluzebni-auta-automobil-cvxcvx_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/65/e5/ostrava-frydek-mistek-pcr-auta-policie-nova-sluzebni-auta-automobil-cvxcvx_denik-210-3x2.jpg 1x, https://g.denik.cz/65/e5/ostrava-frydek-mistek-pcr-auta-policie-nova-sluzebni-auta-automobil-cvxcvx_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zlociny-a-soudy/na-mladika-v-novem-jicine-zautocil-cestou-do-skoly-lupic-a-zranil-ho-20201007.html"      
>
            <h3 class="box-article-title fs20">Mladíka v Novém Jičíně přepadl ráno cestou do školy lupič a zranil ho</h3>
            <h4 class="box-article-perex fs16">Osmnáctiletý mladík šel kolem půl sedmé hodiny ranní po ulici Nového Jičína. Směřoval ke škole a…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/operator-ve-vyrobe-49296159-wtb2f6.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Operátor ve výrobě</h3>
				       	<div>z: 14.5.2020, a: 10.9.2020 - místo se souhlasem…</div>
				       	<div class="service-box-strong">18 100 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/automechanici-49513667-wb1wp5.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Automechanici</h3>
				       	<div>Z:22.8.2018.A: 6.10.2020. Místo výkonu práce Odry…</div>
				       	<div class="service-box-strong">30 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/operator-ka-pily-52903877-we74me.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Operátor/ka pily</h3>
				       	<div>Z: 17.8.2020. a: 15.9.2020. Místo výkonu práce…</div>
				       	<div class="service-box-strong">30 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/tipy-na-vikend/kam-si-vyrazit-o-vikendu-za-zabavou-vyzkousejte-tipy-deniku-20201008.html"  title="číst článek: Kam si vyrazit o víkendu za zábavou? Vyzkoušejte tipy Deníku" tabindex="-1"     
>
            <img src="https://g.denik.cz/57/5f/skvrnakova-marysa-5_denik-210-3x2.jpg" width="210" height="140" alt="Z představení Maryša (mlčí) v režii Jakuba Čermáka." title="Z představení Maryša (mlčí) v režii Jakuba Čermáka." class="box-article-img" srcset="https://g.denik.cz/57/5f/skvrnakova-marysa-5_denik-210-3x2.jpg 1x, https://g.denik.cz/57/5f/skvrnakova-marysa-5_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/tipy-na-vikend/" title="Rubrika Tipy na víkend"     
>
                    <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Tipy na víkend
    </a>

        </div>
        <a href="/tipy-na-vikend/kam-si-vyrazit-o-vikendu-za-zabavou-vyzkousejte-tipy-deniku-20201008.html"      
>
            <h3 class="box-article-title fs20">Kam si vyrazit o víkendu za zábavou? Vyzkoušejte tipy Deníku</h3>
            <h4 class="box-article-perex fs16">Nouzový stav nás neminul ani na podzim a my za sebou máme první týden značných omezení. Mnoho…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/nehody/tragicka-nehoda-opavsko.html"  title="číst článek: Šofér na Opavsku nepřežil náraz do stromu. Policie hledá svědky" tabindex="-1"     
>
            <img src="https://g.denik.cz/74/5d/20201008-123341-1_denik-210-3x2.jpg" width="210" height="140" alt="Týmy zdravotnické záchranné služby zasahovaly ve čtvrtek 8. října u smrtelné dopravní nehody na Opavsku." title="Týmy zdravotnické záchranné služby zasahovaly ve čtvrtek 8. října u smrtelné dopravní nehody na Opavsku." class="box-article-img" srcset="https://g.denik.cz/74/5d/20201008-123341-1_denik-210-3x2.jpg 1x, https://g.denik.cz/74/5d/20201008-123341-1_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
                <div class="box-article-tag">
                    AKTUALIZOVÁNO
                </div>

        </div>
        <a href="/nehody/tragicka-nehoda-opavsko.html"      
>
            <h3 class="box-article-title fs20">Šofér na Opavsku nepřežil náraz do stromu. Policie hledá svědky</h3>
            <h4 class="box-article-perex fs16">Týmy zdravotnické záchranné služby zasahovaly ve čtvrtek 8. října u smrtelné dopravní nehody na…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/novojicinsko-rozhodne-koho-posle-nove-do-senatu-20201007.html"  title="číst článek: Seitlová nebo Vrána? Novojičínsko rozhodne, koho pošle nově do senátu" tabindex="-1"     
>
            <img src="https://g.denik.cz/65/70/kandidati-novojicinsko_denik-210-3x2.jpg" width="210" height="140" alt="Senátní volby, kandidáti, Novojičínsko." title="Senátní volby, kandidáti, Novojičínsko." class="box-article-img" srcset="https://g.denik.cz/65/70/kandidati-novojicinsko_denik-210-3x2.jpg 1x, https://g.denik.cz/65/70/kandidati-novojicinsko_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/volby-2020-novojicinsko.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 16
        </a>

        </div>
        <a href="/zpravy_region/novojicinsko-rozhodne-koho-posle-nove-do-senatu-20201007.html"      
>
            <h3 class="box-article-title fs20">Seitlová nebo Vrána? Novojičínsko rozhodne, koho pošle nově do senátu</h3>
            <h4 class="box-article-perex fs16">Stejně jako v minulém týdnu i tentokrát, v pátek 9. a v sobotu 10. října půjdou někteří obyvatelé…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/nehody/obrazem-hasici-bojovali-v-trojanovicich-nekolik-hodin-s-prevracenym-kamionem-202.html"  title="číst článek: OBRAZEM: Hasiči bojovali v Trojanovicích několik hodin s převráceným kamionem" tabindex="-1"     
>
            <img src="https://g.denik.cz/65/52/dn-manvyprostenikontejnertrojanovice-5_denik-210-3x2.jpg" width="210" height="140" alt="Zásah hasičů, Trojanovice, okres Nový Jičín, 5. října 2020." title="Zásah hasičů, Trojanovice, okres Nový Jičín, 5. října 2020." class="box-article-img" srcset="https://g.denik.cz/65/52/dn-manvyprostenikontejnertrojanovice-5_denik-210-3x2.jpg 1x, https://g.denik.cz/65/52/dn-manvyprostenikontejnertrojanovice-5_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/zasah-hasicu-trojanovice-okres-novy-jicin-5-rijna-2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 38
        </a>

        </div>
        <a href="/nehody/obrazem-hasici-bojovali-v-trojanovicich-nekolik-hodin-s-prevracenym-kamionem-202.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Hasiči bojovali v Trojanovicích několik hodin s převráceným kamionem</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Koncertem moderní hasičské techniky a chytrosti i bezpečné opatrnosti hasičů se dá…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/bydleni/topny-system-20210903.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/c5/ks4010-obyvak2_denik-120-3x2.jpg" width="120" height="80" alt="Vytápět dům není úplně jednoduché. Je třeba myslet na to, že náklady spojené se stavbou otopného zařízení jsou opravdu hodně  vysoké a ne vždy se vyplatí. Někdy je výhodnější topný systém nedělat  tak rozsáhlý a na některých místech přitápět jinak." title="Vytápět dům není úplně jednoduché. Je třeba myslet na to, že náklady spojené se stavbou otopného zařízení jsou opravdu hodně  vysoké a ne vždy se vyplatí. Někdy je výhodnější topný systém nedělat  tak rozsáhlý a na některých místech přitápět jinak." srcset="https://g.denik.cz/1/c5/ks4010-obyvak2_denik-120-3x2.jpg 1x, https://g.denik.cz/1/c5/ks4010-obyvak2_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/bydleni/" title="Rubrika Bydlení"     
>
        
        Bydlení
    </a>

        </div>
        <a href="/bydleni/topny-system-20210903.html" tabindex="-1" title="číst článek: Pevné, lokání, bez ohně? Kam a jaké vybrat nejvhodněji lokání přitápění" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Pevné, lokání, bez ohně? Kam a jaké vybrat nejvhodněji lokání přitápění</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/bydleni/dum-z-lodnich-kontejneru-marek-popaleny-hranice-2020.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/61/e6/hranice-kontejnerovy-dum-bydleni-marek-popaleny-01222_denik-120-3x2.jpg" width="120" height="80" alt="Letecký inženýr Marek Popálený z Olomouce začal se stavbou svého rodinného domu v Hranicích z lodních přepravních kontejnerů v dubnu 2020." title="Letecký inženýr Marek Popálený z Olomouce začal se stavbou svého rodinného domu v Hranicích z lodních přepravních kontejnerů v dubnu 2020." srcset="https://g.denik.cz/61/e6/hranice-kontejnerovy-dum-bydleni-marek-popaleny-01222_denik-120-3x2.jpg 1x, https://g.denik.cz/61/e6/hranice-kontejnerovy-dum-bydleni-marek-popaleny-01222_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/bydleni/" title="Rubrika Bydlení"     
>
        
        Bydlení
    </a>

        </div>
        <a href="/bydleni/dum-z-lodnich-kontejneru-marek-popaleny-hranice-2020.html" tabindex="-1" title="číst článek: Rodina staví v Hranicích dům z kontejnerů. Nahlédněte dovnitř" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Rodina staví v Hranicích dům z kontejnerů. Nahlédněte dovnitř</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/bydleni/stary-byt-pustte-se-do-rekonstrukce-20200930.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/33/jau-foto-d200929x3xsh1_denik-120-3x2.jpg" width="120" height="80" alt="Malujeme. Ilustrační foto" title="Malujeme. Ilustrační foto" srcset="https://g.denik.cz/1/33/jau-foto-d200929x3xsh1_denik-120-3x2.jpg 1x, https://g.denik.cz/1/33/jau-foto-d200929x3xsh1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/bydleni/" title="Rubrika Bydlení"     
>
        
        Bydlení
    </a>

        </div>
        <a href="/bydleni/stary-byt-pustte-se-do-rekonstrukce-20200930.html" tabindex="-1" title="číst článek: Starý byt? Pusťte se do rekonstrukce" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Starý byt? Pusťte se do rekonstrukce</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/vystoupeni-dvou-spickovych-kvartet-potvrdilo-vysokou-uroven-abonentnich-koncertu.html" tabindex="-1" title="číst článek: Vystoupení dvou špičkových kvartet potvrdilo vysokou úroveň abonentních koncertů">
			        <h3 class="ugc-promo__article-title">Vystoupení dvou špičkových kvartet potvrdilo vysokou úroveň abonentních koncertů</h3>
			    </a>
				<a href="/ctenar-reporter/roztanceny-park-20201007.html" tabindex="-1" title="číst článek: Roztančený park">
			        <h3 class="ugc-promo__article-title">Roztančený park</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/interiery/27313-jake-povleceni-zvolit-pro-chladnou-sezonu-prirodni-a-hrejive/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a4a45c4881c8f6b72365ff15fc4da744.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/interiery/27313-jake-povleceni-zvolit-pro-chladnou-sezonu-prirodni-a-hrejive/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jaké povlečení zvolit pro chladnou sezonu: přírodní a hřejivé" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jaké povlečení zvolit pro chladnou sezonu: přírodní a…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/penize-pravo/27292-jak-rychle-vyresit-necekany-vydaj-v-domacnosti/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f554193d04986a23848c77a25a0641f2.jpg" width="278" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/penize-pravo/27292-jak-rychle-vyresit-necekany-vydaj-v-domacnosti/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jak rychle vyřešit nečekaný výdaj v domácnosti" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak rychle vyřešit nečekaný výdaj v domácnosti</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/fyzioterapie/posileni-zevnich-rotatoru-20201006.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e407f317b1d9d3f0095dc289fea0cc44.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/fyzioterapie/posileni-zevnich-rotatoru-20201006.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Posílení zevních rotátorů" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Posílení zevních rotátorů</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/podzimni-joga-zklidneni-mysli-20190731.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/51db5355f34c2cb4353ea55fc5be2a6d.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/podzimni-joga-zklidneni-mysli-20190731.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Podzimní jóga: zklidnění mysli" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Podzimní jóga: zklidnění mysli</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/babis-poprve-mluvil-o-novych-opatrenich-nevyloucil-plosne-vypnuti-ekonomiky.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/74308068ed22363e167f3e8639d012d8.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/babis-poprve-mluvil-o-novych-opatrenich-nevyloucil-plosne-vypnuti-ekonomiky.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Babiš poprvé o nových opatřeních. Nevyloučil plošné vypnutí ekonomiky" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Babiš poprvé o nových opatřeních. Nevyloučil plošné vypnutí…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/vlada-schvalila-osetrovne-kvuli-zavrenym-skolam-i-za-deti-nad-10-let.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/6775615be6262db01545f1ca1e7939fe.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/vlada-schvalila-osetrovne-kvuli-zavrenym-skolam-i-za-deti-nad-10-let.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Vláda prodlužuje ošetřovné kvůli zavřeným školám, bude i za starší děti" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Vláda prodlužuje ošetřovné kvůli zavřeným školám, bude i za…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/vitpy-karel-gott.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/45/gott-d191009s51ol1_denik-120-3x2.jpg" width="120" height="80" alt="Karel Gott" title="Karel Gott" srcset="https://g.denik.cz/56/45/gott-d191009s51ol1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/45/gott-d191009s51ol1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/vitpy-karel-gott.html" tabindex="-1" title="číst článek: Karel Gott miloval humor: Jaké byly jeho nejoblíbenější vtipy?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Karel Gott miloval humor: Jaké byly jeho nejoblíbenější vtipy?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/stepanka-hanicincova-zivotopis.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/15/0720-stepanka-hannahled_denik-120-3x2.jpg" width="120" height="80" alt="Moderátorka se svojí nejslavnější postavičkou, kterou milovalo mnoho dětí." title="Moderátorka se svojí nejslavnější postavičkou, kterou milovalo mnoho dětí." srcset="https://g.denik.cz/56/15/0720-stepanka-hannahled_denik-120-3x2.jpg 1x, https://g.denik.cz/56/15/0720-stepanka-hannahled_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/stepanka-hanicincova-zivotopis.html" tabindex="-1" title="číst článek: Nejlepší moderátorka Štěpánka Haničincová: Než si vzala život, roky trpěla!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Nejlepší moderátorka Štěpánka Haničincová: Než si vzala život, roky trpěla!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/rodina-a-domov/pribeh-priznani-zena-dasa-pritel-kamaradka-vztahy-30001008.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/ac/zrada_denik-120-3x2.jpg" width="120" height="80" alt="Zrada" title="Zrada" srcset="https://g.denik.cz/127/ac/zrada_denik-120-3x2.jpg 1x, https://g.denik.cz/127/ac/zrada_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Rodina a domov"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Rodina a domov
    </a>

        </div>
        <a href="https://www.kafe.cz/rodina-a-domov/pribeh-priznani-zena-dasa-pritel-kamaradka-vztahy-30001008.html" tabindex="-1" title="číst článek: Dáša: Kamarádka mně svedla přítele a ještě udělala hrozný podraz na svého"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Dáša: Kamarádka mně svedla přítele a ještě udělala hrozný podraz na svého</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/michael-schumacher-2020-novinky.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/f5/schumacher-d200729u63ta1_denik-120-3x2.jpg" width="120" height="80" alt="Michael Schumacher" title="Michael Schumacher" srcset="https://g.denik.cz/56/f5/schumacher-d200729u63ta1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/f5/schumacher-d200729u63ta1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/michael-schumacher-2020-novinky.html" tabindex="-1" title="číst článek: Nové informace o M. Schumacherovi: dle rodinné přítelkyně začal komunikovat"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Nové informace o M. Schumacherovi: dle rodinné přítelkyně začal komunikovat</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/6/7/3/9/7/2067397-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">07.10. - 13.10.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/2/5/3/8/8/2025388-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">09.09. - 03.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/4/3/4/8/7/2043487-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">23.09. - 31.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/6/3/8/4/2/2063842-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">07.10. - 13.10.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/5/4/9/5/0/2054950-500-810.jpg" width="180" alt="PENNY MARKET - Podzimní nabídka vín a delikates">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET - Podzimní nabídka vín a delikates
                        <div class="prometheus-date">01.10. - 14.10.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/operator-ka-pily-52903877-we74me.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Operátor/ka pily, 30 000 Kč" target="_blank" rel="noopener">
				       	Operátor/ka pily, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/strazny--detektiv-prodejny-52713875-wy17ye.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="strážný - detektiv prodejny, 12 100 Kč" target="_blank" rel="noopener">
				       	strážný - detektiv prodejny, 12 100 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sberac-ka-zampionu-49522569-wuypqp.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Sběrač/ka žampionů, 30 000 Kč" target="_blank" rel="noopener">
				       	Sběrač/ka žampionů, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stolari--pomocni-stolari-49409647-wn7nr3.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Stolaři - pomocní stolaři, 25 000 Kč" target="_blank" rel="noopener">
				       	Stolaři - pomocní stolaři, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/klempiri-49375573-wgew7j.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Klempíři, 20 000 Kč" target="_blank" rel="noopener">
				       	Klempíři, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/uklidovy-pracovnik-49393627-wwuvfz.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Úklidový pracovník, 6 675 Kč" target="_blank" rel="noopener">
				       	Úklidový pracovník, 6 675 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zahradnik-53900675-wfk6br.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Zahradník, 19 980 Kč" target="_blank" rel="noopener">
				       	Zahradník, 19 980 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/strojirensky-delnik-montazni-53695685-w8qtps.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Strojírenský dělník/montážní dělník výrobků z kovů, 19 040 Kč" target="_blank" rel="noopener">
				       	Strojírenský dělník/montážní dělník výrobků z kovů, 19 040 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A4/A4-Avant-2-0-T-Kombi-15366639543410.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A4 první majitel, koupeno v I, nehavarované" target="_blank" rel="noopener">
			          	Audi A4 první majitel, koupeno v I, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A4/A4-1-8-Servisk-Sedan-Limuzina-1592921358647462.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A4 servisní knížka, nehavarované, v záruce" target="_blank" rel="noopener">
			          	Audi A4 servisní knížka, nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-Automat-Nav-Kombi-1595856041639605.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo první majitel, servisní knížka, nehavarované" target="_blank" rel="noopener">
			          	Ford Mondeo první majitel, servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-6-TDI-DSG-Kombi-1581926100473926.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Golf servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-TDCi-od-Kombi-15923203678828.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus první majitel, servisní knížka, nehavarované" target="_blank" rel="noopener">
			          	Ford Focus první majitel, servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Kuga/Kuga-2-0TDCi-Tit-MPV-1584957217263247.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Kuga první majitel, servisní knížka, nehavarované" target="_blank" rel="noopener">
			          	Ford Kuga první majitel, servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-Business-Ed-Kombi-1584957206598207.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Ford Mondeo první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-4x4-Busines-Hatchback-159966080259567.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Ford Mondeo první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-grand-scenic/mpv/nafta/renault-grand-scenic-1-5dci-4791503.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Grand Scénic 1,5DCI" target="_blank" rel="noopener">
			          	Renault Grand Scénic 1,5DCI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-scenic/mpv/nafta/renault-scenic-1-5-dci-car-pass-4791385.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Scénic 1,5 dci CAR-PASS" target="_blank" rel="noopener">
			          	Renault Scénic 1,5 dci CAR-PASS
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/hatchback/lpg/volkswagen-golf-1-6i-lpg-75kw-nova-nadrz-lpg-12850268.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf 1,6i LPG 75kw NOVÁ NÁDRŽ LPG" target="_blank" rel="noopener">
			          	Volkswagen Golf 1,6i LPG 75kw NOVÁ NÁDRŽ LPG
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-galaxy/mpv/nafta/ford-galaxy-2-0-tdci-ghia-automat-autklima-12850397.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Galaxy 2.0 TDCi GHIA AUTOMAT AUTKLIMA" target="_blank" rel="noopener">
			          	Ford Galaxy 2.0 TDCi GHIA AUTOMAT AUTKLIMA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/infiniti-fx30/suv/nafta/infiniti-fx30-3-0d-s-4x4-13421620.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Infiniti FX30 3,0D S 4x4" target="_blank" rel="noopener">
			          	Infiniti FX30 3,0D S 4x4
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-mondeo/liftback/nafta/ford-mondeo-2-0-rozvody-tazne-tdci-titani-39311335.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo 2,0 ROZVODY/TAŽNÉ  TDCI TITANI" target="_blank" rel="noopener">
			          	Ford Mondeo 2,0 ROZVODY/TAŽNÉ  TDCI TITANI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-c/kombi/nafta/mercedes-benz-350-cdi-4matic-automat-13421781.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Třídy C 350 CDI 4MATIC, AUTOMAT" target="_blank" rel="noopener">
			          	Mercedes-Benz Třídy C 350 CDI 4MATIC, AUTOMAT
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/subaru-forester/suv/benzin/subaru-forester-2-5i-automat-4x4-13421769.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Subaru Forester 2,5i AUTOMAT 4x4" target="_blank" rel="noopener">
			          	Subaru Forester 2,5i AUTOMAT 4x4
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-novy-jicin-k-nemocnici-3977478#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nový Jičín, K Nemocnici Pronájem bytu 1+1" target="_blank" rel="noopener">
			          	Nový Jičín, K Nemocnici Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-novy-jicin-gregorova-3977458#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nový Jičín, Gregorova Pronájem bytu 1+1" target="_blank" rel="noopener">
			          	Nový Jičín, Gregorova Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-pribor-nabrezi-rudoarmejcu-3976508#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Příbor, nábřeží Rudoarmějců Pronájem bytu 1+kk" target="_blank" rel="noopener">
			          	Příbor, nábřeží Rudoarmějců Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-novy-jicin-3976400#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nový Jičín Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Nový Jičín Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-koprivnice-lidicka-3975694#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kopřivnice, Lidická Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Kopřivnice, Lidická Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-bitov-3975153#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bítov Prodej domu" target="_blank" rel="noopener">
			          	Bítov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-jistebnik-3974876#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jistebník Prodej domu" target="_blank" rel="noopener">
			          	Jistebník Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-koprivnice-pod-moravii-1314-3-3974809#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kopřivnice, Pod Morávií 1314/3 Pronájem bytu 1+kk" target="_blank" rel="noopener">
			          	Kopřivnice, Pod Morávií 1314/3 Pronájem bytu 1+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#novojicinsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/novojicinsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/nj.denik.cz/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001602163505/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1602163581.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1602163504.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1602163581.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1602163581.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1602163581.css">

</body>
</html>