
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'novojicinsky.denik.cz',
		'rubrikaTitle': 'Deník v regionech',
		'rubrikaName': 'denik-v-regionech',
		'template': 'clanek',
		'title': "Muž byl po sjíždění rozvodněné řeky Veličky v kritickém stavu. V noci zemřel",
		'tag': ["Kritický stav", "Velička", "Fakultní nemocnice u sv. Anny", "nemocnice", "Pavel Šváb", "Vsetínská nemocnice a.s.", "Česko", "Zlínský kraj", "Morava", "okres Břeclav"],
		'author': ' Redakce,  ČTK',
			'publishedDateTime': "2020-06-23T07:14:00+02:00",
        	'modifiedDateTime': "2020-06-23T09:50:00+02:00",
			'articleID': 971537354,
			'back': "971537354-12710-65",
		'image': "https:\/\/g.denik.cz\/66\/22\/velka-nad-velickou-splav-velka-voda-vodaci_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/novojicinsky.denik.cz\/galerie\/ve-velicce-se-malem-utopili-dva-lide-sjizdeli-rozvodnenou-reku-na-lodi.html?photo=1&back=971537354-12710-65",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/66\/22\/velka-nad-velickou-splav-velka-voda-vodaci_denik-150-3x2.jpg",
						'description': "Záchrana vodáků z převrhnutého člunu ve Velké nad Veličkou.",
						'source': "Antonín Vrba"
					},
					{
						'url': "https:\/\/g.denik.cz\/66\/4c\/velka-nad-velickou-splav-velka-voda-vodaci-01_denik-150-3x2.jpg",
						'description': "Záchrana vodáků z převrhnutého člunu ve Velké nad Veličkou.",
						'source': "Antonín Vrba"
					},
					{
						'url': "https:\/\/g.denik.cz\/66\/a1\/velka-nad-velickou-splav-velka-voda-vodaci-02_denik-150-3x2.jpg",
						'description': "Záchrana vodáků z převrhnutého člunu ve Velké nad Veličkou.",
						'source': "Antonín Vrba"
					}
			],
			'count': 3,
	    },
		'breadcrumb': [
			{'name':"Novojičínský deník", 'link':"novojicinsky.denik.cz"},
			{'name':"Deník v regionech", 'link':"https:\/\/novojicinsky.denik.cz\/denik-v-regionech\/"},
			{'name':"Muž byl po sjíždění rozvodněné řeky Veličky v kritickém stavu. V noci zemřel", 'link':"https:\/\/novojicinsky.denik.cz\/denik-v-regionech\/muz-byl-po-sjizdeni-reky-velicky-v-kritickem-stavu-zemrel-20200623.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/novojicinsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://novojicinsky.denik.cz/denik-v-regionech/muz-byl-po-sjizdeni-reky-velicky-v-kritickem-stavu-zemrel-20200623.html',
		'safety': [0,111],
		'pageclass': "article",
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Novojičínský deník",
            "item": "https:\/\/novojicinsky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Deník v regionech",
            "item": "https:\/\/novojicinsky.denik.cz\/denik-v-regionech\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Muž byl po sjíždění rozvodněné řeky Veličky v kritickém stavu. V noci zemřel",
            "item": "https:\/\/novojicinsky.denik.cz\/denik-v-regionech\/muz-byl-po-sjizdeni-reky-velicky-v-kritickem-stavu-zemrel-20200623.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Muž byl po sjíždění rozvodněné řeky Veličky v kritickém stavu. V noci zemřel - Novojičínský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Muž, který se v pátek topil při sjíždění řeky ve Velké nad Veličkou, v noci na úterý zemřel. Deníku Rovnost to potvrdila mluvčí Fakultní nemocnice U svaté…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="Velká nad Veličkou, Hodonín, smrt, úmrtí, zemřel, vodák, vodáci, muž, sjížděl, loď, řeka, Velička">
    <meta name="author" content="Redakce ,ČTK">


	<meta property="og:site_name" content="Novojičínský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://novojicinsky.denik.cz/denik-v-regionech/muz-byl-po-sjizdeni-reky-velicky-v-kritickem-stavu-zemrel-20200623.html">
	<meta property="og:title" content="Muž byl po sjíždění rozvodněné řeky Veličky v kritickém stavu. V noci zemřel">
	<meta property="og:description" content="Muž, který se v pátek topil při sjíždění řeky ve Velké nad Veličkou, v noci na úterý zemřel. Deníku Rovnost to potvrdila mluvčí Fakultní nemocnice U svaté Anny v Brně Dana Lipovská. Stav muže středního věku byl od jeho vytažení z vody kritický.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Muž byl po sjíždění rozvodněné řeky Veličky v kritickém stavu. V noci zemřel">
	<meta name="twitter:description" content="Muž, který se v pátek topil při sjíždění řeky ve Velké nad Veličkou, v noci na úterý zemřel. Deníku Rovnost to potvrdila mluvčí Fakultní nemocnice U svaté Anny v Brně Dana Lipovská. Stav muže středního věku byl od jeho vytažení z vody kritický.">
	<meta property="og:image" content="https://g.denik.cz/66/22/velka-nad-velickou-splav-velka-voda-vodaci_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Záchrana vodáků z převrhnutého člunu ve Velké nad Veličkou.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/66/22/velka-nad-velickou-splav-velka-voda-vodaci_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/66/22/velka-nad-velickou-splav-velka-voda-vodaci_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/nj.denik.cz/">
    <meta property="article:published_time" content="2020-06-23T07:14:00+02:00">
    <meta property="article:modified_time" content="2020-06-23T09:50:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1593173100.css">





    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1593173158.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1593173158.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1593173158.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1593173158.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://novojicinsky.denik.cz/denik-v-regionech/muz-byl-po-sjizdeni-reky-velicky-v-kritickem-stavu-zemrel-20200623.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://novojicinsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Novojičínský deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/novojicinsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" target="_blank">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://novojicinsky.denik.cz/denik-v-regionech/muz-byl-po-sjizdeni-reky-velicky-v-kritickem-stavu-zemrel-20200623.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Fnovojicinsky.denik.cz%2Fdenik-v-regionech%2Fmuz-byl-po-sjizdeni-reky-velicky-v-kritickem-stavu-zemrel-20200623.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Fnovojicinsky.denik.cz%2Fdenik-v-regionech%2Fmuz-byl-po-sjizdeni-reky-velicky-v-kritickem-stavu-zemrel-20200623.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/denik-v-regionech/muz-byl-po-sjizdeni-reky-velicky-v-kritickem-stavu-zemrel-20200623.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion novojicinsky_denik">

            <li>

                <a href="https://novojicinsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://novojicinsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://novojicinsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://novojicinsky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://novojicinsky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://novojicinsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://novojicinsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" target="_blank">PRÁCE</a>

            </li>

            <li class="last">

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená-v-čr', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" target="_blank">DOVOLENÁ V ČR</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/denik-v-regionech/muz-byl-po-sjizdeni-reky-velicky-v-kritickem-stavu-zemrel-20200623.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>




            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">Unikát v Kopřivnici:</h3>
            <a href="https://novojicinsky.denik.cz/zpravy_region/koprivnice-ceka-unikat-obri-model-automobilky-tatra-uvidi-po-letech-i-verejnost-20200618.html" class="text">Obří model automobilky Tatra uvidí po letech i veřejnost</a>
            <a href="#close" class="close" data-title="obri-model-automobilky-tatra-uvidi-po-letech-i-verejnost">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Muž byl po sjíždění rozvodněné řeky Veličky v kritickém stavu. V noci zemřel</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">23.6.2020 <span class="article-tag-aktualizovano">aktualizováno 23.6.2020</span></div>
                    <div class="article-info-tags">

                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://novojicinsky.denik.cz/denik-v-regionech/muz-byl-po-sjizdeni-reky-velicky-v-kritickem-stavu-zemrel-20200623.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://novojicinsky.denik.cz/denik-v-regionech/muz-byl-po-sjizdeni-reky-velicky-v-kritickem-stavu-zemrel-20200623.html&text=Mu%C5%BE%20byl%20po%20sj%C3%AD%C5%BEd%C4%9Bn%C3%AD%20rozvodn%C4%9Bn%C3%A9%20%C5%99eky%20Veli%C4%8Dky%20v%20kritick%C3%A9m%20stavu.%20V%20noci%20zem%C5%99el&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fnovojicinsky.denik.cz%2Fdenik-v-regionech%2Fmuz-byl-po-sjizdeni-reky-velicky-v-kritickem-stavu-zemrel-20200623.html&subject=Mu%C5%BE%20byl%20po%20sj%C3%AD%C5%BEd%C4%9Bn%C3%AD%20rozvodn%C4%9Bn%C3%A9%20%C5%99eky%20Veli%C4%8Dky%20v%20kritick%C3%A9m%20stavu.%20V%20noci%20zem%C5%99el">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Muž, který se v pátek topil při sjíždění řeky ve Velké nad Veličkou, v noci na úterý zemřel. Deníku Rovnost to potvrdila mluvčí Fakultní nemocnice U svaté Anny v Brně Dana Lipovská. Stav muže středního věku byl od jeho vytažení z vody kritický.</p>

<div class="article-multimedium">
        <a href="/galerie/ve-velicce-se-malem-utopili-dva-lide-sjizdeli-rozvodnenou-reku-na-lodi.html?photo=1&amp;back=971537354-12710-65">
            <img src="https://g.denik.cz/66/22/velka-nad-velickou-splav-velka-voda-vodaci_denik-630-16x9.jpg" width="630" height="354" alt="Záchrana vodáků z převrhnutého člunu ve Velké nad Veličkou." title="Záchrana vodáků z převrhnutého člunu ve Velké nad Veličkou." class="multimedium-img" srcset="https://g.denik.cz/66/22/velka-nad-velickou-splav-velka-voda-vodaci_denik-630-16x9.jpg 1x, https://g.denik.cz/66/22/velka-nad-velickou-splav-velka-voda-vodaci_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/ve-velicce-se-malem-utopili-dva-lide-sjizdeli-rozvodnenou-reku-na-lodi.html?back=971537354-12710-65&amp;photo=2">
                            <img src="https://g.denik.cz/66/4c/velka-nad-velickou-splav-velka-voda-vodaci-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/66/4c/velka-nad-velickou-splav-velka-voda-vodaci-01_denik-150-3x2.jpg 1x, https://g.denik.cz/66/4c/velka-nad-velickou-splav-velka-voda-vodaci-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/ve-velicce-se-malem-utopili-dva-lide-sjizdeli-rozvodnenou-reku-na-lodi.html?back=971537354-12710-65&amp;photo=3">
                            <img src="https://g.denik.cz/66/a1/velka-nad-velickou-splav-velka-voda-vodaci-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/66/a1/velka-nad-velickou-splav-velka-voda-vodaci-02_denik-150-3x2.jpg 1x, https://g.denik.cz/66/a1/velka-nad-velickou-splav-velka-voda-vodaci-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/ve-velicce-se-malem-utopili-dva-lide-sjizdeli-rozvodnenou-reku-na-lodi.html?back=971537354-12710-65&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>3 fotografie v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Záchrana vodáků z převrhnutého člunu ve Velké nad Veličkou.
        <span class="description-autor">
             | 
            Foto: Antonín Vrba
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Incident se stal v pátek před půl čtvrtou odpoledne, kdy byla řeka Velička kvůli intenzivním dešťům rozvodněná a v povodňovém stupni. Dva vodáci, muž a žena, se ji rozhodli sjet na lodi. „Lidé by měli zvážit své síly, než je napadne sjíždět řeku v povodňovém stupni,“ varoval tehdy policejní mluvčí Pavel Šváb.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Zatímco žena pod vodou delší dobu nestrávila, muž takové štěstí neměl. „Vyslali jsme na místo lékařskou posádku a vrtulník. Na místě byla mladá žena, která se topila jen krátce. Ošetřili jsme ji a neměl by u ní být vážný problém. Muže středního věku jsme resuscitovali asi třicet minut. Na řízené ventilaci jsme jej zaintubovaného vrtulníkem převezli v kritickém stavu do Fakultní nemocnice u svaté Anny v Brně,“ informovala v pátek mluvčí jihomoravských záchranářů Michaela Bothová.</p>
<p>Muž pak v noci na úterý ve svatoanenské nemocnici zemřel.</p>
<p>Policisté případ dále vyšetřují. „Prověřujeme, jestli tam nedošlo k nějakému protiprávnímu jednání,“ dodal Šváb.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://hodoninsky.denik.cz/nehody/utonuti-velicka-velka-nad-velickou-nehody.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/66/22/velka-nad-velickou-splav-velka-voda-vodaci_denik-150-3x2.jpg" width="150" height="100" alt="Záchrana vodáků z převrhnutého člunu ve Velké nad Veličkou." title="Záchrana vodáků z převrhnutého člunu ve Velké nad Veličkou." srcset="https://g.denik.cz/66/22/velka-nad-velickou-splav-velka-voda-vodaci_denik-150-3x2.jpg 1x, https://g.denik.cz/66/22/velka-nad-velickou-splav-velka-voda-vodaci_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Ve Veličce se málem utopili dva lidé. Sjížděli rozvodněnou řeku na lodi</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Po silných deštích z konce minulého týdne se situace řekách v České republice k pondělnímu večeru zklidnila. Vpodvečer už nikde nebyl třetí, nejvyšší povodňový stupeň. Hladina se zvedla především právě na Veličce na Hodonínsku, kde na dvou místech dosáhla třetího povodňového stupně, tedy ohrožení. V místě byli připraveni hasiči, nachystány byly pytle s pískem i těžká technika, řeka se ale udržela v korytě. Na druhý stupeň se dostala také Litava v Brankovicích na Vyškovsku, do normálu se dostala v noci na pondělí. Hasiči v souvislosti s vydatným deštěm v kraji evidovali šedesát událostí, především spadlé stromy.</p>
<p>Podle dostupných informací utonulo o víkendu v rozvodněných tocích v celé republice osm lidí. Kromě muže z Velké nad Veličkou, který zemřel v noci na úterý, pak do smutné statistiky přibyl také muž, který se spolu s dalším topil pod splavem v Hovězí na Vsetínsku. První zemřel na místě, druhý skončil nejdříve v kritickém stavu. "Muž byl přijatý na ARO Vsetínské nemocnice, i přes veškerou snahu lékařů a ošetřovatelského personálu bohužel v úterý nad ránem zemřel," uvedl mluvčí nemocnic Zlínského kraje Egon Havrlant.</p>
<p>S ohledem na rodinu zemřelého nebude nemocnice k případu poskytovat další informace. Druhý muž z posádky kanoe zemřel na následky topení na místě neštěstí.</p>
<p>Klienti zatím nahlásili pojišťovnám stovky škod dohromady za miliony korun.</p>
<p>Například Morava v Lanžhotě dosáhla prvního povodňového stupně v neděli po šesté hodině, kdy její hladina vystoupala na 400 centimetrů. Maximální hladiny 440 centimetrů dosáhla v pondělí v po sedmé ráno, po druhé odpoledne začala klesat. Od nedělního odpoledne se držela na prvním povodňovém stupni také Dyje na Nových Mlýnech a v Ladné na Břeclavsku. V Ladné od pondělního rána ze 186 centimetrů hladina klesla na 172 centimetrů, na Nových Mlýnech klesla z 411 centimetrů na 388 centimetrů v pondělí večer. <br><br></p></div></div>



<div class="section-article-autor fs16" >
    
    Autor:  Redakce,  ČTK
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">23.6.2020</span>
    <a href="/diskuse/nova/CjXNv.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://novojicinsky.denik.cz/denik-v-regionech/muz-byl-po-sjizdeni-reky-velicky-v-kritickem-stavu-zemrel-20200623.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://novojicinsky.denik.cz/denik-v-regionech/muz-byl-po-sjizdeni-reky-velicky-v-kritickem-stavu-zemrel-20200623.html&text=Mu%C5%BE%20byl%20po%20sj%C3%AD%C5%BEd%C4%9Bn%C3%AD%20rozvodn%C4%9Bn%C3%A9%20%C5%99eky%20Veli%C4%8Dky%20v%20kritick%C3%A9m%20stavu.%20V%20noci%20zem%C5%99el&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fnovojicinsky.denik.cz%2Fdenik-v-regionech%2Fmuz-byl-po-sjizdeni-reky-velicky-v-kritickem-stavu-zemrel-20200623.html&subject=Mu%C5%BE%20byl%20po%20sj%C3%AD%C5%BEd%C4%9Bn%C3%AD%20rozvodn%C4%9Bn%C3%A9%20%C5%99eky%20Veli%C4%8Dky%20v%20kritick%C3%A9m%20stavu.%20V%20noci%20zem%C5%99el">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Kritický stav" href="/tagy/kriticky-stav-19868.html">Kritický stav, </a></li>
                    <li><a title="Štítek: Velička" href="/tagy/velicka-28245.html">Velička, </a></li>
                    <li><a title="Štítek: Fakultní nemocnice u sv. Anny" href="/tagy/fakultni-nemocnice-u-sv-anny-5562.html">Fakultní nemocnice u sv. Anny, </a></li>
                    <li><a title="Štítek: nemocnice" href="/tagy/nemocnice-98.html">nemocnice, </a></li>
                    <li><a title="Štítek: Pavel Šváb" href="/tagy/pavel-svab-379.html">Pavel Šváb, </a></li>
                    <li><a title="Štítek: Vsetínská nemocnice a.s." href="/tagy/vsetinska-nemocnice-a-s-6429.html">Vsetínská nemocnice a.s., </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko, </a></li>
                    <li><a title="Štítek: Zlínský kraj" href="/tagy/zlinsky-kraj-501.html">Zlínský kraj, </a></li>
                    <li><a title="Štítek: Morava" href="/tagy/morava-17255.html">Morava, </a></li>
                    <li><a title="Štítek: okres Břeclav" href="/tagy/okres-breclav-2152.html">okres Břeclav</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="1199043716,600238095,3450602089,2983998380,3952195375,2537496314,504241855,3774905337,1081099037"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/vojtech-tk-koronavirus-narust-opatreni-20200629.html"  title="číst článek: Roušky skončí jen někde. Pro Prahu a sever Moravy se chystají přísnější opatření" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/ae/trhy-nakupy-trznice-jarmark-rouska-rousky-2020-05_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/43/ae/trhy-nakupy-trznice-jarmark-rouska-rousky-2020-05_denik-210-3x2.jpg 1x, https://g.denik.cz/43/ae/trhy-nakupy-trznice-jarmark-rouska-rousky-2020-05_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/testovani-na-covid-19-v-dole-darkov2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 30
        </a>

        </div>
        <a href="/zpravy-z-ceska/vojtech-tk-koronavirus-narust-opatreni-20200629.html"      
>
            <h3 class="box-article-title fs20">Roušky skončí jen někde. Pro Prahu a sever Moravy se chystají přísnější opatření</h3>
            <h4 class="box-article-perex fs16">Praze zůstanou kvůli riziku šíření koronaviru i po rozvolnění opatření od 1. července povinné…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/on-line-koronavirus-aktualne-cesko-20200629.html"  title="číst článek: ON-LINE: Počet případů v Česku skokově narostl. Přibylo 305 nakažených" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/52/litovel-studie-koronavirus-odbery-hejtman-a-spol-01-87798_denik-210-3x2.jpg" width="210" height="140" alt="Odběry na testy kolektivní imunity. Ilustrační foto" title="Odběry na testy kolektivní imunity. Ilustrační foto" srcset="https://g.denik.cz/43/52/litovel-studie-koronavirus-odbery-hejtman-a-spol-01-87798_denik-210-3x2.jpg 1x, https://g.denik.cz/43/52/litovel-studie-koronavirus-odbery-hejtman-a-spol-01-87798_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/testovani-na-koronavirus-na-jihu-cech-cb200518.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 60
        </a>
                <div class="box-article-tag">
                    AKTUALIZOVÁNO
                </div>

        </div>
        <a href="/zpravy-z-ceska/on-line-koronavirus-aktualne-cesko-20200629.html"      
>
            <h3 class="box-article-title fs20">ON-LINE: Počet případů v Česku skokově narostl. Přibylo 305 nakažených</h3>
            <h4 class="box-article-perex fs16">V Česku v neděli přibylo 305 nových případů koronaviru. Počtvrté od začátku epidemie byl denní…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/ford-focus/kombi/nafta/ford-focus-37182586.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/37182586_1/1584956913" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/ford-focus/kombi/nafta/ford-focus-37182586.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Ford Focus</h3>
	                   	<div></div>
	                	<div class="service-box-strong">225 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-iii-1-6-tdi-active-kombi-3510237.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/03510237_2/1561377489" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-iii-1-6-tdi-active-kombi-3510237.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Octavia</h3>
	                   	<div>III. 1.6 TDi Active kombi</div>
	                	<div class="service-box-strong">217 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/ford-tourneo-custom/kombi/nafta/ford-tourneo-custom-zaruka-12m-dvojita-ac-od-37182658.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/37182658_1/1592320253" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/ford-tourneo-custom/kombi/nafta/ford-tourneo-custom-zaruka-12m-dvojita-ac-od-37182658.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Ford Tourneo Custom</h3>
	                   	<div>Záruka 12M, dvojitá AC od</div>
	                	<div class="service-box-strong">560 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/centrum-koprivnice-zrejme-ozdobi-socha-slavneho-rodaka-emila-zatopka-20200626.html"  title="číst článek: V centru Kopřivnice postaví sochu slavného rodáka Emila Zátopka" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/65/85/socha-emil-zatopek_denik-210-3x2.jpg" width="210" height="140" alt="Bronzová socha Emila Zátopka na stadionu Mládeže ve Zlíně. Ilustrační foto." title="Bronzová socha Emila Zátopka na stadionu Mládeže ve Zlíně. Ilustrační foto." srcset="https://g.denik.cz/65/85/socha-emil-zatopek_denik-210-3x2.jpg 1x, https://g.denik.cz/65/85/socha-emil-zatopek_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/centrum-koprivnice-zrejme-ozdobi-socha-slavneho-rodaka-emila-zatopka.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="/zpravy_region/centrum-koprivnice-zrejme-ozdobi-socha-slavneho-rodaka-emila-zatopka-20200626.html"      
>
            <h3 class="box-article-title fs20">V centru Kopřivnice postaví sochu slavného rodáka Emila Zátopka</h3>
            <h4 class="box-article-perex fs16">Nejen obyvatelé Kopřivnice, ale patrně celý sportovní svět, si za dva roky, 19. září 2022,…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/stavbyvedouci-49330841-w5fz1q.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Stavbyvedoucí</h3>
				       	<div>z: 13.3.2020 Požadujeme: - SŠ nebo VŠ stavebního…</div>
				       	<div class="service-box-strong">30 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/ucetni-49374399-w83edv.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Účetní</h3>
				       	<div>z: 15.1.2020 a: 23.6.2020 Máte rád/a čísla a baví…</div>
				       	<div class="service-box-strong">25 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/autolakyrnik-pripravar-49359925-wa216p.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Autolakýrník/přípravář</h3>
				       	<div>z: 6.2.2020 a: 19.6.2020 AUTOLAKÝRNÍK / PŘÍPRAVÁŘ…</div>
				       	<div class="service-box-strong">35 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/zabehly-pes-u-silnice.html"  title="číst článek: Populární zaběhlý pes žije u silnice z Krnova a stále uniká, nekrmte ho" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/75/33/zdravotni-sestra-michaela-krausova-jednou-se-chci-podivat-na-maledivy-cxxc-03_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/75/33/zdravotni-sestra-michaela-krausova-jednou-se-chci-podivat-na-maledivy-cxxc-03_denik-210-3x2.jpg 1x, https://g.denik.cz/75/33/zdravotni-sestra-michaela-krausova-jednou-se-chci-podivat-na-maledivy-cxxc-03_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/utulek201709ova.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="/z-regionu/zabehly-pes-u-silnice.html"      
>
            <h3 class="box-article-title fs20">Populární zaběhlý pes žije u silnice z Krnova a stále uniká, nekrmte ho</h3>
            <h4 class="box-article-perex fs16">Článek Deníku o černém psovi bez pána, kterého řidiči často zahlédnou u silnice mezi Krnovem a…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/skolni-batohy-deti-z-frenstatu-potesi-deti-v-africe-20200628.html"  title="číst článek: Školní batohy dětí z Frenštátu potěší děti v Africe" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/65/bb/frenstat-pod-radhostem-druuzina-batohy-afrika_denik-210-3x2.jpg" width="210" height="140" alt="Třiadevadesát školních batohů pro děti v Africe zkompletovaly děti ve školní družině ve Frenštátě pod Radhoštěm." title="Třiadevadesát školních batohů pro děti v Africe zkompletovaly děti ve školní družině ve Frenštátě pod Radhoštěm." srcset="https://g.denik.cz/65/bb/frenstat-pod-radhostem-druuzina-batohy-afrika_denik-210-3x2.jpg 1x, https://g.denik.cz/65/bb/frenstat-pod-radhostem-druuzina-batohy-afrika_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/batohy-frenstat-pro-afriku.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>

        </div>
        <a href="/zpravy_region/skolni-batohy-deti-z-frenstatu-potesi-deti-v-africe-20200628.html"      
>
            <h3 class="box-article-title fs20">Školní batohy dětí z Frenštátu potěší děti v Africe</h3>
            <h4 class="box-article-perex fs16">Třiadevadesát školních batohů zkompletovaly děti ze školní družiny Základní školy Záhuní ve…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-frenstat-pod-radhostem-drahy-3949159#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5ef7b76f954c36.08453498.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-frenstat-pod-radhostem-drahy-3949159#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Frenštát pod Radhoštěm, Dráhy">Frenštát pod Radhoštěm,…</h3>
		       			<div>Pronájem bytu 1+kk</div>
		       			<div class="service-box-strong">4 500 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-stary-jicin-3948605#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5ef518e9efde56.01716560.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-stary-jicin-3948605#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Starý Jičín">Starý Jičín</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">3 120 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-novy-jicin-nerudova-3948234#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5ef9094bf027e4.58822464.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-novy-jicin-nerudova-3948234#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Nový Jičín, Nerudova">Nový Jičín, Nerudova</h3>
		       			<div>Prodej bytu 1+1</div>
		       			<div class="service-box-strong">informace v RK</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/motoriste-pozor-v-regionu-zacala-velka-prazdninova-policejni-razie-20200626.html"  title="číst článek: OBRAZEM: Motoristé pozor! V regionu začala velká prázdninová policejní razie" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/97/ostrava-policie-d1-dalnice-besip-preventivni-akce-pcr-nnn_denik-210-3x2.jpg" width="210" height="140" alt="Dopravně bezpečnostní akce PČR." title="Dopravně bezpečnostní akce PČR." srcset="https://g.denik.cz/57/97/ostrava-policie-d1-dalnice-besip-preventivni-akce-pcr-nnn_denik-210-3x2.jpg 1x, https://g.denik.cz/57/97/ostrava-policie-d1-dalnice-besip-preventivni-akce-pcr-nnn_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/dopravne-bezpecnostni-akce-pcr-v-ostrave.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>

        </div>
        <a href="/z-regionu/motoriste-pozor-v-regionu-zacala-velka-prazdninova-policejni-razie-20200626.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Motoristé pozor! V regionu začala velká prázdninová policejní razie</h3>
            <h4 class="box-article-perex fs16">Začátek prázdnin je každým rokem doprovázen velkými dopravními komplikacemi i zvýšeným počtem…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/po-stopach-spiritistu-z-radvanic-20200628.html"  title="číst článek: Po stopách spiritistů z Radvanic. Působí v Ostravě a okolí dodnes?" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/7a/image0_denik-210-3x2.png" width="210" height="140" alt="Vilka v Ostravě, kde až do počátku padesátých let minulého století fugnovala redakce Spiritistické revue." title="Vilka v Ostravě, kde až do počátku padesátých let minulého století fugnovala redakce Spiritistické revue." srcset="https://g.denik.cz/57/7a/image0_denik-210-3x2.png 1x, https://g.denik.cz/57/7a/image0_denik-210-3x2&#64;2x.png 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/z-regionu/po-stopach-spiritistu-z-radvanic-20200628.html"      
>
            <h3 class="box-article-title fs20">Po stopách spiritistů z Radvanic. Působí v Ostravě a okolí dodnes?</h3>
            <h4 class="box-article-perex fs16">Radvaničtí spiritisté mají oficiálně utrum v polovině padesátých let, kdy je zakazují komunisté.…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/privalove-deste-nejvice-topily-ostravu-a-novojicinsko-hasici-jsou-stale-v-akci-20200627.html"  title="číst článek: Prudké bouřky v kraji nejvíce topily Novojičínsko a Ostravu, hasiči stále v akci" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/f9/foto-1-d200627c6dbf1_denik-210-3x2.jpg" width="210" height="140" alt="Mezi následky přívalových bouří patřilo i odstraňování stromů v ulicích Ostravy." title="Mezi následky přívalových bouří patřilo i odstraňování stromů v ulicích Ostravy." srcset="https://g.denik.cz/57/f9/foto-1-d200627c6dbf1_denik-210-3x2.jpg 1x, https://g.denik.cz/57/f9/foto-1-d200627c6dbf1_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/zasahy-hasicu-voda-26-27-cerven-2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>

        </div>
        <a href="/z-regionu/privalove-deste-nejvice-topily-ostravu-a-novojicinsko-hasici-jsou-stale-v-akci-20200627.html"      
>
            <h3 class="box-article-title fs20">Prudké bouřky v kraji nejvíce topily Novojičínsko a Ostravu, hasiči stále v akci</h3>
            <h4 class="box-article-perex fs16">/VIDEO, FOTOGALERIE/ Téměř tři sta zásahů kvůli bouřkám a přívalovým dešťům evidovali k sobotnímu…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/ricka-luha-v-jeseniku-nad-odrou-pri-patecnich-destich-opet-vyvolavala-strach-20200626.html"  title="číst článek: V Jeseníku nad Odrou zažívají při deštích strach, voda tu před lety zabíjela" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/65/dc/jesenik-nad-odrou-luha-zaplavy-15_denik-210-3x2.jpg" width="210" height="140" alt="Říčka Luha v Jeseníku nad Odrou se po prudkém lijáku vylila z břehů." title="Říčka Luha v Jeseníku nad Odrou se po prudkém lijáku vylila z břehů." srcset="https://g.denik.cz/65/dc/jesenik-nad-odrou-luha-zaplavy-15_denik-210-3x2.jpg 1x, https://g.denik.cz/65/dc/jesenik-nad-odrou-luha-zaplavy-15_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/ricka-luha-v-jeseniku-nad-odrou.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 21
        </a>
        <a class="box-article-tag" href="/galerie/ricka-luha-v-jeseniku-nad-odrou.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/zpravy_region/ricka-luha-v-jeseniku-nad-odrou-pri-patecnich-destich-opet-vyvolavala-strach-20200626.html"      
>
            <h3 class="box-article-title fs20">V Jeseníku nad Odrou zažívají při deštích strach, voda tu před lety zabíjela</h3>
            <h4 class="box-article-perex fs16">/VIDEO, FOTOGALERIE/ Obavy, aby nepřišly hrůzy, jako před jedenácti lety, zažívají lidé v…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/denik-v-regionech/vratislavice-pozar-pivovar-20200629.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/25/68/pozar-pivovar-vratislavice-20200629_denik-120-3x2.jpg" width="120" height="80" alt="Požár pivovaru ve Vratislavicích" title="Požár pivovaru ve Vratislavicích" srcset="https://g.denik.cz/25/68/pozar-pivovar-vratislavice-20200629_denik-120-3x2.jpg 1x, https://g.denik.cz/25/68/pozar-pivovar-vratislavice-20200629_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/denik-v-regionech/" title="Rubrika Deník v regionech"     
>
        
        Deník v regionech
    </a>

        </div>
        <a href="/denik-v-regionech/vratislavice-pozar-pivovar-20200629.html" tabindex="-1" title="číst článek: Ve Vratislavicích na Liberecku hořel pivovar. Při zásahu se zranili dva hasiči" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Ve Vratislavicích na Liberecku hořel pivovar. Při zásahu se zranili dva hasiči</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/denik-v-regionech/jahodarny-zaznamenaly-vysoky-pocet-navstevniku-muze-za-to-i-narust-20200623.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/42/78/solnice-jahody-samosber-jahoda_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/42/78/solnice-jahody-samosber-jahoda_denik-120-3x2.jpg 1x, https://g.denik.cz/42/78/solnice-jahody-samosber-jahoda_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/denik-v-regionech/" title="Rubrika Deník v regionech"     
>
        
        Deník v regionech
    </a>

        </div>
        <a href="/denik-v-regionech/jahodarny-zaznamenaly-vysoky-pocet-navstevniku-muze-za-to-i-narust-20200623.html" tabindex="-1" title="číst článek: Sezona samosběru jahod končí. Zájem byl letos obrovský" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Sezona samosběru jahod končí. Zájem byl letos obrovský</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/denik-v-regionech/ornitolog-capu-stale-ubyva-20200628.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/46/0c/krouzkovani-capu-desop-200628-005_denik-120-3x2.jpg" width="120" height="80" alt="Kroužkování čápů." title="Kroužkování čápů." srcset="https://g.denik.cz/46/0c/krouzkovani-capu-desop-200628-005_denik-120-3x2.jpg 1x, https://g.denik.cz/46/0c/krouzkovani-capu-desop-200628-005_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/denik-v-regionech/" title="Rubrika Deník v regionech"     
>
        
        Deník v regionech
    </a>

        </div>
        <a href="/denik-v-regionech/ornitolog-capu-stale-ubyva-20200628.html" tabindex="-1" title="číst článek: Ornitolog: Čápů stále ubývá" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Ornitolog: Čápů stále ubývá</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/hura-na-prodlouzene-prazdniny-20200629.html" tabindex="-1" title="číst článek: Hurá na prodloužené prázdniny">
			        <h3 class="ugc-promo__article-title">Hurá na prodloužené prázdniny</h3>
			    </a>
				<a href="/ctenar-reporter/amazing-montessori-ostrava-s-dvojjazycnym-vzdelavanim-20200625.html" tabindex="-1" title="číst článek: Amazing! Montessori Ostrava s dvojjazyčným vzděláváním">
			        <h3 class="ugc-promo__article-title">Amazing! Montessori Ostrava s dvojjazyčným vzděláváním</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509459546252"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/fyzioterapie/sestava-cviku-pro-zdrava-zada-20190825.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c695be1b160a7ed2f980d1745378101e.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/fyzioterapie/sestava-cviku-pro-zdrava-zada-20190825.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Proti bolestem zad" target="_blank">
                <h3 class="box-article-title fs16">Proti bolestem zad</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/hubnuti/bily-sex-skoncujte-s-utoky-na-lednicku-20200614.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d120ee257811b47a02a9b03276a7078a.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/bily-sex-skoncujte-s-utoky-na-lednicku-20200614.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Bílý sex: skoncujte s útoky na ledničku!" target="_blank">
                <h3 class="box-article-title fs16">Bílý sex: skoncujte s útoky na ledničku!</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/pravidla-pro-prevod-dovolene-se-zmeni-novela-potesi-zamestnance.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/cd55484ede48c610fd835ec67729bcef.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/pravidla-pro-prevod-dovolene-se-zmeni-novela-potesi-zamestnance.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Pravidla pro převod dovolené se změní! Novela potěší zaměstnance" target="_blank">
                <h3 class="box-article-title fs16">Pravidla pro převod dovolené se změní! Novela potěší…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/pocet-onemocneni-koronavirem-v-cr-jak-je-na-tom-vas-kraj.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/bfb5d3f73c59c641be768459151c28bb.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/pocet-onemocneni-koronavirem-v-cr-jak-je-na-tom-vas-kraj.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Čtvrtý nejvyšší nárůst nakažených vůbec! Přibylo 305 případů. PŘEHLED" target="_blank">
                <h3 class="box-article-title fs16">Čtvrtý nejvyšší nárůst nakažených vůbec! Přibylo 305…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/ivana-gottova-karel-gott.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/ea/gott-d200628ojsfz1_denik-120-3x2.jpg" width="120" height="80" alt="Karel Gott" title="Karel Gott" srcset="https://g.denik.cz/56/ea/gott-d200628ojsfz1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/ea/gott-d200628ojsfz1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/ivana-gottova-karel-gott.html" tabindex="-1" title="číst článek: Nejzamilovanější fotky manželů Gottových: Láska, kterou rozdělila až smrt!"      target="_blank"
>
            <h3 class="box-article-title fs16">Nejzamilovanější fotky manželů Gottových: Láska, kterou rozdělila až smrt!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/vevodkyne-meghan-a-princ-harry-vyroci.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/2d/untitled-collage-11-d200325k6rte1_denik-120-3x2.jpg" width="120" height="80" alt="vévodkyně Meghan" title="vévodkyně Meghan" srcset="https://g.denik.cz/56/2d/untitled-collage-11-d200325k6rte1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/2d/untitled-collage-11-d200325k6rte1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/vevodkyne-meghan-a-princ-harry-vyroci.html" tabindex="-1" title="číst článek: Trapná oslava výročí Meghan a Harryho: Laciné jídlo a zevlování doma!"      target="_blank"
>
            <h3 class="box-article-title fs16">Trapná oslava výročí Meghan a Harryho: Laciné jídlo a zevlování doma!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/jakub-stafek-vek.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/4a/untitled-collage-d200621ztxmc1_denik-120-3x2.jpg" width="120" height="80" alt="Jakub Štáfek" title="Jakub Štáfek" srcset="https://g.denik.cz/56/4a/untitled-collage-d200621ztxmc1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/4a/untitled-collage-d200621ztxmc1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/jakub-stafek-vek.html" tabindex="-1" title="číst článek: Jakub Štáfek tvrdí, že je dnes lepším člověkem: Nejen přítelkyně mu otevřela oči"      target="_blank"
>
            <h3 class="box-article-title fs16">Jakub Štáfek tvrdí, že je dnes lepším člověkem: Nejen přítelkyně mu otevřela oči</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/karel-gott-posledni-pisen.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/e0/gott-d200409w3oo61_denik-120-3x2.jpg" width="120" height="80" alt="Karel Gott" title="Karel Gott" srcset="https://g.denik.cz/56/e0/gott-d200409w3oo61_denik-120-3x2.jpg 1x, https://g.denik.cz/56/e0/gott-d200409w3oo61_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/karel-gott-posledni-pisen.html" tabindex="-1" title="číst článek: Karel Gott a jeho poslední počin: Světlo světa spatřil chvíli před smrtí zpěváka"      target="_blank"
>
            <h3 class="box-article-title fs16">Karel Gott a jeho poslední počin: Světlo světa spatřil chvíli před smrtí zpěváka</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/5/6/6/9/2/1856692-500-810.jpg" width="180" alt="Lidl - Retro týden">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Retro týden
                        <div class="prometheus-date">29.06. - 05.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/5/7/8/2/3/1857823-500-810.jpg" width="180" alt="Albert - Letní osvěžení">
                    </div>
                    <div class="prometheus-text">
                        Albert - Letní osvěžení
                        <div class="prometheus-date">17.06. - 30.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/5/2/1/2/3/1852123-500-810.jpg" width="180" alt="PENNY MARKET - Čtvrtečník">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET - Čtvrtečník
                        <div class="prometheus-date">25.06. - 01.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/4/3/3/5/4/1843354-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">17.06. - 30.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/6/4/7/6/6/1764766-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">29.06. - 29.06.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/autolakyrnik-pripravar-49359925-wa216p.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Autolakýrník/přípravář, 35 000 Kč">
				       	Autolakýrník/přípravář, 35 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-pro-nabor-49421593-w1xm3s.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Pracovník pro nábor  a vedení obchodních zástupců s edukčními publikacemi, 35 000 Kč">
				       	Pracovník pro nábor  a vedení obchodních zástupců s edukčními publikacemi, 35 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchodni-zastupci-49419479-w7vqht.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchodní zástupci, 65 535 Kč">
				       	Obchodní zástupci, 65 535 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/automechanici-49429549-wsd3fc.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Automechanici, 30 000 Kč">
				       	Automechanici, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridici-sk-c-51451571-wgy1ba.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Řidiči sk. C, 33 000 Kč">
				       	Řidiči sk. C, 33 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/instalateri--topenari-49281241-w3heq6.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Instalatéři - topenáři, 25 000 Kč">
				       	Instalatéři - topenáři, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/autoklempiri--karosari-49342119-wwuf96.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Autoklempíři / Karosáři, 30 000 Kč">
				       	Autoklempíři / Karosáři, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/servisni-poradci--prijimaci-49351107-ww6e1u.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Servisní poradci - přijímací technici, 35 000 Kč">
				       	Servisní poradci - přijímací technici, 35 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6TDCi-70-Kombi-15831577779814.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus ">
			          	Ford Focus 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDI-DSG-Kombi-158799434196515.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v D, nehavarované">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-9-TDI-Blu-Hatchback-1570610319298132.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf první majitel, nehavarované">
			          	Volkswagen Golf první majitel, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TAZNE-Kombi-15723663412121351.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia servisní knížka, nehavarované, v záruce">
			          	Škoda Octavia servisní knížka, nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-HTP-1ma-Hatchback-1581926077385585.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v CZ, nehavarované">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4-BEZ-INV-Hatchback-158418350777763.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia nehavarované, v záruce">
			          	Škoda Fabia nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4-116tis-Kombi-158590182647778.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia servisní knížka, nehavarované, v záruce">
			          	Škoda Fabia servisní knížka, nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4-Tempoma-Kombi-1584117866205685.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia servisní knížka, nehavarované, v záruce">
			          	Škoda Fabia servisní knížka, nehavarované, v záruce
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-tourneo-custom/kombi/nafta/ford-tourneo-custom-zaruka-12m-dvojita-ac-od-37182658.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Tourneo Custom Záruka 12M, dvojitá AC od">
			          	Ford Tourneo Custom Záruka 12M, dvojitá AC od
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-ecosport/suv/benzin/ford-ecosport-1-0-ecoboost-92kw-st-line-37182590.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford EcoSport 1.0 EcoBoost 92kW ST line">
			          	Ford EcoSport 1.0 EcoBoost 92kW ST line
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-1-8-tsi-4x4-13061884.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia 1,8 TSi 4x4">
			          	Škoda Octavia 1,8 TSi 4x4
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i10/hatchback/benzin/hyundai-i10-1-0-clasic-go-50060047.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai i10 1,0   Clasic GO">
			          	Hyundai i10 1,0   Clasic GO
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a4/kabriolet/nafta/audi-a4-2-5-tdi-cabrio-18844305.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A4 2,5 TDI cabrio">
			          	Audi A4 2,5 TDI cabrio
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/suzuki-swift/hatchback/benzin/suzuki-swift-1-3-serviska-1-maj-4x4-glx-39311305.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Suzuki Swift 1,3 Serviska 1.maj  4X4 GLX">
			          	Suzuki Swift 1,3 Serviska 1.maj  4X4 GLX
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-1-6-tazne-serviska-mpi-39311222.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia 1,6 TAŽNÉ, SERVISKA  MPI">
			          	Škoda Octavia 1,6 TAŽNÉ, SERVISKA  MPI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-kuga/suv/nafta/ford-kuga-4x4-cz-titanium-panorama-37182625.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Kuga 4x4 CZ  Titanium panorama">
			          	Ford Kuga 4x4 CZ  Titanium panorama
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-novy-jicin-nerudova-3948234#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Nový Jičín, Nerudova Prodej bytu 1+1">
			          	Nový Jičín, Nerudova Prodej bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-koprivnice-masarykovo-namesti-3947583#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kopřivnice, Masarykovo náměstí Pronájem bytu 2+kk">
			          	Kopřivnice, Masarykovo náměstí Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-koprivnice-kadlackova-3946587#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kopřivnice, Kadláčkova Prodej bytu 3+1">
			          	Kopřivnice, Kadláčkova Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-verovice-3946573#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Veřovice Prodej domu">
			          	Veřovice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-novy-jicin-dlouha-3946119#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Nový Jičín, Dlouhá Pronájem bytu 3+1">
			          	Nový Jičín, Dlouhá Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-novy-jicin-dlouha-3946112#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Nový Jičín, Dlouhá Prodej bytu 3+kk">
			          	Nový Jičín, Dlouhá Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-jistebnik-3945932#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Jistebník Prodej bytu 2+1">
			          	Jistebník Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-novy-jicin-myslbekova-3945743#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Nový Jičín, Myslbekova Pronájem bytu 1+1">
			          	Nový Jičín, Myslbekova Pronájem bytu 1+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#novojicinsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/novojicinsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/nj.denik.cz/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>
            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </a>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1593173158.js"></script>


<!-- https://novojicinsky.denik.cz/denik-v-regionech/muz-byl-po-sjizdeni-reky-velicky-v-kritickem-stavu-zemrel-20200623.html -->
<!-- https://novojicinsky.denik.cz/denik-v-regionech/muz-byl-po-sjizdeni-reky-velicky-v-kritickem-stavu-zemrel-20200623.html -->
<script>
	if("https:\/\/novojicinsky.denik.cz\/denik-v-regionech\/muz-byl-po-sjizdeni-reky-velicky-v-kritickem-stavu-zemrel-20200623.html" != window.location.href && "novojicinsky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://novojicinsky.denik.cz/denik-v-regionech/muz-byl-po-sjizdeni-reky-velicky-v-kritickem-stavu-zemrel-20200623.html'
	    });
	}
</script>


<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1593173100.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1593173158.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1593173158.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1593173158.css">

</body>
</html>