
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'novojicinsky.denik.cz',
		'rubrikaTitle': 'Zajímavosti z fotbalu',
		'rubrikaName': 'fotbal-zajimavosti',
		'template': 'clanek',
		'title': "VAR? Veřejnost má jiné požadavky, než ke kterému je skutečně určen, míní Paták",
		'tag': ["sportovní soutěž", "fotbal", "soutěž", "FC Fastav Zlín", "UEFA", "FIFA", "Česko", "Liga mistrů UEFA", "Evropská liga UEFA", "FK Pardubice"],
		'author': 'Libor Kopl',
		'publishedDateTime': "2021-05-14T14:54:00+02:00",
    	'modifiedDateTime': "2021-05-14T14:54:00+02:00",
		'articleID': 1303360796,
		'articleType': 'text',
		'back': "1303360796-9299-65",
		'image': 'https://g.denik.cz/55/19/zlin-fotbal-rozhodci-jan-patak_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https:\/\/novojicinsky.denik.cz\/galerie\/fotbalovy-rozhodci-jan-patak.html?photo=1&back=1303360796-9299-65",
			'images': [
					{
						'url': 'https://g.denik.cz/55/19/zlin-fotbal-rozhodci-jan-patak_denik-150-3x2.jpg',
						'description': "Známý zlínský rozhodčí Jan Paták v profesionálním fotbale coby asistent působí už jedenáctou sezonu.",
						'source': "Jan Zahnaš"
					},
					{
						'url': 'https://g.denik.cz/55/3b/zlin-fotbal-rozhodci-jan-patak-02_denik-150-3x2.jpg',
						'description': "Známý zlínský rozhodčí Jan Paták v profesionálním fotbale coby asistent působí už jedenáctou sezonu.",
						'source': "Jan Zahnaš"
					},
					{
						'url': 'https://g.denik.cz/55/94/zlin-fotbal-rozhodci-jan-patak-03_denik-150-3x2.jpg',
						'description': "Známý zlínský rozhodčí Jan Paták v profesionálním fotbale coby asistent působí už jedenáctou sezonu.",
						'source': "Jan Zahnaš"
					},
					{
						'url': 'https://g.denik.cz/55/fd/fotbalovy-rozhodci-jan-01_denik-150-3x2.jpg',
						'description': "fotbalový rozhodčí Jan Paták",
						'source': "archiv Jana Patáka"
					},
					{
						'url': 'https://g.denik.cz/55/7f/fotbalovy-rozhodci-jan_denik-150-3x2.jpg',
						'description': "fotbalový rozhodčí Jan Paták",
						'source': "archiv Jana Patáka"
					},
					{
						'url': 'https://g.denik.cz/55/a4/fotbalovy-rozhodci-jan-02_denik-150-3x2.jpg',
						'description': "fotbalový rozhodčí Jan Paták",
						'source': "archiv Jana Patáka"
					},
					{
						'url': 'https://g.denik.cz/55/f5/fotbalovy-rozhodci-jan-03_denik-150-3x2.jpg',
						'description': "fotbalový rozhodčí Jan Paták",
						'source': "archiv Jana Patáka"
					},
					{
						'url': 'https://g.denik.cz/55/af/fotbalovy-rozhodci-jan-04_denik-150-3x2.jpg',
						'description': "fotbalový rozhodčí Jan Paták",
						'source': "archiv Jana Patáka"
					},
					{
						'url': 'https://g.denik.cz/55/42/fotbalovy-rozhodci-jan-05_denik-150-3x2.jpg',
						'description': "fotbalový rozhodčí Jan Paták",
						'source': "archiv Jana Patáka"
					},
					{
						'url': 'https://g.denik.cz/55/3a/fotbalovy-rozhodci-jan-06_denik-150-3x2.jpg',
						'description': "fotbalový rozhodčí Jan Paták",
						'source': "archiv Jana Patáka"
					},
					{
						'url': 'https://g.denik.cz/55/f9/fotbalovy-rozhodci-jan-07_denik-150-3x2.jpg',
						'description': "fotbalový rozhodčí Jan Paták",
						'source': "archiv Jana Patáka"
					},
					{
						'url': 'https://g.denik.cz/55/4a/fotbalovy-rozhodci-jan-08_denik-150-3x2.jpg',
						'description': "fotbalový rozhodčí Jan Paták",
						'source': "archiv Jana Patáka"
					}
			],
			'count': 12,
			'count-page': 13,
			'count-foto': 12,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 0,
	    },
		'breadcrumb': [
			{'name':"Novojičínský deník", 'link':"novojicinsky.denik.cz"},
			{'name':"Zajímavosti z fotbalu", 'link':"https:\/\/novojicinsky.denik.cz\/fotbal-zajimavosti\/"},
			{'name':"VAR? Veřejnost má jiné požadavky, než ke kterému je skutečně určen, míní Paták", 'link':"https:\/\/novojicinsky.denik.cz\/fotbal-zajimavosti\/var-verejnost-ma-jine-pozadavky-nez-ke-kteremu-je-skutecne-urcen-mini-patak-2021.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/novojicinsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://novojicinsky.denik.cz/fotbal-zajimavosti/var-verejnost-ma-jine-pozadavky-nez-ke-kteremu-je-skutecne-urcen-mini-patak-2021.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 0,
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://novojicinsky.denik.cz/fotbal-zajimavosti/var-verejnost-ma-jine-pozadavky-nez-ke-kteremu-je-skutecne-urcen-mini-patak-2021.html",
            "name": "www.denik.cz",
            "headline": "VAR? Veřejnost má jiné požadavky, než ke kterému je skutečně určen, míní Paták",
            "description": "ROZHOVOR\/ V profesionálním fotbale coby asistent rozhodčího působí už jedenáctou sezonu, z toho sedm let patří známý zlínský arbitr Jan Paták i na mezinárodní listinu a často řídí zápasy evropských soutěžích.",
            "articleBody":
                    "V posledních ročnících ale osmatřicetiletý sudí usedá i k videu a duely FORTUNA:LIGY sleduje přes monitor, aby ve složité situaci pomohl kolegům na hrací ploše.\n„VAR má především opravovat zjevnou…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/55/19/zlin-fotbal-rozhodci-jan-patak_denik-630-16x9.jpg",
                "description":"Známý zlínský rozhodčí Jan Paták v profesionálním fotbale coby asistent působí už jedenáctou sezonu.",
                "name":"Známý zlínský rozhodčí Jan Paták v profesionálním fotbale coby asistent působí už jedenáctou sezonu."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/nj.denik.cz/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-05-14T14:54:00+02:00",
            "dateModified": "2021-05-14T15:02:23+02:00",
            "datePublished": "2021-05-14T14:54:00+02:00",
            "keywords": "null",
            "genre": "Zajímavosti z fotbalu",
            "author": {
                "@type": "Person",
                "name": "Libor Kopl"
            },
            "editor": {
                "@type": "Person",
                "name": "Libor Kopl"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://novojicinsky.denik.cz/fotbal-zajimavosti/var-verejnost-ma-jine-pozadavky-nez-ke-kteremu-je-skutecne-urcen-mini-patak-2021.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Novojičínský deník",
                "item": "https:\/\/novojicinsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Zajímavosti z fotbalu",
                "item": "https:\/\/novojicinsky.denik.cz\/fotbal-zajimavosti\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "VAR? Veřejnost má jiné požadavky, než ke kterému je skutečně určen, míní Paták",
                "item": "https:\/\/novojicinsky.denik.cz\/fotbal-zajimavosti\/var-verejnost-ma-jine-pozadavky-nez-ke-kteremu-je-skutecne-urcen-mini-patak-2021.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>VAR? Veřejnost má jiné požadavky, než ke kterému je skutečně určen, míní Paták - Novojičínský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="ROZHOVOR/ V profesionálním fotbale coby asistent rozhodčího působí už jedenáctou sezonu, z toho sedm let patří známý zlínský arbitr Jan Paták i na…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://novojicinsky.denik.cz/fotbal-zajimavosti/var-verejnost-ma-jine-pozadavky-nez-ke-kteremu-je-skutecne-urcen-mini-patak-2021.html">

    <link rel="preconnect" href="https://a.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://a.denik.cz">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001621588551/build/js/test-cache.js" defer></script>




    <meta name="author" content="Libor Kopl">


	<meta property="og:site_name" content="Novojičínský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://novojicinsky.denik.cz/fotbal-zajimavosti/var-verejnost-ma-jine-pozadavky-nez-ke-kteremu-je-skutecne-urcen-mini-patak-2021.html">
	<meta property="og:title" content="VAR? Veřejnost má jiné požadavky, než ke kterému je skutečně určen, míní Paták">
	<meta property="og:description" content="ROZHOVOR/ V profesionálním fotbale coby asistent rozhodčího působí už jedenáctou sezonu, z toho sedm let patří známý zlínský arbitr Jan Paták i na mezinárodní listinu a často řídí zápasy evropských soutěžích.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="VAR? Veřejnost má jiné požadavky, než ke kterému je skutečně určen, míní Paták">
	<meta name="twitter:description" content="ROZHOVOR/ V profesionálním fotbale coby asistent rozhodčího působí už jedenáctou sezonu, z toho sedm let patří známý zlínský arbitr Jan Paták i na mezinárodní listinu a často řídí zápasy evropských soutěžích.">
	<meta property="og:image" content="https://g.denik.cz/55/19/zlin-fotbal-rozhodci-jan-patak_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Známý zlínský rozhodčí Jan Paták v profesionálním fotbale coby asistent působí už jedenáctou sezonu.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/55/19/zlin-fotbal-rozhodci-jan-patak_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/55/19/zlin-fotbal-rozhodci-jan-patak_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/nj.denik.cz/">
    <meta property="article:published_time" content="2021-05-14T14:54:00+02:00">
    <meta property="article:modified_time" content="2021-05-14T14:54:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1621586751.css">

    


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-73f57ea3bff0-special-sport-1621586751.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-c2920886ad02-special-msHokej2021-1621586751.css">


    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info-2";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1619689586.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1616594334.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1616594334.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1621518191.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://novojicinsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Novojičínský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="http://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text js-userBar-infoText">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-userBar-infoText js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-userBar-infoText js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fnovojicinsky.denik.cz%2Ffotbal-zajimavosti%2Fvar-verejnost-ma-jine-pozadavky-nez-ke-kteremu-je-skutecne-urcen-mini-patak-2021.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" class="user-bar__log-notifications" data-loginCheckUrl="https://www.denik.cz/sign/info-2" data-notificationsUrl="https://www.denik.cz/sign/notifications/get"  data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/">
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://novojicinsky.denik.cz/fotbal-zajimavosti/var-verejnost-ma-jine-pozadavky-nez-ke-kteremu-je-skutecne-urcen-mini-patak-2021.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow js-logout"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fnovojicinsky.denik.cz%2Ffotbal-zajimavosti%2Fvar-verejnost-ma-jine-pozadavky-nez-ke-kteremu-je-skutecne-urcen-mini-patak-2021.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=08032021" defer></script>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/novojicinsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa">
        <div class="header-map__mapa-view"></div>
        <div class="header-map__mapa-hover"></div>
    </div>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/fotbal-zajimavosti/var-verejnost-ma-jine-pozadavky-nez-ke-kteremu-je-skutecne-urcen-mini-patak-2021.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav class="nav-menu">
    <ul class="menu clear-after denikRegion novojicinsky_denik">

            <li>

                <a href="https://novojicinsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://novojicinsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://novojicinsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://novojicinsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://novojicinsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://novojicinsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://novojicinsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://novojicinsky.denik.cz/my-jsme-denik/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deníku', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" >O DENÍKU</a>

            </li>

            <li>

                <a href="https://novojicinsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://novojicinsky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_soutěže', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" target="_blank" rel="noopener">SOUTĚŽE</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/fotbal-zajimavosti/var-verejnost-ma-jine-pozadavky-nez-ke-kteremu-je-skutecne-urcen-mini-patak-2021.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>





            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>








    <div class="layout__row section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">VAR? Veřejnost má jiné požadavky, než ke kterému je skutečně určen, míní Paták</h1>
        
<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">14.5.2021</div>
    </div>
</div>

<div class="article-info">
    <div class="article-info__left">
                <div class="article-info__autor ac-autor">
                        <img src="https://g.denik.cz/55/7e/libor-kopl_denik-30-1x1.jpg" width="30" height="30" alt="Kopl" title="Kopl" class="article-info__autor-pic" loading="lazy" srcset="https://g.denik.cz/55/7e/libor-kopl_denik-30-1x1.jpg 1x, https://g.denik.cz/55/7e/libor-kopl_denik-30-1x1&#64;2x.jpg 2x">
                    
                    <a class="article-info__link" href="/autor/libor-kopl-1930.html">
                        Libor Kopl
                    </a>
                </div>
    </div>      
    <div class="article-info__right">
            <div class="article-info__klub js-unlocked">
                <svg width="90" height="25" fill="#d4af37"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
            </div>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://novojicinsky.denik.cz/fotbal-zajimavosti/var-verejnost-ma-jine-pozadavky-nez-ke-kteremu-je-skutecne-urcen-mini-patak-2021.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://novojicinsky.denik.cz/fotbal-zajimavosti/var-verejnost-ma-jine-pozadavky-nez-ke-kteremu-je-skutecne-urcen-mini-patak-2021.html&text=VAR%3F%20Ve%C5%99ejnost%20m%C3%A1%20jin%C3%A9%20po%C5%BEadavky%2C%20ne%C5%BE%20ke%20kter%C3%A9mu%20je%20skute%C4%8Dn%C4%9B%20ur%C4%8Den%2C%20m%C3%ADn%C3%AD%20Pat%C3%A1k&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fnovojicinsky.denik.cz%2Ffotbal-zajimavosti%2Fvar-verejnost-ma-jine-pozadavky-nez-ke-kteremu-je-skutecne-urcen-mini-patak-2021.html&subject=VAR%3F%20Ve%C5%99ejnost%20m%C3%A1%20jin%C3%A9%20po%C5%BEadavky%2C%20ne%C5%BE%20ke%20kter%C3%A9mu%20je%20skute%C4%8Dn%C4%9B%20ur%C4%8Den%2C%20m%C3%ADn%C3%AD%20Pat%C3%A1k">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">ROZHOVOR/ V profesionálním fotbale coby asistent rozhodčího působí už jedenáctou sezonu, z toho sedm let patří známý zlínský arbitr Jan Paták i na mezinárodní listinu a často řídí zápasy evropských soutěžích.</p>

<div class="article-multimedium">
        <a href="/galerie/fotbalovy-rozhodci-jan-patak.html?photo=1&amp;back=1303360796-9299-65">
            <img src="https://g.denik.cz/55/19/zlin-fotbal-rozhodci-jan-patak_denik-630-16x9.jpg" width="630" height="354" alt="Známý zlínský rozhodčí Jan Paták v profesionálním fotbale coby asistent působí už jedenáctou sezonu." title="Známý zlínský rozhodčí Jan Paták v profesionálním fotbale coby asistent působí už jedenáctou sezonu." class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/55/19/zlin-fotbal-rozhodci-jan-patak_denik-630-16x9.jpg 1x, https://g.denik.cz/55/19/zlin-fotbal-rozhodci-jan-patak_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/fotbalovy-rozhodci-jan-patak.html?back=1303360796-9299-65&amp;photo=2">
                            <img src="https://g.denik.cz/55/3b/zlin-fotbal-rozhodci-jan-patak-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/55/3b/zlin-fotbal-rozhodci-jan-patak-02_denik-150-3x2.jpg 1x, https://g.denik.cz/55/3b/zlin-fotbal-rozhodci-jan-patak-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/fotbalovy-rozhodci-jan-patak.html?back=1303360796-9299-65&amp;photo=3">
                            <img src="https://g.denik.cz/55/94/zlin-fotbal-rozhodci-jan-patak-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/55/94/zlin-fotbal-rozhodci-jan-patak-03_denik-150-3x2.jpg 1x, https://g.denik.cz/55/94/zlin-fotbal-rozhodci-jan-patak-03_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/fotbalovy-rozhodci-jan-patak.html?back=1303360796-9299-65&amp;photo=4">
                            <img src="https://g.denik.cz/55/fd/fotbalovy-rozhodci-jan-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/55/fd/fotbalovy-rozhodci-jan-01_denik-150-3x2.jpg 1x, https://g.denik.cz/55/fd/fotbalovy-rozhodci-jan-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/fotbalovy-rozhodci-jan-patak.html?back=1303360796-9299-65&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>12 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Známý zlínský rozhodčí Jan Paták v profesionálním fotbale coby asistent působí už jedenáctou sezonu.
        <span class="description-autor">
             | 
            Foto: Jan Zahnaš
        </span>
</div>

        <div class="article-text article-content bbtext"><p>V posledních ročnících ale osmatřicetiletý sudí usedá i k videu a duely FORTUNA:LIGY sleduje přes monitor, aby ve složité situaci pomohl kolegům na hrací ploše.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>„VAR má především opravovat zjevnou chybu rozhodčích, a to situaci v dosažení branky, při pokutovém kopu, udělení červené karty a při chybné identitě trestaného hráče,“ vysvětluje v rozhovoru pro Deník rodák ze Zlína.</p>
<p><strong>Jedním z hlavních témat fotbalových fanoušků je VAR. V čem je jeho největší problém? Proč podle vás vyvolává tolik negativních reakcí?<br></strong>Podle mého názoru má veřejnost jiné požadavky na VAR, než ke kterému je skutečně určen. Cílem VARu není opravit každou chybu rozhodčího, ale pouze napravit zjevné chyby podle protokolu nastaveného UEFA.</p>
<p><strong>Jak moc se pozice rozhodčího v Česku s příchodem VARU změnila?</strong><br>Určitě je to velký rozdíl. Na jedné straně je výhoda, že rozhodčí je při zjevné chybě opraven a nedochází tak k neregulérním brankám popřípadě neoprávněným vyloučením, na druhé straně musí být rozhodčí psychicky odolný. Prokázané chyby jej nesmí na hrací ploše vykolejit, rozhodit.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://zlinsky.denik.cz/fotbal-prvni-liga/i-ten-nejvetsi-bourlivak-dokaze-byt-v-pohode-tvrdi-fotbalovy-rozhodci-batik-2021.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/55/84/zlin-fotbal-fortuna-liga-rozhodci-tomas-batik-06_denik-150-3x2.jpg" width="150" height="100" alt="Fotbalový rozhodčí Tomáš Batík ze Zlína." title="Fotbalový rozhodčí Tomáš Batík ze Zlína." loading="lazy" srcset="https://g.denik.cz/55/84/zlin-fotbal-fortuna-liga-rozhodci-tomas-batik-06_denik-150-3x2.jpg 1x, https://g.denik.cz/55/84/zlin-fotbal-fortuna-liga-rozhodci-tomas-batik-06_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">I ten největší bouřlivák dokáže být v pohodě, tvrdí fotbalový rozhodčí Batík</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p><strong>Spoustě fanoušků vadí, že na základě videa se nařizují penalty a pískají fauly, které dříve nebyly tolik vidět, pro hru nebyly až tolik podstatné. Je to trend pískat každý sebemenší kontakt?</strong>Odpověděl jsem asi již předchozí odpovědí. Zcela jistě to není cílem. VAR má opravovat pouze zjevné chyby rozhodčího.</p>
<p><strong>Vy jako asistent rozhodčího můžete být ve větším klidu, ne? Díky technice nejste tolik pod tlakem, i když ofsajd pustíte, gól může být po zhlédnutí videa zrušen či odvolán …</strong><br>No, laicky řečeno ano. Asistent by měl být odvážnější, situace na hraně víc posuzovat ve prospěch útočícího mužstva. Vždy ale asistent musí rozhodnout, zda se podle jeho názoru jednalo o porušení pravidel. Až poté případně rozhoduje VAR.</p>
<p><strong>Do vašeho kolegy, rozhodčího Matějčka, se po zápase s Pardubicemi ostře pustil kapitán Zlína Poznar. Vy jste byl v tom zápase na Letné u videa, měl možnost vidět všechny okamžiky. Byla kritika oprávněná?<br></strong>Nechci hodnotit vyjádření pana Poznara. Mohu jen odkázat na vyjádřené komise rozhodčích, která potvrdila, že situace v pokutových územích byly posouzeny správně. </p>
<p><strong>Dokážete se vžít do pocitů hráčů, jejichž snažení často překazí jeden sporný verdikt. Pomohla by třeba lepší komunikace či předsezonní seznámení s pravidly, které se po letech často mění a upravují?</strong><br>Fotbal jsem hrál, takže dokážu pochopit frustraci hráčů například v situaci, kdy vstřelí branku a následně je odvolaná. Je to ve fotbale nová věc, ale takové věci VAR přináší … VAR se ale vyvíjí a myslím si, že i způsob komunikace vzhledem k hráčům a fanouškům se ještě bude vyvíjet. A co se týká komunikace ohledně pravidel tak kluby před sezonou procházejí školením ohledně změn v pravidlech. A pokud jsem zaznamenal, tak i média přinesla vysvětlení nových pravidel.</p>
<p><strong>Řada situací je však těžká na posouzení, některé ale zdánlivě přehledné a evidentní situace rozhodčí často odpískají až na pokyn kolegy u videa. Nespoléhají čeští rozhodčí až moc na pomoc techniky?<br></strong>Nemyslím si. Jsou situace, kdy rozhodčí nevyřešil zákrok správně buď kvůli pozičnímu postavení nebo prostě zákrok neviděl. Přestože se to může z tribuny zdát jednoznačné. A právě v těchto situacích je VAR pro rozhodčí prospěšný.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/fotbal-zajimavosti/fotbal-marcel-licka-rusko-orenburg-postup.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/57/d2/marcel-licka_denik-150-3x2.jpg" width="150" height="100" alt="Fotbalový trenér Marcel Lička dovedl Orenburg mezi ruskou elitu." title="Fotbalový trenér Marcel Lička dovedl Orenburg mezi ruskou elitu." loading="lazy" srcset="https://g.denik.cz/57/d2/marcel-licka_denik-150-3x2.jpg 1x, https://g.denik.cz/57/d2/marcel-licka_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Lička o zlaté kartě i vztahu Česka s Ruskem: Jako děti, co se perou o hračky</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p><strong>Vnímáte, že s koncem sezony je tlak na rozhodčí větší? Že hlavně kluby, které hrají o poháry či záchranu, hledají chyby i jinde než u sebe?</strong><br>Je to logické. S blížícím se koncem soutěží je každá chyba rozhodčích „více vidět“. Do velké míry z důvodů, které jsem popsal. Už není tolik příležitostí k získání bodů a každá branka může rozhodnout o osudu celé sezony. .</p>
<p><strong>Souhlasíte s názorem, že některá pravidla, třeba ohledně ruky, jsou tak ohebná, že prostě můžete nařídit cokoliv a stejně si to obhájíte?<br></strong>Takto to určitě nevnímám. (úsměv) Hra rukou je ale na posouzení někdy velmi složitá. U některých situací se ani rozhodčí na správném řešení neshodnou. Určitě si ale nemůžeme nařídit cokoliv.</p>
<p><strong>Komise rozhodčích v Česku od ledna vede bývalý portugalský sudí Vítor Manuel de Melo Pereira, muž dosazený z UEFA. Změnilo se pro vás něco?</strong><br>Určitě ano. Každý předseda má své myšlenky, jiný způsob řízení. V případě pana Pereiry je situace kvůli covidu velmi specifická. Zabraňuje užší spolupráci. Třeba absolvovat nyní semináře je momentálně nereálné.</p>
<p><strong>Vy jako asistent jste často v kontaktu s trenéry, členy realizačních týmů. Který z týmů má nejbouřlivější lavičku, kde bývá naopak klid?<br></strong>Těžká otázka … S lavičkami mužstev komunikuje spíše čtvrtý rozhodčí, ale nevzpomínám si, že bych měl s nimi nějaký zásadní problém. Samozřejmě emoce k fotbalu patří, ale většinou je to v rámci slušného chování.</p>
<p><strong>Je pro rozhodčího lepší, když na stadionu nejsou diváci a není pod palbou kritiky?</strong><br>Asi se všichni shodneme na tom, že fotbal se hraje pro fanoušky a bez nich to není plnohodnotný zážitek. Přestože je to pro rozhodčí mnohdy náročné, fanoušci k fotbalu prostě patří. Doufejme, že bez diváků už se nikdy hrát nebude.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/fotbal-zajimavosti/petr-cech-euro-fotbal-cesi-20210511.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/f0/f201512131038001_denik-150-3x2.jpg" width="150" height="100" alt="Petr Čech ještě v dresu Arsenalu" title="Petr Čech ještě v dresu Arsenalu" loading="lazy" srcset="https://g.denik.cz/1/f0/f201512131038001_denik-150-3x2.jpg 1x, https://g.denik.cz/1/f0/f201512131038001_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Slavia a rasismus? Střetly se dva odlišné světy, říká bývalý brankář Petr Čech</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p><strong>Vy jste výhradně asistentem Neláká vás odpískat si ligový zápas i z pozice hlavního rozhodčího?</strong><br>Ve funkci asistenta působím v profi soutěžích už jedenáctou sezonu, z toho sedm let jako mezinárodní asistent v evropských soutěžích. Po takové době už nemám ambice stát se hlavním rozhodčím. </p>
<p class="rastr-sedy-l"><span style="text-decoration: underline;"><strong>Jan Paták</strong></span><br><br><strong>Narozen:</strong> 27. července 1982 (38 let)<br><strong>Bydliště:</strong> Zlín<br><strong>Civilní profese:</strong> vedoucí divize v HP Tronic<br>Fotbalu se věnoval od 6 do 22 let, hájil barvy Zlína (nejvýše dorostenecká liga), mezi seniory hrál v Lužkovicích a na Veselé (I. A třída).<br><strong>Rozhodčí: </strong>Od roku 2000, profesionální soutěže od července 2010, FIFA soutěže od 2014<br><strong>Sezony v lize:</strong> 10<br><strong>Zápasy jako hlavní:</strong> 0<br><strong>Zápasy jako pomezní:</strong> 205<br><strong>Aktuální sezona:</strong> 19 zápasů jako asistent, 13 zápasů jako AVAR<br><strong>Záliby: </strong>Sport všeho druhu, rodina<br><strong>Rozhodcovský cíl: </strong>Ty postupné – být v nejvyšší soutěži, při derby „S“, na listině FIFA a v zápasech Evropské ligy – jsem si vyplnil… Teď je dalším snem zápas Ligy mistrů.</p></div></div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                Sledujte s&nbsp;námi v&nbsp;televizi finále Ligy mistrů, MMA, fotbal, tenis a&nbsp;další sporty. K&nbsp;předplatnému Deník.cz získáte nyní jako dárek televizní přenosy pouze za&nbsp;1&nbsp;Kč.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special O2'})" target="_blank" rel="noopener nofollow" href="/predplatne/?f=92">Více <span class="daruj-predplatne__zde">zde</span>.</a>
            </div>


        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">14.5.2021</span>
    
    <a href="/diskuse/nova/var-verejnost-ma-jine-pozadavky-nez-ke-kteremu-je-skutecne-urcen-mini-patak-2021.html" class="diskuse-vstup">Diskuze</a>
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://novojicinsky.denik.cz/fotbal-zajimavosti/var-verejnost-ma-jine-pozadavky-nez-ke-kteremu-je-skutecne-urcen-mini-patak-2021.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://novojicinsky.denik.cz/fotbal-zajimavosti/var-verejnost-ma-jine-pozadavky-nez-ke-kteremu-je-skutecne-urcen-mini-patak-2021.html&text=VAR%3F%20Ve%C5%99ejnost%20m%C3%A1%20jin%C3%A9%20po%C5%BEadavky%2C%20ne%C5%BE%20ke%20kter%C3%A9mu%20je%20skute%C4%8Dn%C4%9B%20ur%C4%8Den%2C%20m%C3%ADn%C3%AD%20Pat%C3%A1k&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fnovojicinsky.denik.cz%2Ffotbal-zajimavosti%2Fvar-verejnost-ma-jine-pozadavky-nez-ke-kteremu-je-skutecne-urcen-mini-patak-2021.html&subject=VAR%3F%20Ve%C5%99ejnost%20m%C3%A1%20jin%C3%A9%20po%C5%BEadavky%2C%20ne%C5%BE%20ke%20kter%C3%A9mu%20je%20skute%C4%8Dn%C4%9B%20ur%C4%8Den%2C%20m%C3%ADn%C3%AD%20Pat%C3%A1k">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: sportovní soutěž" href="/tagy/sportovni-soutez-22.html">sportovní soutěž, </a></li>
                    <li><a title="Štítek: fotbal" href="/tagy/fotbal-24.html">fotbal, </a></li>
                    <li><a title="Štítek: soutěž" href="/tagy/soutez-841.html">soutěž, </a></li>
                    <li><a title="Štítek: FC Fastav Zlín" href="/tagy/fc-fastav-zlin-7306.html">FC Fastav Zlín, </a></li>
                    <li><a title="Štítek: UEFA" href="/tagy/uefa-2183.html">UEFA, </a></li>
                    <li><a title="Štítek: FIFA" href="/tagy/fifa-1180.html">FIFA, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko, </a></li>
                    <li><a title="Štítek: Liga mistrů UEFA" href="/tagy/liga-mistru-uefa-29.html">Liga mistrů UEFA, </a></li>
                    <li><a title="Štítek: Evropská liga UEFA" href="/tagy/evropska-liga-uefa-5409.html">Evropská liga UEFA, </a></li>
                    <li><a title="Štítek: FK Pardubice" href="/tagy/fk-pardubice-9018.html">FK Pardubice</a></li>
        </ul>
    </div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="1006202456,3069504206,3524818229,1810724975,3988475957,3853098651,2215354414,3287148657,4113897431,358841343,1157672325"></div>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal_region/bilovec-dal-chrli-talenty-subert-blizko-smlouvy-ve-slavii-20210521.html"  title="číst článek: Bílovec dál chrlí talenty, Šubert blízko smlouvy ve Slavii" tabindex="-1"     
>
            <img src="https://g.denik.cz/65/ea/subert_denik-210-3x2.jpg" width="210" height="140" alt="Martin Šubert v dresu Slavie" title="Martin Šubert v dresu Slavie" loading="lazy" srcset="https://g.denik.cz/65/ea/subert_denik-210-3x2.jpg 1x, https://g.denik.cz/65/ea/subert_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/fotbal_region/bilovec-dal-chrli-talenty-subert-blizko-smlouvy-ve-slavii-20210521.html"      
>
            <h3 class="box-article-title fs20">Bílovec dál chrlí talenty, Šubert blízko smlouvy ve Slavii</h3>
            <h4 class="box-article-perex fs16">Fotbalový klub z Bílovce dál produkuje zajímavé fotbalisty. Místním klubem prošli hráči, kteří to…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-prvni-liga/fotbal-liga-karvina-banik-ostrava-michal-papadopulos.html"  title="číst článek: Papadopulos otevřeně o Ostravě: Srdce mě táhlo do Baníku, klíčový byl ale rozum" tabindex="-1"     
>
            <img src="https://g.denik.cz/57/1d/fotbal-karvina-michal-papadopulos_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalový útočník Michal Papadopulos (vlevo)." title="Fotbalový útočník Michal Papadopulos (vlevo)." loading="lazy" srcset="https://g.denik.cz/57/1d/fotbal-karvina-michal-papadopulos_denik-210-3x2.jpg 1x, https://g.denik.cz/57/1d/fotbal-karvina-michal-papadopulos_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/michal-papadopulos-20-kvetna-2021.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 34
        </a>

        </div>
        <a href="/fotbal-prvni-liga/fotbal-liga-karvina-banik-ostrava-michal-papadopulos.html"      
>
            <h3 class="box-article-title fs20">Papadopulos otevřeně o Ostravě: Srdce mě táhlo do Baníku, klíčový byl ale rozum</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Dlouho měl o své budoucnosti jasno. Fotbalový útočník Michal Papadopulos od nového…</h4>
        </a>
    </div>
</article>

                <div id="cx_tipcars_service_box_article"></div>
<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/55\/0e\/zlin-fotbal-mol-cup-2-kolo-unicov-lukas-zeleznik_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-perlicky/zeleznik-prodava-luxusni-auta-za-slusovice-se-trefil-hned-v-prvnim-zapase-202105.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/55/0e/zlin-fotbal-mol-cup-2-kolo-unicov-lukas-zeleznik_denik-300-16x9.jpg" width="300" height="169" alt="Zkušený útočník Lukáš Železník nastoupil poprvé za Slušovice a hned dal gól. " title="Zkušený útočník Lukáš Železník nastoupil poprvé za Slušovice a hned dal gól. " loading="lazy" srcset="https://g.denik.cz/55/0e/zlin-fotbal-mol-cup-2-kolo-unicov-lukas-zeleznik_denik-300-16x9.jpg 1x, https://g.denik.cz/55/0e/zlin-fotbal-mol-cup-2-kolo-unicov-lukas-zeleznik_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Bývalý útočník Slavie a Zlína prodává luxusní auta, v přeboru chce chytat</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/fotbalista-lukas-zeleznik-ukoncil-karieru.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 28
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-perlicky/zivot-podle-celticu-hospodu-i-fotbalisty-fiala-z-ujezdu-oblekl-do-jeho-barev.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/67/02/jan-fiala-z-ujezda-u-boskovic-lide-odvedle-07_denik-300-16x9.jpg" width="300" height="169" alt="Jan Fiala" title="Jan Fiala" loading="lazy" srcset="https://g.denik.cz/67/02/jan-fiala-z-ujezda-u-boskovic-lide-odvedle-07_denik-300-16x9.jpg 1x, https://g.denik.cz/67/02/jan-fiala-z-ujezda-u-boskovic-lide-odvedle-07_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Život podle Celticu. Fanoušek na Moravě "převlékl" hospodu i místní tým</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/lionel-messi-fotbal-barcelona-ronaldo.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/73/podle-kapitana-fotbalistu-barcelony-lionela-messiho-je-lepsi-nemyslet-na-riziko-nakazy-koronavirem_denik-300-16x9.jpg" width="300" height="169" alt="Lionel Messi se rozmluvil. Nejen o nechtěné slávě, synově trápení, babičce a plnovousu " title="Lionel Messi se rozmluvil. Nejen o nechtěné slávě, synově trápení, babičce a plnovousu " loading="lazy" srcset="https://g.denik.cz/1/73/podle-kapitana-fotbalistu-barcelony-lionela-messiho-je-lepsi-nemyslet-na-riziko-nakazy-koronavirem_denik-300-16x9.jpg 1x, https://g.denik.cz/1/73/podle-kapitana-fotbalistu-barcelony-lionela-messiho-je-lepsi-nemyslet-na-riziko-nakazy-koronavirem_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Messiho zpověď: O nechtěné slávě, synově trápení, babičce i plnovousu</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/lionel-messi-1.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/fotbal-cina-maradona-miliardar-zibo-cuju-fc-he-shihua.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/fd/187095621-474882920506661-6825951171414653807-n_denik-300-16x9.jpg" width="300" height="169" alt="He Shihua vyřešil problém se zápasovou vytížeností svého syna jednoduše. Koupil celý klub." title="He Shihua vyřešil problém se zápasovou vytížeností svého syna jednoduše. Koupil celý klub." loading="lazy" srcset="https://g.denik.cz/1/fd/187095621-474882920506661-6825951171414653807-n_denik-300-16x9.jpg 1x, https://g.denik.cz/1/fd/187095621-474882920506661-6825951171414653807-n_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Táta zbohatlík zařídil, aby tlouštík hrál. Z toho ale čínský Maradona nebude</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>
        </div>
    </div>
</div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/ostatni_region/podcast-mezi-kosi-se-stava-hitem-dotaz-poslal-i-byvaly-utocnik-nhl-radek-bonk-20.html"  title="číst článek: Podcast Mezi koši se stává hitem. Dotaz poslal i bývalý útočník NHL Radek Bonk" tabindex="-1"     
>
            <img src="https://g.denik.cz/74/ac/podcast_denik-210-3x2.jpg" width="210" height="140" alt="Podcast Mezi koši" title="Podcast Mezi koši" loading="lazy" srcset="https://g.denik.cz/74/ac/podcast_denik-210-3x2.jpg 1x, https://g.denik.cz/74/ac/podcast_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/ostatni_region/podcast-mezi-kosi-se-stava-hitem-dotaz-poslal-i-byvaly-utocnik-nhl-radek-bonk-20.html"      
>
            <h3 class="box-article-title fs20">Podcast Mezi koši se stává hitem. Dotaz poslal i bývalý útočník NHL Radek Bonk</h3>
            <h4 class="box-article-perex fs16">/ZAUJALO NÁS/ Basketbalový klub z Opavy představil během právě probíhající sezony několik novinek…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal_region/fotbal-rusko-liga-orenburg-trener-marcel-licka.html"  title="číst článek: Lička má smůlu, Orenburg nedostal licenci. „Rozhoduje i politika,“ má jasno kouč" tabindex="-1"     
>
            <img src="https://g.denik.cz/57/e3/marcel-licka-20052021_denik-210-3x2.jpg" width="210" height="140" alt="Trenér Marcel Lička dovedl Orenburg mezi ruskou elitu, tam si ale klub s největší pravděpodobností nezahraje. Nedostal totiž licenci." title="Trenér Marcel Lička dovedl Orenburg mezi ruskou elitu, tam si ale klub s největší pravděpodobností nezahraje. Nedostal totiž licenci." loading="lazy" srcset="https://g.denik.cz/57/e3/marcel-licka-20052021_denik-210-3x2.jpg 1x, https://g.denik.cz/57/e3/marcel-licka-20052021_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/fotbal_region/fotbal-rusko-liga-orenburg-trener-marcel-licka.html"      
>
            <h3 class="box-article-title fs20">Lička má smůlu, Orenburg nedostal licenci. „Rozhoduje i politika,“ má jasno kouč</h3>
            <h4 class="box-article-perex fs16">Euforie je pryč, fotbalisté Orenburgu koučovaní Marcelem Ličkou si v příští sezoně ruskou ligu…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
                <div id="taboola_article"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/ostatni_region/obrazem-60-rocnik-zlate-tretry-ostrava202105.html"  title="číst článek: OBRAZEM: 60. ročník Zlaté tretry opět nabídl plejádu hvězd světové atletiky" tabindex="-1"     
>
            <img src="https://g.denik.cz/57/cc/zlata-tretra-atletika-vitkovice202105-32_denik-210-3x2.jpg" width="210" height="140" alt="Zlatá tretra, atletický mítink kategorie Continental Tour - Gold, 19. května 2021 v Ostravě. Sha'Carri Richardson (USA), 200 m ženy." title="Zlatá tretra, atletický mítink kategorie Continental Tour - Gold, 19. května 2021 v Ostravě. Sha'Carri Richardson (USA), 200 m ženy." loading="lazy" srcset="https://g.denik.cz/57/cc/zlata-tretra-atletika-vitkovice202105-32_denik-210-3x2.jpg 1x, https://g.denik.cz/57/cc/zlata-tretra-atletika-vitkovice202105-32_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/zlata-tretra-ostrava-2021-2-cast.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 51
        </a>

        </div>
        <a href="/ostatni_region/obrazem-60-rocnik-zlate-tretry-ostrava202105.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: 60. ročník Zlaté tretry opět nabídl plejádu hvězd světové atletiky</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE, VÝSLEDKY/ Oštěpařka Nikola Ogrodníková obsadila na mítinku Zlatá tretra druhé místo…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-prvni-liga/tomas-rataj-chci-se-v-norsku-prosadit-treneru-kovacovi-dekuji-za-pomoc-20210519.html"  title="číst článek: Tomáš Rataj: Chci se v Norsku prosadit, trenéru Kováčovi děkuji za pomoc" tabindex="-1"     
>
            <img src="https://g.denik.cz/74/f4/ratajtomas-d210512fvbae1_denik-210-3x2.jpg" width="210" height="140" alt="Tomáš Rataj míří do Norska" title="Tomáš Rataj míří do Norska" loading="lazy" srcset="https://g.denik.cz/74/f4/ratajtomas-d210512fvbae1_denik-210-3x2.jpg 1x, https://g.denik.cz/74/f4/ratajtomas-d210512fvbae1_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/tomas-rataj-sfc-opava.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 14
        </a>

        </div>
        <a href="/fotbal-prvni-liga/tomas-rataj-chci-se-v-norsku-prosadit-treneru-kovacovi-dekuji-za-pomoc-20210519.html"      
>
            <h3 class="box-article-title fs20">Tomáš Rataj: Chci se v Norsku prosadit, trenéru Kováčovi děkuji za pomoc</h3>
            <h4 class="box-article-perex fs16">/ROZHOVOR, FOTOGALERIE/ Fotbalová Opava sice padá do druhé ligy, její odchovanec Tomáš Rataj ale…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/ostatni_region/basket-opava-2010-obnovuje-v-opave-divci-basketbal-20210518.html"  title="číst článek: Basket Opava 2010 obnovuje v Opavě dívčí basketbal" tabindex="-1"     
>
            <img src="https://g.denik.cz/74/87/basketholky_denik-210-3x2.jpg" width="210" height="140" alt="V Opavě bude dívčí basketbal" title="V Opavě bude dívčí basketbal" loading="lazy" srcset="https://g.denik.cz/74/87/basketholky_denik-210-3x2.jpg 1x, https://g.denik.cz/74/87/basketholky_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/ostatni_region/basket-opava-2010-obnovuje-v-opave-divci-basketbal-20210518.html"      
>
            <h3 class="box-article-title fs20">Basket Opava 2010 obnovuje v Opavě dívčí basketbal</h3>
            <h4 class="box-article-perex fs16">Basketbalová scéna v Opavě přichází s horkou novinkou. Klub Basket Opava 2010, který má svůj tým…</h4>
        </a>
    </div>
</article>

    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>



<div class="ms-hokej-2021 mb40">
  <a href="http://www.denik.cz/ms-hokej2021/" class="ms-hokej-2021-title fs20">MS v HOKEJI 2021</a>
  <div class="ms-hokej-2021-table">
    <table>

          <tr>
            <td class="align-left nowrap">
                  <span class="ms-hokej-2021-table__date">
                    23.5. | 
                    <span class="colored">19:15</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Dánsko</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Švýcarsko</b>
            </td>
            <td>
            </td>
          </tr>

          <tr>
            <td class="align-left nowrap">
                  <span class="ms-hokej-2021-table__date">
                    23.5. | 
                    <span class="colored">19:15</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Kanada</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>USA</b>
            </td>
            <td>
            </td>
          </tr>

          <tr>
            <td class="align-left nowrap">
                  <span class="ms-hokej-2021-table__date">
                    24.5. | 
                    <span class="colored">15:15</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Slovensko</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Rusko</b>
            </td>
            <td>
            </td>
          </tr>

          <tr>
            <td class="align-left nowrap">
                  <span class="ms-hokej-2021-table__date">
                    24.5. | 
                    <span class="colored">15:15</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Lotyšsko</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Itálie</b>
            </td>
            <td>
            </td>
          </tr>

          <tr>
            <td class="align-left nowrap">
                  <span class="ms-hokej-2021-table__date">
                    24.5. | 
                    <span class="colored">19:15</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Česko</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Bělorusko</b>
            </td>
            <td>
            </td>
          </tr>

          <tr>
            <td class="align-left nowrap">
                  <span class="ms-hokej-2021-table__date">
                    24.5. | 
                    <span class="colored">19:15</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Německo</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Kanada</b>
            </td>
            <td>
            </td>
          </tr>

          <tr>
            <td class="align-left nowrap">
                  <span class="ms-hokej-2021-table__date">
                    25.5. | 
                    <span class="colored">15:15</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Velká Británie</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Dánsko</b>
            </td>
            <td>
            </td>
          </tr>

          <tr>
            <td class="align-left nowrap">
                  <span class="ms-hokej-2021-table__date">
                    25.5. | 
                    <span class="colored">15:15</span>
                  </span>
            </td>
            <td class="align-right">
                <b>USA</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Kazachstán</b>
            </td>
            <td>
            </td>
          </tr>

          <tr>
            <td class="align-left nowrap">
                  <span class="ms-hokej-2021-table__date">
                    25.5. | 
                    <span class="colored">19:15</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Švýcarsko</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Švédsko</b>
            </td>
            <td>
            </td>
          </tr>

          <tr>
            <td class="align-left nowrap">
                  <span class="ms-hokej-2021-table__date">
                    25.5. | 
                    <span class="colored">19:15</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Finsko</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Norsko</b>
            </td>
            <td>
            </td>
          </tr>

          <tr>
            <td class="align-left nowrap">
                  <span class="ms-hokej-2021-table__date">
                    26.5. | 
                    <span class="colored">15:15</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Rusko</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Dánsko</b>
            </td>
            <td>
            </td>
          </tr>
    </table>
  </div>
  <div class="center mt20">
    <a href="http://www.denik.cz/ms-hokej2021/" class="button">KOMPLETNÍ PŘEHLED ZÁPASŮ</a>
  </div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-zajimavosti/lionel-messi-fotbal-barcelona-ronaldo.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/73/podle-kapitana-fotbalistu-barcelony-lionela-messiho-je-lepsi-nemyslet-na-riziko-nakazy-koronavirem_denik-120-3x2.jpg" width="120" height="80" alt="Lionel Messi se rozmluvil. Nejen o nechtěné slávě, synově trápení, babičce a plnovousu " title="Lionel Messi se rozmluvil. Nejen o nechtěné slávě, synově trápení, babičce a plnovousu " loading="lazy" srcset="https://g.denik.cz/1/73/podle-kapitana-fotbalistu-barcelony-lionela-messiho-je-lepsi-nemyslet-na-riziko-nakazy-koronavirem_denik-120-3x2.jpg 1x, https://g.denik.cz/1/73/podle-kapitana-fotbalistu-barcelony-lionela-messiho-je-lepsi-nemyslet-na-riziko-nakazy-koronavirem_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/fotbal-zajimavosti/" title="Rubrika Zajímavosti z fotbalu"     
>
        
        Zajímavosti z fotbalu
    </a>

        </div>
        <a href="/fotbal-zajimavosti/lionel-messi-fotbal-barcelona-ronaldo.html" tabindex="-1" title="číst článek: Messiho zpověď: O nechtěné slávě, synově trápení, babičce i plnovousu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Messiho zpověď: O nechtěné slávě, synově trápení, babičce i plnovousu</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-zajimavosti/fotbal-cina-maradona-miliardar-zibo-cuju-fc-he-shihua.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/fd/187095621-474882920506661-6825951171414653807-n_denik-120-3x2.jpg" width="120" height="80" alt="He Shihua vyřešil problém se zápasovou vytížeností svého syna jednoduše. Koupil celý klub." title="He Shihua vyřešil problém se zápasovou vytížeností svého syna jednoduše. Koupil celý klub." loading="lazy" srcset="https://g.denik.cz/1/fd/187095621-474882920506661-6825951171414653807-n_denik-120-3x2.jpg 1x, https://g.denik.cz/1/fd/187095621-474882920506661-6825951171414653807-n_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/fotbal-zajimavosti/" title="Rubrika Zajímavosti z fotbalu"     
>
        
        Zajímavosti z fotbalu
    </a>

        </div>
        <a href="/fotbal-zajimavosti/fotbal-cina-maradona-miliardar-zibo-cuju-fc-he-shihua.html" tabindex="-1" title="číst článek: Táta zbohatlík zařídil, aby tlouštík hrál. Z toho ale čínský Maradona nebude" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Táta zbohatlík zařídil, aby tlouštík hrál. Z toho ale čínský Maradona nebude</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-zajimavosti/kolar-po-triumfu-odchod-do-ciziny-musi-to-byt-za-hodne-penez-pro-slavii-20210520.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/9a/finale-poharu-mezi-plzni-a-slavii-17_denik-120-3x2.jpg" width="120" height="80" alt="Ondřej Kolář vedle slávistického bosse Jaroslava Tvrdíka" title="Ondřej Kolář vedle slávistického bosse Jaroslava Tvrdíka" loading="lazy" srcset="https://g.denik.cz/1/9a/finale-poharu-mezi-plzni-a-slavii-17_denik-120-3x2.jpg 1x, https://g.denik.cz/1/9a/finale-poharu-mezi-plzni-a-slavii-17_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/fotbal-zajimavosti/" title="Rubrika Zajímavosti z fotbalu"     
>
        
        Zajímavosti z fotbalu
    </a>

        </div>
        <a href="/fotbal-zajimavosti/kolar-po-triumfu-odchod-do-ciziny-musi-to-byt-za-hodne-penez-pro-slavii-20210520.html" tabindex="-1" title="číst článek: Kolář po triumfu: Odchod do ciziny? Musí to být za hodně peněz pro Slavii" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Kolář po triumfu: Odchod do ciziny? Musí to být za hodně peněz pro Slavii</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




	<div class="mb25 center mt25">
		<a href="/fotbal_region/soutez-fotbal-denik-novojicinsko.html">
		    <img src="https://g.denik.cz/build/images/denik/bannery/fotbal-anketa-promo.png" alt="Fotbal anketa">
		</a>
	</div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/obrazem-rally-koprcup-v-koprivnici-mel-grady-zavodniky-pocasi-nerozhodilo-202105.html" tabindex="-1" title="číst článek: OBRAZEM: Rally KoprCup v Kopřivnici měl grády. Závodníky počasí nerozhodilo">
			        <h3 class="ugc-promo__article-title">OBRAZEM: Rally KoprCup v Kopřivnici měl grády. Závodníky počasí nerozhodilo</h3>
			    </a>
				<a href="/ctenar-reporter/video-z-dronu-halda-ema-v-zelenem-nejvyssi-bod-kam-ostravaci-jdou-za-klidem-2021.html" tabindex="-1" title="číst článek: VIDEO Z DRONU: Místo, kam Ostrávaci chodí za klidem. Halda Ema, jak ji neznáte">
			        <h3 class="ugc-promo__article-title">VIDEO Z DRONU: Místo, kam Ostrávaci chodí za klidem. Halda Ema, jak ji neznáte</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/wim-hofova-metoda-ocima-certifikovane-lektorky-hanky-moravcikove-20210521.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/18e32e02b23e1bb429fb30d2e33663e4.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/wim-hofova-metoda-ocima-certifikovane-lektorky-hanky-moravcikove-20210521.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Wim Hofova metoda očima certifikované lektorky Hanky Moravčíkové" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Wim Hofova metoda očima certifikované lektorky Hanky…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/hubnuti/spatny-spanek-a-jeho-vliv-na-pribirani-20210520.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/5af6faadafaccdee0ce309b7189c6b7b.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/spatny-spanek-a-jeho-vliv-na-pribirani-20210520.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Špatný spánek a jeho vliv na přibírání" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Špatný spánek a jeho vliv na přibírání</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/wim-hofova-metoda-ocima-certifikovane-lektorky-hanky-moravcikove-20210521.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/385a552f34813b19d563850915acf658.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/wim-hofova-metoda-ocima-certifikovane-lektorky-hanky-moravcikove-20210521.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Wim Hofova metoda očima certifikované lektorky Hanky Moravčíkové" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Wim Hofova metoda očima certifikované lektorky Hanky…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/hubnuti/spatny-spanek-a-jeho-vliv-na-pribirani-20210520.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a28fb90e160c33960b6b18a8546e8a62.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/spatny-spanek-a-jeho-vliv-na-pribirani-20210520.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Špatný spánek a jeho vliv na přibírání" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Špatný spánek a jeho vliv na přibírání</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/bydleni/zajimavosti/27814-sylvester-stallone-doufa-ze-proda-svuj-dum-v-beverly-hills-za-85-milionu-dolaru/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/088475f9d60be0ef23fdf81d13ef765f.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/bydleni/zajimavosti/27814-sylvester-stallone-doufa-ze-proda-svuj-dum-v-beverly-hills-za-85-milionu-dolaru/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Sylvester Stallone doufá, že prodá svůj dům v Beverly Hills za 85 milionů dolarů!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Sylvester Stallone doufá, že prodá svůj dům v Beverly Hills…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27802-elektricke-vytapeni-je-od-roku-2021-udajne-passe-jak-to-opravdu-je/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/03e67e2b5da5de52e004761d83e12cc2.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27802-elektricke-vytapeni-je-od-roku-2021-udajne-passe-jak-to-opravdu-je/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Elektrické vytápění je od roku 2021 údajně passé. Jak to opravdu je? " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Elektrické vytápění je od roku 2021 údajně passé. Jak to…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/restaurace-se-otevrou-14-cervna-rekl-babis-nastinil-dalsi-rozvolneni.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c92be9ed67745a5e5197f57605bd77c7.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/restaurace-se-otevrou-14-cervna-rekl-babis-nastinil-dalsi-rozvolneni.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Babiš: Do restaurace od 14. června, po návratu z dovolené bude povinný test" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Babiš: Do restaurace od 14. června, po návratu z dovolené…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/do-hospody-uz-po-prvni-davce-riziko-hlavne-u-jedne-vakciny.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f4ac239b0a468d22f72432987f8ba4bf.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/do-hospody-uz-po-prvni-davce-riziko-hlavne-u-jedne-vakciny.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Do hospody už po první dávce vakcíny? Odborníci jsou rozpačití" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Do hospody už po první dávce vakcíny? Odborníci jsou…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/andrea-pomeje-chorvatsko.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/e4/untitled-collage-46-d200812vl4jp1_denik-120-3x2.jpg" width="120" height="80" alt="Andrea Pomeje" title="Andrea Pomeje" loading="lazy" srcset="https://g.denik.cz/56/e4/untitled-collage-46-d200812vl4jp1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/e4/untitled-collage-46-d200812vl4jp1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/andrea-pomeje-chorvatsko.html" tabindex="-1" title="číst článek: Peníze jsou třeba: Andrea Pomeje prchá do Chorvatska za prací"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Peníze jsou třeba: Andrea Pomeje prchá do Chorvatska za prací</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/matthew-perry-pratele-drogy.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/8d/profimedia-0611599573_denik-120-3x2.jpg" width="120" height="80" alt="Matthew Perry" title="Matthew Perry" loading="lazy" srcset="https://g.denik.cz/56/8d/profimedia-0611599573_denik-120-3x2.jpg 1x, https://g.denik.cz/56/8d/profimedia-0611599573_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/matthew-perry-pratele-drogy.html" tabindex="-1" title="číst článek: Matthew Perry děsí fanoušky: Chandler z Přátel má prý závažný zdravotní problém"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Matthew Perry děsí fanoušky: Chandler z Přátel má prý závažný zdravotní problém</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/lela-ceterova-plasticke-operace.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/5f/ceterova-01_denik-120-3x2.jpg" width="120" height="80" alt="Lela Ceterová" title="Lela Ceterová" loading="lazy" srcset="https://g.denik.cz/56/5f/ceterova-01_denik-120-3x2.jpg 1x, https://g.denik.cz/56/5f/ceterova-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/lela-ceterova-plasticke-operace.html" tabindex="-1" title="číst článek: Kolik stály plastiky Lely Ceterové: Za své tělo utratila nehoráznou částku"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Kolik stály plastiky Lely Ceterové: Za své tělo utratila nehoráznou částku</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/veronika-arichteva-materstvi-nervy.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/ad/arichteva-d200428udvcm1_denik-120-3x2.jpg" width="120" height="80" alt="Veronika Arichteva" title="Veronika Arichteva" loading="lazy" srcset="https://g.denik.cz/56/ad/arichteva-d200428udvcm1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/ad/arichteva-d200428udvcm1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/veronika-arichteva-materstvi-nervy.html" tabindex="-1" title="číst článek: Veronika Arichteva už zažívá stinné stránky mateřství"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Veronika Arichteva už zažívá stinné stránky mateřství</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
            </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/1/7/5/5/4/2417554-500-810.jpg" width="180" alt="Albert Hypermarket - Cestujte s námi po Albertově vinotéce" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        Albert Hypermarket - Cestujte s námi po Albertově vinotéce
                        <div class="prometheus-date">12.05. - 25.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/2/2/3/0/6/2422306-500-810.jpg" width="180" alt="ROSSMANN" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">12.05. - 25.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/8/9/9/9/3/2389993-500-810.jpg" width="180" alt="Lidl - Zahrada" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Zahrada
                        <div class="prometheus-date">29.04. - 13.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/3/2/1/1/9/2432119-500-810.jpg" width="180" alt="TESCO - Magazín" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Magazín
                        <div class="prometheus-date">19.05. - 20.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/9/9/4/3/7/2399437-500-810.jpg" width="180" alt="ROSSMANN - Těhotenský speciál" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN - Těhotenský speciál
                        <div class="prometheus-date">28.04. - 31.08.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/konstrukter-ka-projektanti-55989677-w6xe5k.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Konstruktér/ka projektanti strojní, 28 000 Kč" target="_blank" rel="noopener">
				       	Konstruktér/ka projektanti strojní, 28 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnici-vyrobku-56518505-wnry71.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělníci výrobků a zařízení, 20 000 Kč" target="_blank" rel="noopener">
				       	Montážní dělníci výrobků a zařízení, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnici-v-potravinarske-55817831-wq2v37.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dělníci v potravinářské výrobě, 16 500 Kč" target="_blank" rel="noopener">
				       	Dělníci v potravinářské výrobě, 16 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridici--strojnici-56040639-wysa5q.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidiči - strojníci, 25 000 Kč" target="_blank" rel="noopener">
				       	Řidiči - strojníci, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/technolog-ka--obor-metalurgie-55273763-w13h8q.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Technolog/ka - obor metalurgie, slévárenství, 23 000 Kč" target="_blank" rel="noopener">
				       	Technolog/ka - obor metalurgie, slévárenství, 23 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchar-ka-56806441-w7w7xe.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Kuchař/ka, 16 000 Kč" target="_blank" rel="noopener">
				       	Kuchař/ka, 16 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/emc-zkusebni-inzenyri-56070927-wn78xm.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="EMC Zkušební inženýři, 45 000 Kč" target="_blank" rel="noopener">
				       	EMC Zkušební inženýři, 45 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/slevarensky-delnik-54518135-w53xcy.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Slévárenský dělník, 23 000 Kč" target="_blank" rel="noopener">
				       	Slévárenský dělník, 23 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-5TDCI-Zar-Kombi-1584957213483232.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Ford Focus první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0TDi-DSG-Kombi-1605105444300337.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Škoda Superb servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-9-TDI-A-Kombi-1618567267398741.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia servisní knížka, nehavarované, v záruce" target="_blank" rel="noopener">
			          	Škoda Octavia servisní knížka, nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDI-pl-Hatchback-1619528807893158.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v I, nehavarované" target="_blank" rel="noopener">
			          	Škoda Octavia servisní knížka, koupeno v I, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/CLK-200/CLK-200-Kompresor-n-Sportovni-Kupe-161710034710025.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz CLK 200 " target="_blank" rel="noopener">
			          	Mercedes-Benz CLK 200 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/C-220/C-220-CDi-4MATIC-Kombi-1588573706910419.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz C 220 nehavarované" target="_blank" rel="noopener">
			          	Mercedes-Benz C 220 nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/A-160/A-160-CDi-Hatchback-1588573706202407.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz A 160 " target="_blank" rel="noopener">
			          	Mercedes-Benz A 160 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/A/A-A-150-i-AVA-Hatchback-1588573704565391.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz A servisní knížka" target="_blank" rel="noopener">
			          	Mercedes-Benz A servisní knížka
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-kuga/suv/benzin/ford-kuga-1-5-ecoboost-zaruka-od-ford67-37182701.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Kuga 1,5 Ecoboost ZÁRUKA od FORD67." target="_blank" rel="noopener">
			          	Ford Kuga 1,5 Ecoboost ZÁRUKA od FORD67.
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-scenic/mpv/nafta/renault-scenic-1-5dci-x-mode-4791529.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Scénic 1,5dci   X- MODE" target="_blank" rel="noopener">
			          	Renault Scénic 1,5dci   X- MODE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volvo-v70/kombi/benzin/volvo-v70-2-0i-momentum-18844126.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volvo V70 2.0i MOMENTUM" target="_blank" rel="noopener">
			          	Volvo V70 2.0i MOMENTUM
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-meriva/mpv/benzin/opel-meriva-1-4-serviska-1-majitel-39311465.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Meriva 1,4   Serviska 1.majitel" target="_blank" rel="noopener">
			          	Opel Meriva 1,4   Serviska 1.majitel
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a3/kabriolet/nafta/audi-a3-1-6tdi-s-line-cabrio-13061904.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A3 1,6TDi S-line Cabrio" target="_blank" rel="noopener">
			          	Audi A3 1,6TDi S-line Cabrio
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-clio/hatchback/benzin/renault-clio-0-9tce-66kw-cr-1-majitel-na-27060512.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Clio 0.9Tce 66kw, ČR, 1.Majitel, NA" target="_blank" rel="noopener">
			          	Renault Clio 0.9Tce 66kw, ČR, 1.Majitel, NA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-galaxy/mpv/nafta/ford-galaxy-titanium-zaruka-od-ford67-cz-37182744.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Galaxy Titanium ZÁRUKA od FORD67.cz" target="_blank" rel="noopener">
			          	Ford Galaxy Titanium ZÁRUKA od FORD67.cz
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-duster/suv/lpg/dacia-duster-comfort-tce-100-lpg-4x2-zp-27060515.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dacia Duster Comfort TCe 100 LPG 4x2 - ZP" target="_blank" rel="noopener">
			          	Dacia Duster Comfort TCe 100 LPG 4x2 - ZP
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-kk-stramberk-k-ocnimu-4036130#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Štramberk, K Očnímu Prodej bytu 4+kk" target="_blank" rel="noopener">
			          	Štramberk, K Očnímu Prodej bytu 4+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-stramberk-k-ocnimu-4036129#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Štramberk, K Očnímu Prodej bytu 1+kk" target="_blank" rel="noopener">
			          	Štramberk, K Očnímu Prodej bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-stramberk-k-ocnimu-4036128#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Štramberk, K Očnímu Prodej bytu 1+kk" target="_blank" rel="noopener">
			          	Štramberk, K Očnímu Prodej bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-kk-stramberk-k-ocnimu-4036127#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Štramberk, K Očnímu Prodej bytu 4+kk" target="_blank" rel="noopener">
			          	Štramberk, K Očnímu Prodej bytu 4+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-bilovec-radotinska-4036093#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bílovec, Radotínská Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Bílovec, Radotínská Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-suchdol-nad-odrou-mala-strana-16-4035504#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Suchdol nad Odrou, Malá strana 16 Prodej domu" target="_blank" rel="noopener">
			          	Suchdol nad Odrou, Malá strana 16 Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-bartosovice-4035345#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bartošovice Prodej domu" target="_blank" rel="noopener">
			          	Bartošovice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-novy-jicin-dvorakova-375-30-4035176#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nový Jičín, Dvořákova 375/30 Pronájem bytu 1+kk" target="_blank" rel="noopener">
			          	Nový Jičín, Dvořákova 375/30 Pronájem bytu 1+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#novojicinsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/novojicinsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/nj.denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001621588551/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

	<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info-2"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1616594335.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1621586750.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1616594334.js"></script>



</body>
</html>