

<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || []; 
	window.dataLayer.push({
		'serverAdresa': 'novojicinsky.denik.cz',
		'rubrikaTitle': 'Fotbal',
		'rubrikaName': 'fotbal_region',
		'template': 'clanek',
		'title': "Alois Skácel trénuje přes telefon, studuje a kouká na staré zápasy",
		'tag': ["fotbal", "Kroměříž", "Nový Jičín", "Hlučín", "sportovní soutěž", "Jaroslav Hřebík", "Zlín"],
		'author': 'Roman Brhel',
			'publishedDateTime': "2020-04-06T10:31:00+02:00",
        	'modifiedDateTime': "2020-04-06T10:31:00+02:00",
			'articleID': 2350388211,
			'back': "2350388211-2876-65",
		'image': "https:\/\/g.denik.cz\/65\/39\/fotbal-hlucin-bruntal_denik-630-16x9.jpg",
		'topics': [],
		'breadcrumb': [
			{'name':"Novojičínský deník", 'link':"novojicinsky.denik.cz"},
			{'name':"Fotbal", 'link':"https:\/\/novojicinsky.denik.cz\/fotbal_region\/"},
			{'name':"Alois Skácel trénuje přes telefon, studuje a kouká na staré zápasy", 'link':"https:\/\/novojicinsky.denik.cz\/fotbal_region\/alois-skacel-trenuje-pres-telefon-studuje-a-kouka-na-stare-zapasy-20200406.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/novojicinsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://novojicinsky.denik.cz/fotbal_region/alois-skacel-trenuje-pres-telefon-studuje-a-kouka-na-stare-zapasy-20200406.html',
		'safety': [0],
		'pageclass': "article",
		'version':'live',
	});
</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        { 
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://novojicinsky.denik.cz/fotbal_region/alois-skacel-trenuje-pres-telefon-studuje-a-kouka-na-stare-zapasy-20200406.html",
            "name": "www.denik.cz",
            "headline": "Alois Skácel trénuje přes telefon, studuje a kouká na staré zápasy",
            "description": "Chtěl dát šanci mladým, pro jarní část měl fotbalový odborník z Kroměříže Alois Skácel postavený v Novém Jičíně dobrý tým. Avšak své představy zatím na trávníku nezrealizoval. Proti byla a zatím je koronavirová pandemie.",
            "articleBody": 
                    "„Do přípravy jsme zapojili kluky z dorostu. Jsou šikovní, dva si říkají o základní sestavu,“ začal s povídáním Alois Skácel. „Tým byl natěšený, a to už na generálku s Hranicemi. Bohužel se stalo, co se stalo,“ pokrčil rameny šéf novojičínské lavičky. Sestavu Nového Jičína měli výrazně oživit posily z Hlučína Ságner s Vengřinkem. „Oba jsem je měl v Hlučíně, šikovní kluci. Byli s námi v přípravě, těšili se,“ pokračoval Alois Skácel. Jeho tým se nyní připravuje logicky individuálně. „Jinak to ani nejde. S kluky jsem v kontaktu telefonicky. Kladu jim na srdce, ať to berou poctivě a jsou schopni naskočit do zápasu, kdyby se náhodou začalo,“ podotkl trenér, který v minulosti koučoval Zlín, opavskou devatenáctku, Hlučín, Kroměříž a také byl asistentem Jaroslava Hřebíka u stříbrné reprezentace z Eura devatenáctiletých. Osobně je ale směrem k tomu, že by se mělo hrát, skeptický. „Moc v to nevěřím,“ dodal.  I jemu se obrátil život naruby. „Musíme to zvládnout, snad bude brzy lépe,“ pronesl trenér Skácel. „Kluci jsou nyní bez fotbalu, mohou tak dokončit své resty ve škole, dopsat seminární práce a tak, v tom vidím malé pozitivum,“ pousmál se. Sám doma na gauči neleží. „Mám výhodu v tom, že mám kolem sebe přírodu. Mám tak možnost vyrážet ven, ať už pěšky, nebo na kole,“ prozradil. „Musím ale říct, že fotbal mi chybí hodně. Snažím se ještě vzdělávat, nabírat vědomosti. Ještěže máme ten internet,“ řekl ještě Alois Skácel. Samozřejmě kouká i na záznamy zápasů. „Pouštím si je, bez toho by to nešlo. Koukal jsem se i na to, jak hráli kluci z Hlučína s Kroměříží,“ zakončil povídání."
,
            "image":{
                "@type": "ImageObject",
                "@id": "https://g.denik.cz/65/39/fotbal-hlucin-bruntal_denik-630-16x9.jpg",
                "url": "https://g.denik.cz/65/39/fotbal-hlucin-bruntal_denik-630-16x9.jpg",
                "description":"Hlučín - Přípravný zápas mezi Hlučín - Bruntál 9. března 2019. Alois Skácel.",
                "name":"Hlučín - Přípravný zápas mezi Hlučín - Bruntál 9. března 2019. Alois Skácel."
                ,"width": 1600,
                "height": 1066
            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/nj.denik.cz/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-04-06T10:31:00+02:00",
            "dateModified": "2020-04-06T10:34:18+02:00",
            "datePublished": "2020-04-06T10:31:00+02:00",
            "keywords": "",
            "genre": "Fotbal",
            "author": {
                "@type": "Person",
                "name": "Roman Brhel"
            },
            "editor": {
                "@type": "Person",
                "name": "Roman Brhel"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://novojicinsky.denik.cz/fotbal_region/alois-skacel-trenuje-pres-telefon-studuje-a-kouka-na-stare-zapasy-20200406.html"
                    ,"primaryImageOfPage": {
                        "@id": "https://g.denik.cz/65/39/fotbal-hlucin-bruntal_denik-630-16x9.jpg"
                    }
            }
        }
    </script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Novojičínský deník",
            "item": "https:\/\/novojicinsky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Fotbal",
            "item": "https:\/\/novojicinsky.denik.cz\/fotbal_region\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Alois Skácel trénuje přes telefon, studuje a kouká na staré zápasy",
            "item": "https:\/\/novojicinsky.denik.cz\/fotbal_region\/alois-skacel-trenuje-pres-telefon-studuje-a-kouka-na-stare-zapasy-20200406.html"
        }
    ]
}
</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Alois Skácel trénuje přes telefon, studuje a kouká na staré zápasy - Novojičínský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Chtěl dát šanci mladým, pro jarní část měl fotbalový odborník z Kroměříže Alois Skácel postavený v Novém Jičíně dobrý tým. Avšak své představy zatím na…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">

    
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Roman Brhel">
	<meta property="og:site_name" content="Novojičínský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://novojicinsky.denik.cz/fotbal_region/alois-skacel-trenuje-pres-telefon-studuje-a-kouka-na-stare-zapasy-20200406.html">
	<meta property="og:title" content="Alois Skácel trénuje přes telefon, studuje a kouká na staré zápasy">
	<meta property="og:description" content="Chtěl dát šanci mladým, pro jarní část měl fotbalový odborník z Kroměříže Alois Skácel postavený v Novém Jičíně dobrý tým. Avšak své představy zatím na trávníku nezrealizoval. Proti byla a zatím je koronavirová pandemie.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Alois Skácel trénuje přes telefon, studuje a kouká na staré zápasy">
	<meta name="twitter:description" content="Chtěl dát šanci mladým, pro jarní část měl fotbalový odborník z Kroměříže Alois Skácel postavený v Novém Jičíně dobrý tým. Avšak své představy zatím na trávníku nezrealizoval. Proti byla a zatím je koronavirová pandemie.">
	<meta property="og:image" content="https://g.denik.cz/65/39/fotbal-hlucin-bruntal_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Hlučín - Přípravný zápas mezi Hlučín - Bruntál 9. března 2019. Alois Skácel.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/65/39/fotbal-hlucin-bruntal_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/65/39/fotbal-hlucin-bruntal_denik-630-16x9.jpg">
    <meta property="article:publisher" content="https://www.facebook.com/nj.denik.cz/">
    <meta property="article:published_time" content="2020-04-06T10:31:00+02:00">
    <meta property="article:modified_time" content="2020-04-06T10:31:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1585823633.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-8cd6e9da513f-special-sport-1584103138.css">
        


   
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
    
    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1583232715.js"></script>
   

<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-cb5cdc23c0ee-1583232715.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://novojicinsky.denik.cz/fotbal_region/alois-skacel-trenuje-pres-telefon-studuje-a-kouka-na-stare-zapasy-20200406.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://novojicinsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Novojičínský deník">

    
    


</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <link rel="stylesheet" type="text/css" href="https://g.denik.cz/build/style/shared/header.css?202002261022">
    <div id="js-shared-header" class="shared-header">
        <div class="shared-header__container">
            <div id="js-shared-header-projects" class="shared-header__projects" data-open="false">
                <nav id="js-shared-header-nav" class="shared-header__nav">
                        <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" title="Deník">
                            Deník
                        </a>
                        <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" title="Kondice">
                            Kondice
                        </a>
                        <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" title="Šíp">
                            Šíp
                        </a>
                        <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" title="Kafe">
                            Kafe
                        </a>
                        <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" title="iReceptář">
                            iReceptář
                        </a>
                        <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" title="Cars">
                            Cars
                        </a>
                        <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                        <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" title="TipCars">
                            TipCars
                        </a>
                        <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" title="Annonce">
                            Annonce
                        </a>
                        <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" title="Realcity">
                            Realcity
                        </a>
                        <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" title="Dotyk">
                            Dotyk
                        </a>
                        <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" title="National Geographic">
                            National Geographic
                        </a>
                        <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" title="Automix">
                            Automix
                        </a>
                        <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" title="Vlasta">
                            Vlasta
                        </a>
                        <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" title="Story">
                            Story
                        </a>
                        <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" title="Květy">
                            Květy
                        </a>
                        <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" title="Překvapení">
                            Překvapení
                        </a>
                        <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" title="iGurmet">
                            iGurmet
                        </a>
                        <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" title="eStránky">
                            eStránky
                        </a>
                        <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" title="Kreativ">
                            Kreativ
                        </a>
                        <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" title="Automodul.cz">
                            Automodul.cz
                        </a>
                </nav>
            </div>
            <div id="js-shared-header-button" class="shared-header__button" data-visible="true">
                více >>
            </div>
        </div>
    </div>
    <script src="https://g.denik.cz/build/js/shared/header.js?202002261022" async></script>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/novojicinsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" target="_blank">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://novojicinsky.denik.cz/fotbal_region/alois-skacel-trenuje-pres-telefon-studuje-a-kouka-na-stare-zapasy-20200406.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fnovojicinsky.denik.cz%2Ffotbal_region%2Falois-skacel-trenuje-pres-telefon-studuje-a-kouka-na-stare-zapasy-20200406.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>
    
    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/fotbal_region/alois-skacel-trenuje-pres-telefon-studuje-a-kouka-na-stare-zapasy-20200406.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion novojicinsky_denik">

            <li>
               
                <a href="https://novojicinsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>
               
                <a href="https://novojicinsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>
               
                <a href="https://novojicinsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})"  class="active">SPORT</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://novojicinsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})"  class="active rolled">
Fotbal
        </a>
        <ul class="submenu">
            <li class="item">
                <a href="https://novojicinsky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})">
                    FORTUNA:LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://novojicinsky.denik.cz/fotbal-druha-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:národní-liga', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})">
                    FORTUNA:NÁRODNÍ LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://novojicinsky.denik.cz/fotbal-cfl-msfl/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-čfl-+-msfl', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})">
                    Fortuna ČFL + MSFL
                </a>
            </li>
            <li class="item">
                <a href="https://novojicinsky.denik.cz/fotbal-divize/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})">
                    Fortuna divize
                </a>
            </li>
            <li class="item">
                <a href="https://novojicinsky.denik.cz/fotbal-kraj/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})">
                    Kraje
                </a>
            </li>
            <li class="item">
                <a href="https://novojicinsky.denik.cz/fotbal-okres/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})">
                    Okresy
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald's-cup', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})">
                    McDonald&#039;s Cup
                </a>
            </li>
        </ul>
    </li>
    <li class="item">
        <a href="https://novojicinsky.denik.cz/fotbal-prvni-liga/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})"  class="highlighted">
Fortuna:liga
        </a>
    </li>
    <li class="item">
        <a href="https://novojicinsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" >
Hokej
        </a>
    </li>
    <li class="item">
        <a href="https://novojicinsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatní-sporty', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" >
Ostatní sporty
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://novojicinsky.denik.cz/vysledky/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalové-výsledky', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" >
Fotbalové výsledky
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/tipliga/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tip-liga', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" target="_blank">
Tip liga
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/tema/fair-play.html"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fair:play', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" target="_blank">
Fair:play
        </a>
    </li>

                    </ul>
            </li>

            <li>
               
                <a href="https://novojicinsky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>
               
                <a href="https://novojicinsky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>
               
                <a href="https://novojicinsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>
               
                <a href="https://novojicinsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>
               
                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" target="_blank">PRÁCE</a>

            </li>

            <li class="last">
               
                <a href="https://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená-v-čr', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" target="_blank">DOVOLENÁ V ČR</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/fotbal_region/alois-skacel-trenuje-pres-telefon-studuje-a-kouka-na-stare-zapasy-20200406.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

            

            <div class="content">

                


<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>
    

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">COVID-19 v okrese:</h3>
            <a href="/Příznaky koronaviru, pravidla hygieny, kam zavolat" class="text">Příznaky koronaviru, pravidla hygieny, kam zavolat</a>
            <a href="#close" class="close" data-title="priznaky-koronaviru-pravidla-hygieny-kam-zavolat">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Alois Skácel trénuje přes telefon, studuje a kouká na staré zápasy</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">dnes 10:31 </div>
                    <div class="article-info-tags">

                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://novojicinsky.denik.cz/fotbal_region/alois-skacel-trenuje-pres-telefon-studuje-a-kouka-na-stare-zapasy-20200406.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://novojicinsky.denik.cz/fotbal_region/alois-skacel-trenuje-pres-telefon-studuje-a-kouka-na-stare-zapasy-20200406.html&text=Alois%20Sk%C3%A1cel%20tr%C3%A9nuje%20p%C5%99es%20telefon%2C%20studuje%20a%20kouk%C3%A1%20na%20star%C3%A9%20z%C3%A1pasy&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fnovojicinsky.denik.cz%2Ffotbal_region%2Falois-skacel-trenuje-pres-telefon-studuje-a-kouka-na-stare-zapasy-20200406.html&subject=Alois%20Sk%C3%A1cel%20tr%C3%A9nuje%20p%C5%99es%20telefon%2C%20studuje%20a%20kouk%C3%A1%20na%20star%C3%A9%20z%C3%A1pasy">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">Chtěl dát šanci mladým, pro jarní část měl fotbalový odborník z Kroměříže Alois Skácel postavený v Novém Jičíně dobrý tým. Avšak své představy zatím na trávníku nezrealizoval. Proti byla a zatím je koronavirová pandemie.</p>
        
<div class="article-multimedium mb20">
      
    <a href="/galerie/foto.html?mm=fotbal-hlucin-bruntal&amp;back=2350388211-2876-65&amp;photo=1">
        <img src="https://g.denik.cz/65/39/fotbal-hlucin-bruntal_denik-630-16x9.jpg" width="630" height="354" alt="Hlučín - Přípravný zápas mezi Hlučín - Bruntál 9. března 2019. Alois Skácel." title="Hlučín - Přípravný zápas mezi Hlučín - Bruntál 9. března 2019. Alois Skácel." class="multimedium-img" srcset="https://g.denik.cz/65/39/fotbal-hlucin-bruntal_denik-630-16x9.jpg 1x, https://g.denik.cz/65/39/fotbal-hlucin-bruntal_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>

</div>

<div class="article-multimedium-description mb20">
	Hlučín - Přípravný zápas mezi Hlučín - Bruntál 9. března 2019. Alois Skácel.
	<span class="description-autor">
		 | 
		Foto: Deník / František Géla
	</span>
</div>

        <div class="article-text article-content bbtext"><p>„Do přípravy jsme zapojili kluky z dorostu. Jsou šikovní, dva si říkají o základní sestavu,“ začal s povídáním Alois Skácel. „Tým byl natěšený, a to už na generálku s Hranicemi. Bohužel se stalo, co se stalo,“ pokrčil rameny šéf novojičínské lavičky. Sestavu Nového Jičína měli výrazně oživit posily z Hlučína Ságner s Vengřinkem. „Oba jsem je měl v Hlučíně, šikovní kluci. Byli s námi v přípravě, těšili se,“ pokračoval Alois Skácel.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Jeho tým se nyní připravuje logicky individuálně. „Jinak to ani nejde. S kluky jsem v kontaktu telefonicky. Kladu jim na srdce, ať to berou poctivě a jsou schopni naskočit do zápasu, kdyby se náhodou začalo,“ podotkl trenér, který v minulosti koučoval Zlín, opavskou devatenáctku, Hlučín, Kroměříž a také byl asistentem Jaroslava Hřebíka u stříbrné reprezentace z Eura devatenáctiletých. Osobně je ale směrem k tomu, že by se mělo hrát, skeptický. „Moc v to nevěřím,“ dodal.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://novojicinsky.denik.cz/hokej_region/byvale-novojicinske-opory-zari-v-madarsku-20200405.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/65/56/byvale-novojicinske-opory-zari-v-madarsku_denik-150-3x2.jpg" width="150" height="100" alt="JAKUB IŽACKÝ úspěšné působí v Maďarsku. Foto: Deník" title="JAKUB IŽACKÝ úspěšné působí v Maďarsku. Foto: Deník" srcset="https://g.denik.cz/65/56/byvale-novojicinske-opory-zari-v-madarsku_denik-150-3x2.jpg 1x, https://g.denik.cz/65/56/byvale-novojicinske-opory-zari-v-madarsku_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Bývalé novojičínské opory září v Maďarsku</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>I jemu se obrátil život naruby. „Musíme to zvládnout, snad bude brzy lépe,“ pronesl trenér Skácel. „Kluci jsou nyní bez fotbalu, mohou tak dokončit své resty ve škole, dopsat seminární práce a tak, v tom vidím malé pozitivum,“ pousmál se.</p>
<p>Sám doma na gauči neleží. „Mám výhodu v tom, že mám kolem sebe přírodu. Mám tak možnost vyrážet ven, ať už pěšky, nebo na kole,“ prozradil. „Musím ale říct, že fotbal mi chybí hodně. Snažím se ještě vzdělávat, nabírat vědomosti. Ještěže máme ten internet,“ řekl ještě Alois Skácel. Samozřejmě kouká i na záznamy zápasů. „Pouštím si je, bez toho by to nešlo. Koukal jsem se i na to, jak hráli kluci z Hlučína s Kroměříží,“ zakončil povídání.</p></div></div>

        

<div class="section-article-autor fs16" >
    Autor: <a href="/autor/roman-brhel-93.html">Roman Brhel</a>
</div></section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 10:31</span>
    <a href="/diskuse/nova/CCjGP.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://novojicinsky.denik.cz/fotbal_region/alois-skacel-trenuje-pres-telefon-studuje-a-kouka-na-stare-zapasy-20200406.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://novojicinsky.denik.cz/fotbal_region/alois-skacel-trenuje-pres-telefon-studuje-a-kouka-na-stare-zapasy-20200406.html&text=Alois%20Sk%C3%A1cel%20tr%C3%A9nuje%20p%C5%99es%20telefon%2C%20studuje%20a%20kouk%C3%A1%20na%20star%C3%A9%20z%C3%A1pasy&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fnovojicinsky.denik.cz%2Ffotbal_region%2Falois-skacel-trenuje-pres-telefon-studuje-a-kouka-na-stare-zapasy-20200406.html&subject=Alois%20Sk%C3%A1cel%20tr%C3%A9nuje%20p%C5%99es%20telefon%2C%20studuje%20a%20kouk%C3%A1%20na%20star%C3%A9%20z%C3%A1pasy">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

    <div class="article-tags">
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: fotbal" href="/tagy/fotbal-24.html">fotbal, </a></li>
                    <li><a title="Štítek: Kroměříž" href="/tagy/kromeriz-626.html">Kroměříž, </a></li>
                    <li><a title="Štítek: Nový Jičín" href="/tagy/novy-jicin-12136.html">Nový Jičín, </a></li>
                    <li><a title="Štítek: Hlučín" href="/tagy/hlucin-805.html">Hlučín, </a></li>
                    <li><a title="Štítek: sportovní soutěž" href="/tagy/sportovni-soutez-22.html">sportovní soutěž, </a></li>
                    <li><a title="Štítek: Jaroslav Hřebík" href="/tagy/jaroslav-hrebik-10320.html">Jaroslav Hřebík, </a></li>
                    <li><a title="Štítek: Zlín" href="/tagy/zlin-23.html">Zlín</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="29073632,3681193054,141248385,3731020284,1328334727,2296632909,3566761927,2350388211,2825735852,905443321,3766200211"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/pruzkum-mezi-sportovci-z-ms-kraje-kolacek-stavi-lode-kojdova-cvici-jogu-20200405.html"  title="číst článek: PRŮZKUM DENÍKU mezi sportovci z MS kraje: Koláček staví lodě, Kojdová cvičí jógu" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/e8/kasparkova_denik-210-3x2.jpg" width="210" height="140" alt="Šárka Kašpárková, mistryně světa a olympijská medailistka v trojskoku, se již dlouho věnuje projektu cvičení pro děti. Rodačka z Karviné teď v době nouzového stavu ráda chodí na procházky." title="Šárka Kašpárková, mistryně světa a olympijská medailistka v trojskoku, se již dlouho věnuje projektu cvičení pro děti. Rodačka z Karviné teď v době nouzového stavu ráda chodí na procházky." srcset="https://g.denik.cz/57/e8/kasparkova_denik-210-3x2.jpg 1x, https://g.denik.cz/57/e8/kasparkova_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/pruzkum-mezi-sportovci-z-ms-kraje-kolacek-stavi-lode-kojdova-cvici-jogu-20200405.html"      
>
            <h3 class="box-article-title fs20">PRŮZKUM DENÍKU mezi sportovci z MS kraje: Koláček staví lodě, Kojdová cvičí jógu</h3>
            <h4 class="box-article-perex fs16">Podívejte se, čím se teď, ve stavu nouze, zaobírá třeba hokejový gólman národního týmu Šimon…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/byvale-novojicinske-opory-zari-v-madarsku-20200405.html"  title="číst článek: Bývalé novojičínské opory září v Maďarsku" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/65/56/byvale-novojicinske-opory-zari-v-madarsku_denik-210-3x2.jpg" width="210" height="140" alt="JAKUB IŽACKÝ úspěšné působí v Maďarsku. Foto: Deník" title="JAKUB IŽACKÝ úspěšné působí v Maďarsku. Foto: Deník" srcset="https://g.denik.cz/65/56/byvale-novojicinske-opory-zari-v-madarsku_denik-210-3x2.jpg 1x, https://g.denik.cz/65/56/byvale-novojicinske-opory-zari-v-madarsku_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/hokej_region/byvale-novojicinske-opory-zari-v-madarsku-20200405.html"      
>
            <h3 class="box-article-title fs20">Bývalé novojičínské opory září v Maďarsku</h3>
            <h4 class="box-article-perex fs16">Nový Jičín – Dvě bývalé opory Novojičínského hokeje září v Maďarsku. Jedná se o útočníky Jakuba…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/renault-clio/kombi/nafta/renault-clio-1-5-dci-car-pass-4791673.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/04791673_1/1582732617" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/renault-clio/kombi/nafta/renault-clio-1-5-dci-car-pass-4791673.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Renault Clio</h3>
	                   	<div>1.5 DCI CAR-PASS</div>
	                	<div class="service-box-strong">129 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/dacia-sandero/hatchback/benzin/dacia-sandero-tce-66kw-90-k-techroad-zp-st-27060299.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/27060299_1/1568456227" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/dacia-sandero/hatchback/benzin/dacia-sandero-tce-66kw-90-k-techroad-zp-st-27060299.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Dacia Sandero</h3>
	                   	<div>Tce 66kW/90 k Techroad -…</div>
	                	<div class="service-box-strong">315 100 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/ford-mondeo/kombi/nafta/ford-mondeo-panorama-od-ford67-cz-37182611.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/37182611_1/1584956716" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/ford-mondeo/kombi/nafta/ford-mondeo-panorama-od-ford67-cz-37182611.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Ford Mondeo</h3>
	                   	<div>Panorama od FORD67.cz</div>
	                	<div class="service-box-strong">307 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div><div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/1\/1b\/mcd-zruseni-turnaje-horvath_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">



<article class="box-article mb25">
    <a href="/fotbal-perlicky/mcdonalds-cup-zrusen2020.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/1b/mcd-zruseni-turnaje-horvath_denik-300-16x9.jpg" width="300" height="169" alt="Pavel Horváth se svým synem hovoří o McDonald's Cupu" title="Pavel Horváth se svým synem hovoří o McDonald's Cupu" srcset="https://g.denik.cz/1/1b/mcd-zruseni-turnaje-horvath_denik-300-16x9.jpg 1x, https://g.denik.cz/1/1b/mcd-zruseni-turnaje-horvath_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">McDonald&#039;s Cup se hrát nebude, patroni posílají dětem vzkaz</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/mcdonalds-cup2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-perlicky/clovek-nevi-co-bude-za-tyden-rika-byvaly-reprezentant-jarolim-20200331.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/42/2d/nb-jarolim-img-2145_denik-300-16x9.jpg" width="300" height="169" alt="David Jarolím." title="David Jarolím." srcset="https://g.denik.cz/42/2d/nb-jarolim-img-2145_denik-300-16x9.jpg 1x, https://g.denik.cz/42/2d/nb-jarolim-img-2145_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Člověk neví, co bude za týden, říká bývalý reprezentant Jarolím</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/david-jarolim.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>

    </div>
</article>        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">



<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/v-karantene-s-prostitutkou-hvezda-manchesteru-city-si-koleduje-o-prusvih-20200406.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/bf/anglie-postoupila-pres-svedsko_denik-300-16x9.jpg" width="300" height="169" alt="Kyle Walker (v červeném) v souboji se švédským soupeřem." title="Kyle Walker (v červeném) v souboji se švédským soupeřem." srcset="https://g.denik.cz/1/bf/anglie-postoupila-pres-svedsko_denik-300-16x9.jpg 1x, https://g.denik.cz/1/bf/anglie-postoupila-pres-svedsko_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">V karanténě s prostitutkou? Hvězda Manchesteru City si zadělala na potíže</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/kdo-ze-sportovniho-sveta-se-take-nakazil-koronavirem.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/prekonate-cristiana-ronaldo-v-nove-vyzve-zveda-fanousky-z-kresel-20200405.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/af/cristiano-ronaldo-byl-poseste-vyhlasen-nejlepsim-fotbalistou-roku-v-ankete-globe-soccer-awards_denik-300-16x9.jpg" width="300" height="169" alt="Fotbalista Juventusu Cristiano Ronaldo" title="Fotbalista Juventusu Cristiano Ronaldo" srcset="https://g.denik.cz/1/af/cristiano-ronaldo-byl-poseste-vyhlasen-nejlepsim-fotbalistou-roku-v-ankete-globe-soccer-awards_denik-300-16x9.jpg 1x, https://g.denik.cz/1/af/cristiano-ronaldo-byl-poseste-vyhlasen-nejlepsim-fotbalistou-roku-v-ankete-globe-soccer-awards_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Překonáte Cristiana? Ronaldo v nové výzvě zvedá fanoušky z křesel</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/cristiano-ronaldo-2018.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 19
        </a>

    </div>
</article>        </div>
    </div>
</div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/los-hokejove-extraligy-vitkovice-na-uvod-s-litvinovem-trinec-zacne-na-komete-20200403.html"  title="číst článek: Los hokejové extraligy: Vítkovice na úvod s Litvínovem, Třinec začne na Kometě" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/be/ostrava-trinec-vitkovice-hokej-extraliga-b-08_denik-210-3x2.jpg" width="210" height="140" alt="Utkání 20. kola hokejové extraligy: HC Oceláři Třinec - HC Vítkovice Ridera, 21. listopadu 2019 v Třinci. Na snímku (zleva) Alexandre Mallet a Patrik Hrehorčák." title="Utkání 20. kola hokejové extraligy: HC Oceláři Třinec - HC Vítkovice Ridera, 21. listopadu 2019 v Třinci. Na snímku (zleva) Alexandre Mallet a Patrik Hrehorčák." srcset="https://g.denik.cz/57/be/ostrava-trinec-vitkovice-hokej-extraliga-b-08_denik-210-3x2.jpg 1x, https://g.denik.cz/57/be/ostrava-trinec-vitkovice-hokej-extraliga-b-08_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/hokej_region/los-hokejove-extraligy-vitkovice-na-uvod-s-litvinovem-trinec-zacne-na-komete-20200403.html"      
>
            <h3 class="box-article-title fs20">Los hokejové extraligy: Vítkovice na úvod s Litvínovem, Třinec začne na Kometě</h3>
            <h4 class="box-article-perex fs16">Praha – Hokejová extraliga zná svůj jízdní řád pro sezonu 2020/21. Mezi českou elitou samozřejmě…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-37867042-w1hsw5.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Stavebnictví Stavební klempíři</h3>
				       	<div>Stavební klempíři…</div>
				       	<div class="service-box-strong">18 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-48501711-w6uhpr.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Obchod Prodavač, prodejce</h3>
				       	<div>Prodavači smíšeného zboží Prodavač/ka. Požadované…</div>
				       	<div class="service-box-strong">13 500 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-48346993-w7qrkt.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Vzdělávání a školství Učitel základní školy</h3>
				       	<div>Učitelé na 1. stupni…</div>
				       	<div class="service-box-strong">10 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal_region/alois-skacel-trenuje-pres-telefon-studuje-a-kouka-na-stare-zapasy-20200406.html"  title="číst článek: Alois Skácel trénuje přes telefon, studuje a kouká na staré zápasy" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/65/39/fotbal-hlucin-bruntal_denik-210-3x2.jpg" width="210" height="140" alt="Hlučín - Přípravný zápas mezi Hlučín - Bruntál 9. března 2019. Alois Skácel." title="Hlučín - Přípravný zápas mezi Hlučín - Bruntál 9. března 2019. Alois Skácel." srcset="https://g.denik.cz/65/39/fotbal-hlucin-bruntal_denik-210-3x2.jpg 1x, https://g.denik.cz/65/39/fotbal-hlucin-bruntal_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal_region/alois-skacel-trenuje-pres-telefon-studuje-a-kouka-na-stare-zapasy-20200406.html"      
>
            <h3 class="box-article-title fs20">Alois Skácel trénuje přes telefon, studuje a kouká na staré zápasy</h3>
            <h4 class="box-article-perex fs16">Chtěl dát šanci mladým, pro jarní část měl fotbalový odborník z Kroměříže Alois Skácel postavený…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/koronavirus-pruzkum-sportovci2020.html"  title="číst článek: UNIKÁTNÍ PRŮZKUM: Čtrnáct krajů, 700 sportovců. Co teď dělají?" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/48/shutterstock-1464709727_denik-210-3x2.jpg" width="210" height="140" alt="Redaktoři Deníku oslovili v unikátním průzkumu dohromady 700 sportovců" title="Redaktoři Deníku oslovili v unikátním průzkumu dohromady 700 sportovců" srcset="https://g.denik.cz/1/48/shutterstock-1464709727_denik-210-3x2.jpg 1x, https://g.denik.cz/1/48/shutterstock-1464709727_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/co-delaji-sportovci-v-nouzovem-stavu.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 15
        </a>

        </div>
        <a href="/ostatni_region/koronavirus-pruzkum-sportovci2020.html"      
>
            <h3 class="box-article-title fs20">UNIKÁTNÍ PRŮZKUM: Čtrnáct krajů, 700 sportovců. Co teď dělají?</h3>
            <h4 class="box-article-perex fs16">Liší se chování sportovců v Praze od těch v Ostravě? Unikátní průzkum ukázal, že ve stavu nouze…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-novy-jicin-myslbekova-3921565#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e87ba4a4b42e8.67705710.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-novy-jicin-myslbekova-3921565#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Nový Jičín, Myslbekova">Nový Jičín, Myslbekova</h3>
		       			<div>Pronájem bytu 1+1</div>
		       			<div class="service-box-strong">4 500 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-fulnek-fucikova-3921553#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e87ba1d56e357.46887633.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-fulnek-fucikova-3921553#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Fulnek, Fučíkova">Fulnek, Fučíkova</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">1 190 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-velke-albrechtice-3921546#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e87b9f61166f3.57117339.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-velke-albrechtice-3921546#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Velké Albrechtice">Velké Albrechtice</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">3 760 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/sedm-let-varada-podepsal-rekordni-smlouvu-20200403.html"  title="číst článek: Sedm let! Varaďa podepsal rekordní smlouvu" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/71/e6/varada-vaclavf_denik-210-3x2.jpg" width="210" height="140" alt="Trenér Třince Václav Varaďa pokračuje v Třinci až do dubna 2027!" title="Trenér Třince Václav Varaďa pokračuje v Třinci až do dubna 2027!" srcset="https://g.denik.cz/71/e6/varada-vaclavf_denik-210-3x2.jpg 1x, https://g.denik.cz/71/e6/varada-vaclavf_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/hokej_region/sedm-let-varada-podepsal-rekordni-smlouvu-20200403.html"      
>
            <h3 class="box-article-title fs20">Sedm let! Varaďa podepsal rekordní smlouvu</h3>
            <h4 class="box-article-perex fs16">Panečku, to je důvěra. Trenér hokejových Ocelářů Třinec Václav Varaďa včera prodloužil s klubem…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/nejproduktivnejsim-hracem-noveho-jicina-byl-slovinec-20200403.html"  title="číst článek: Nejproduktivnějším hráčem Nového Jičína byl Slovinec" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/65/33/nejproduktivnejsim-hracem-noveho-jicina-byl-slovinec_denik-210-3x2.jpg" width="210" height="140" alt="ROK MACUH byl nejproduktivnějším hráčem Nového Jičína." title="ROK MACUH byl nejproduktivnějším hráčem Nového Jičína." srcset="https://g.denik.cz/65/33/nejproduktivnejsim-hracem-noveho-jicina-byl-slovinec_denik-210-3x2.jpg 1x, https://g.denik.cz/65/33/nejproduktivnejsim-hracem-noveho-jicina-byl-slovinec_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/hokej_region/nejproduktivnejsim-hracem-noveho-jicina-byl-slovinec-20200403.html"      
>
            <h3 class="box-article-title fs20">Nejproduktivnějším hráčem Nového Jičína byl Slovinec</h3>
            <h4 class="box-article-perex fs16">Nový Jičín – Hokejisté Nového Jičína obsadili v nedávno skončené sezoně druhé ligy osmé místo.…</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="/lide-odvedle/syry-vyrabim-z-mleka-z-farmy-rika-marketa-mensikova-20191228.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'novojicinsky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/71/2f/syry-vyrabim-z-mleka-z-farmy_denik-210-3x2.jpg" width="210" height="140" alt="Markéta Menšíková vyrábí sýry na farmě Menšík v Kunčicích pod Ondřejníkem." title="Markéta Menšíková vyrábí sýry na farmě Menšík v Kunčicích pod Ondřejníkem." srcset="https://g.denik.cz/71/2f/syry-vyrabim-z-mleka-z-farmy_denik-210-3x2.jpg 1x, https://g.denik.cz/71/2f/syry-vyrabim-z-mleka-z-farmy_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="/lide-odvedle/syry-vyrabim-z-mleka-z-farmy-rika-marketa-mensikova-20191228.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'novojicinsky.denik.cz'})">
                <h3 class="box-article-title fs20">Sýry vyrábím z mléka z farmy, říká Markéta Menšíková</h3>
                <h4 class="box-article-perex fs16">Markéta Menšíková vyrábí čerstvé i zrající sýry z mléka z vlastní farmy, její sýry získaly mnohá…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>

<div id="js-fotbal-tabulka-sloupec"
    serviceClientUrl="https://fotbal-api.denik.cz/api/"
    competitionId=""
    rubricId="2876"
    articleId="4543451"
    linkPrehled="/"
    version="aside">

    <div class="loader">
        <span></span><br>
        Načítám tabulku ...
    </div>
</div>

<script src="https://g.denik.cz/build/js/react/denik/special-fotbalPrehledSloupec.js?mtime=1585823633"></script>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal_region/rehabilitujici-fillo-syn-nikolas-uz-chodi-do-skoly-mame-tak-dost-prace-s-ukoly-20200403.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/30/ostrava-ceske-budejovice-banik-fotbal-new_denik-120-3x2.jpg" width="120" height="80" alt="Utkání 9. kola první fotbalové ligy FORTUNA:LIGA, FC Baník Ostrava - SK Dynamo České Budějovice, 15. září 2019 v Ostravě. Na snímku Martin Fillo." title="Utkání 9. kola první fotbalové ligy FORTUNA:LIGA, FC Baník Ostrava - SK Dynamo České Budějovice, 15. září 2019 v Ostravě. Na snímku Martin Fillo." srcset="https://g.denik.cz/57/30/ostrava-ceske-budejovice-banik-fotbal-new_denik-120-3x2.jpg 1x, https://g.denik.cz/57/30/ostrava-ceske-budejovice-banik-fotbal-new_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/fotbal_region/" title="Rubrika Fotbal"     
>
        
        Fotbal
    </a>

        </div>
        <a href="/fotbal_region/rehabilitujici-fillo-syn-nikolas-uz-chodi-do-skoly-mame-tak-dost-prace-s-ukoly-20200403.html" tabindex="-1" title="číst článek: Rehabilitující Fillo: Syn Nikolas už chodí do školy, máme tak dost práce s úkoly" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Rehabilitující Fillo: Syn Nikolas už chodí do školy, máme tak dost práce s úkoly</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal_region/koronavir-me-nezastavi-budu-hrat-az-do-padesati-hlasi-nestarnouci-martin-hanus-20200402.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/42/koronavir-me-nezastavi-budu-hrat-az-do-padesati-hlasi-nestarnouci-martin-hanus_denik-120-3x2.jpg" width="120" height="80" alt="Foto: Deník/archiv" title="Foto: Deník/archiv" srcset="https://g.denik.cz/57/42/koronavir-me-nezastavi-budu-hrat-az-do-padesati-hlasi-nestarnouci-martin-hanus_denik-120-3x2.jpg 1x, https://g.denik.cz/57/42/koronavir-me-nezastavi-budu-hrat-az-do-padesati-hlasi-nestarnouci-martin-hanus_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/fotbal_region/" title="Rubrika Fotbal"     
>
        
        Fotbal
    </a>

        </div>
        <a href="/fotbal_region/koronavir-me-nezastavi-budu-hrat-az-do-padesati-hlasi-nestarnouci-martin-hanus-20200402.html" tabindex="-1" title="číst článek: Koronavir mě nezastaví, budu hrát až do padesáti, hlásí nestárnoucí Martin Hanus" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Koronavir mě nezastaví, budu hrát až do padesáti, hlásí nestárnoucí Martin Hanus</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal_region/novojicinsko-veterani-maji-svou-ligu-ve-hre-byl-pohar-plny-clavinu-20200402.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/65/0b/novojicinsko-veterani-maji-svou-ligu-ve-hre-byl-pohar-plny-clavinu-03_denik-120-3x2.jpg" width="120" height="80" alt="Foto: OFS Nový Jičín" title="Foto: OFS Nový Jičín" srcset="https://g.denik.cz/65/0b/novojicinsko-veterani-maji-svou-ligu-ve-hre-byl-pohar-plny-clavinu-03_denik-120-3x2.jpg 1x, https://g.denik.cz/65/0b/novojicinsko-veterani-maji-svou-ligu-ve-hre-byl-pohar-plny-clavinu-03_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/fotbal_region/" title="Rubrika Fotbal"     
>
        
        Fotbal
    </a>

        </div>
        <a href="/fotbal_region/novojicinsko-veterani-maji-svou-ligu-ve-hre-byl-pohar-plny-clavinu-20200402.html" tabindex="-1" title="číst článek: Novojičínsko: Veteráni mají svou ligu, ve hře byl pohár plný Clavinu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Novojičínsko: Veteráni mají svou ligu, ve hře byl pohár plný Clavinu</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg> 
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/dristy-fifejdskeho-ofila-cili-jak-sel-a-ide-zivot-dil-8-20200404.html" tabindex="-1" title="číst článek: Dřisty fifejdskeho Ofila čili Jak šel a idě život /DÍL 8./">
			        <h3 class="ugc-promo__article-title">Dřisty fifejdskeho Ofila čili Jak šel a idě život /DÍL 8./</h3>
			    </a>
				<a href="/ctenar-reporter/oslava-100-narozenin-v-oaze-20200404.html" tabindex="-1" title="číst článek: Oslava 100. narozenin v OAZE">
			        <h3 class="ugc-promo__article-title">Oslava 100. narozenin v OAZE</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509459546252"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/vztahy-a-rodina/jste-zavreni-doma-da-se-to-zvladnout-20200318.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e785f3a498fa247e0cbe6908907838a4.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/vztahy-a-rodina/jste-zavreni-doma-da-se-to-zvladnout-20200318.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jste zavření doma? Dá se to zvládnout" target="_blank">
                <h3 class="box-article-title fs16">Jste zavření doma? Dá se to zvládnout</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/vyzvy/10-jak-se-doma-nezblaznit-20200403.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a9dec0da51b4b27c5a9d2aff0030d873.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/vyzvy/10-jak-se-doma-nezblaznit-20200403.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: 10. Jak se doma nezbláznit" target="_blank">
                <h3 class="box-article-title fs16">10. Jak se doma nezbláznit</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/pocet-nakazenych-pres-noc-vzrostl-na-4587-podle-babise-by-se-mohly-otevrit-dalsich-obchody.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f3db639c9e1f9ec34787eaf258e9457e.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/pocet-nakazenych-pres-noc-vzrostl-na-4587-podle-babise-by-se-mohly-otevrit-dalsich-obchody.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: O Velikonocích bude dál platit omezení pohybu, lidé by pak ale mohli vycestovat za hranice" target="_blank">
                <h3 class="box-article-title fs16">O Velikonocích bude dál platit omezení pohybu, lidé by pak…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/prymula-otocil-nove-chce-promorit-populaci-koronavirem.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/2e62c77b2d6a504db4e052a0ea66b15b.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/prymula-otocil-nove-chce-promorit-populaci-koronavirem.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Prymula mění plány! Nově chce promořit populaci koronavirem" target="_blank">
                <h3 class="box-article-title fs16">Prymula mění plány! Nově chce promořit populaci koronavirem</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/princ-william-a-jeho-sokujici-rozhodnuti.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/fd/william_denik-120-3x2.jpg" width="120" height="80" alt="Prince William a Kate Middleton" title="Prince William a Kate Middleton" srcset="https://g.denik.cz/56/fd/william_denik-120-3x2.jpg 1x, https://g.denik.cz/56/fd/william_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/princ-william-a-jeho-sokujici-rozhodnuti.html" tabindex="-1" title="číst článek: Srdce ze zlata po mamince Dianě: Neuvěříte, pro co se rozhodl princ William!"      target="_blank"
>
            <h3 class="box-article-title fs16">Srdce ze zlata po mamince Dianě: Neuvěříte, pro co se rozhodl princ William!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/michal-david-tajemstvi.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/40/michal-david_denik-120-3x2.jpg" width="120" height="80" alt="I ve svých letech to umí pořádně rozjet." title="I ve svých letech to umí pořádně rozjet." srcset="https://g.denik.cz/56/40/michal-david_denik-120-3x2.jpg 1x, https://g.denik.cz/56/40/michal-david_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/michal-david-tajemstvi.html" tabindex="-1" title="číst článek: Michal David přiznal POŘÁDNOU NEŘEST! Je to ještě vůbec normální?"      target="_blank"
>
            <h3 class="box-article-title fs16">Michal David přiznal POŘÁDNOU NEŘEST! Je to ještě vůbec normální?</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/sylva-rozvod-adopce-30000406.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/09/odhalte-neveru-d200406fn3z51_denik-120-3x2.jpg" width="120" height="80" alt="Odhalte nevěru" title="Odhalte nevěru" srcset="https://g.denik.cz/127/09/odhalte-neveru-d200406fn3z51_denik-120-3x2.jpg 1x, https://g.denik.cz/127/09/odhalte-neveru-d200406fn3z51_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/sylva-rozvod-adopce-30000406.html" tabindex="-1" title="číst článek: Sylva: Přišla jsem o syna i manžela a na nový začátek nemám sílu"      target="_blank"
>
            <h3 class="box-article-title fs16">Sylva: Přišla jsem o syna i manžela a na nový začátek nemám sílu</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/deti-rodina/menstruace-historie-30000402.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/9e/menstruace-d200402ip4981_denik-120-3x2.jpg" width="120" height="80" alt="Menstruace" title="Menstruace" srcset="https://g.denik.cz/127/9e/menstruace-d200402ip4981_denik-120-3x2.jpg 1x, https://g.denik.cz/127/9e/menstruace-d200402ip4981_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Děti a rodina
    </a>

        </div>
        <a href="https://www.kafe.cz/deti-rodina/menstruace-historie-30000402.html" tabindex="-1" title="číst článek: Jak řešily ženy menstruaci v průběhu historie?"      target="_blank"
>
            <h3 class="box-article-title fs16">Jak řešily ženy menstruaci v průběhu historie?</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div></div>        </div>
    </div>
            </div>
            
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
            <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/9/1/0/4/4/1691044-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">27.03. - 01.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/0/2/6/0/9/1702609-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">06.04. - 12.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/9/3/2/5/5/1693255-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">01.04. - 14.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/9/3/8/1/0/1693810-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">02.04. - 07.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/5/2/1/4/4/1552144-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">23.12. - 30.04.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-48346993-w7qrkt.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Vzdělávání a školství Učitel základní školy, 10 000 Kč">
				       	Vzdělávání a školství Učitel základní školy, 10 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-48501677-wh6ktt.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Prodavač, prodejce, 13 500 Kč">
				       	Obchod Prodavač, prodejce, 13 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ochrana-a-ostraha-pracovnik-48560337-wdjtn3.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Ochrana a ostraha Pracovník ostrahy, 13 000 Kč">
				       	Ochrana a ostraha Pracovník ostrahy, 13 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-obchodni-zastupce-48494611-wkzuxh.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Obchodní zástupce, 18 000 Kč">
				       	Obchod Obchodní zástupce, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-48347005-wpetda.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Vzdělávání a školství Učitel základní školy, 10 000 Kč">
				       	Vzdělávání a školství Učitel základní školy, 10 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/technika-a-elektrotechnika-48652827-wz4h3q.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Technika a elektrotechnika Technický pracovník, 30 930 Kč">
				       	Technika a elektrotechnika Technický pracovník, 30 930 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ppp-novy-jicina-prijme-48723205-wt78hs.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="PPP Nový Jičína přijme psychologa, 30 930 Kč">
				       	PPP Nový Jičína přijme psychologa, 30 930 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-48119567-wsnapc.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Prodavač, prodejce, 13 500 Kč">
				       	Obchod Prodavač, prodejce, 13 500 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6TDCi-70-Kombi-15831577779814.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus ">
			          	Ford Focus 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A4/A4-Avant-2-0-T-Kombi-15366639543410.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A4 první majitel, koupeno v I, nehavarované">
			          	Audi A4 první majitel, koupeno v I, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-5TDCI-Zar-Kombi-1584957213483232.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus první majitel, servisní knížka, koupeno v D, nehavarované">
			          	Ford Focus první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/C-Max/C-Max-1-8-i-VYHR-MPV-1551879438950432.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford C-Max první majitel, servisní knížka, nehavarované">
			          	Ford C-Max první majitel, servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Tourneo-Connect/Tourneo-Connect-Titanium-L2-MPV-1584957216498244.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Tourneo Connect první majitel, servisní knížka, koupeno v CZ, nehavarované">
			          	Ford Tourneo Connect první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-TDCi-od-Kombi-1584957210720222.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus první majitel, servisní knížka, nehavarované">
			          	Ford Focus první majitel, servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mustang/Mustang-SHELBY-350-Sportovni-Kupe-1584957210956223.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Mustang první majitel, servisní knížka, nehavarované">
			          	Ford Mustang první majitel, servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/EcoSport/EcoSport-1-0-EcoBoos-SUV-1584957212994231.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford EcoSport první majitel, servisní knížka, koupeno v CZ, nehavarované">
			          	Ford EcoSport první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-mondeo/kombi/nafta/ford-mondeo-panorama-od-ford67-cz-37182611.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Mondeo Panorama od FORD67.cz">
			          	Ford Mondeo Panorama od FORD67.cz
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mitsubishi-asx/suv/benzin/mitsubishi-asx-1-6-cz-2-sady-pneu-a-disky-37182617.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mitsubishi ASX 1,6 CZ 2 sady pneu a disky">
			          	Mitsubishi ASX 1,6 CZ 2 sady pneu a disky
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-astra/hatchback/benzin/opel-astra-gtc-1-4t-120ps-klima-3510011.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Astra GTC 1.4T 120PS KLIMA">
			          	Opel Astra GTC 1.4T 120PS KLIMA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-megane/kupe/benzin/renault-megane-1-6v-16v-car-pass-4791566.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Mégane 1,6V 16v car-pass">
			          	Renault Mégane 1,6V 16v car-pass
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-grand-scenic/mpv/nafta/renault-grand-scenic-1-5dci-7-mist-4791655.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Grand Scénic 1,5dci 7 míst">
			          	Renault Grand Scénic 1,5dci 7 míst
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-megane/kombi/benzin/renault-megane-gt-line-tce-160-27060277.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Mégane GT Line Tce 160">
			          	Renault Mégane GT Line Tce 160
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/suzuki-sx4/hatchback/benzin/suzuki-sx4-1-6-navigace-vyhrev-vvt-glx-39311264.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Suzuki SX4 1,6 NAVIGACE VÝHŘEV  VVT GLX">
			          	Suzuki SX4 1,6 NAVIGACE VÝHŘEV  VVT GLX
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-auris/kombi/hybridni/toyota-auris-1-8-hybrid-kombi-13421666.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Toyota Auris 1,8 HYBRID, KOMBI">
			          	Toyota Auris 1,8 HYBRID, KOMBI
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-velke-albrechtice-3921546#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Velké Albrechtice Prodej domu">
			          	Velké Albrechtice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-bernartice-nad-odrou-3921517#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Bernartice nad Odrou Prodej domu">
			          	Bernartice nad Odrou Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-pribor-cs-armady-1364-3921405#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Příbor, Čs. armády 1364 Prodej bytu 2+1">
			          	Příbor, Čs. armády 1364 Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-pribor-npor-loma-1406-3921366#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Příbor, npor. Loma 1406 Prodej bytu 2+1">
			          	Příbor, npor. Loma 1406 Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-pribor-cs-armady-1382-3921321#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Příbor, Čs. armády 1382 Prodej bytu 3+1">
			          	Příbor, Čs. armády 1382 Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-bilovec-tkalcovska-3920963#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Bílovec, Tkalcovská Prodej bytu 3+1">
			          	Bílovec, Tkalcovská Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-novy-jicin-zizkova-3920944#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Nový Jičín, Žižkova Pronájem bytu 2+1">
			          	Nový Jičín, Žižkova Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-novy-jicin-dlouha-3920459#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Nový Jičín, Dlouhá Prodej bytu 3+1">
			          	Nový Jičín, Dlouhá Prodej bytu 3+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#novojicinsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/novojicinsky_denik.html" target="_blank">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a> 
                <a class="footer__nav-item" href="/aplikace/" target="_blank">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank">
                <svg class="footer__icon" width="24" height="24">
                    <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#twitter"></use>
                </svg>
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/nj.denik.cz/" target="_blank">
                    <svg class="footer__icon" width="23" height="23">
                        <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#facebook"></use>
                    </svg>
                </a>
            <a class="footer__icon-link" href="/rss/">
                <svg class="footer__icon" width="20" height="20">
                    <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#rss"></use>
                </svg>
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <svg class="footer__icon" width="26" height="26">
                        <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#mobile"></use>
                    </svg>
                    <span>Mobilní<br>deník</span>
                </a>
        </div>
    </div>
</div>	<link rel="stylesheet" type="text/css" href="https://g.denik.cz/build/style/shared/footer.css?201912021022">
	<footer class="shared-footer">
		<div class="shared-footer__vlmedia">
	        <a href="https://www.vlmedia.cz" target="_blank" class="shared-footer__vlmedia-logo">
	        	<svg width="120" height="35" preserveAspectRatio="xMinYMid"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#vlmedia"></use></svg>
	        </a>
	        <div class="shared-footer__vlmedia-content">
		        <nav class="shared-footer__vlmedia-nav">
		            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a>
		            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a>
		            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a>
		            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank">Mojepředplatné.cz</a>
	                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a> 
	                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a>
	                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a>
		        </nav>
	        </div>
	    </div>
	    <div class="shared-footer__all">
	        <nav class="shared-footer__logs">
					<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#denik"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#dotyk"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#sip"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#daz"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kondice"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#realcity"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kafe"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#ireceptar"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#tipcars"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#vlasta"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kvety"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#annonce"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#story"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#estranky"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#cars"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#igurmet"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#prekvapeni"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#automix"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#ng"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kreativ"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#automodul"></use></svg>
					</a>
			</nav>
		</div>
	    <div class="shared-footer__copyright">
	    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
	    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
	    </div>
	</footer>
	<script src="https://g.denik.cz/build/js/shared/footer.js?201912021022" async></script>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//novojicinsky.denik.cz/sign/info/"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Sport_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cohArQ7XxwwygGyeN2ohQuWiDkaRNM_gHDcHaegUCsP.e7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>


<!-- https://novojicinsky.denik.cz/fotbal_region/alois-skacel-trenuje-pres-telefon-studuje-a-kouka-na-stare-zapasy-20200406.html -->
<!-- https://novojicinsky.denik.cz/fotbal_region/alois-skacel-trenuje-pres-telefon-studuje-a-kouka-na-stare-zapasy-20200406.html -->
<script>
	if("https:\/\/novojicinsky.denik.cz\/fotbal_region\/alois-skacel-trenuje-pres-telefon-studuje-a-kouka-na-stare-zapasy-20200406.html" != window.location.href && "novojicinsky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://novojicinsky.denik.cz/fotbal_region/alois-skacel-trenuje-pres-telefon-studuje-a-kouka-na-stare-zapasy-20200406.html'
	    });
	}
</script>

<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1585823633.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-4499cafdcac9-1580206725.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1584103138.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1583232715.css">

</body>
</html>
