<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>





<script>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</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Kanada využila pět přesilovek, Češi ve čtvrtfinále vyzvou Švédsko - Novojičínský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Mohli skončit ještě druzí, tomu ale nakonec byli hodně vzdálení. Čeští hokejoví reprezentanti do dvaceti let nezvládli závěrečný zápas skupiny B na…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="David Hekele">
	<meta property="og:site_name" content="Novojičínský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://novojicinsky.denik.cz/hokej_region/kanada-vyuzila-pet-presilovek-cesi-ve-ctvrtfinale-vyzvou-svedsko-20191231.html">
	<meta property="og:title" content="Kanada využila pět přesilovek, Češi ve čtvrtfinále vyzvou Švédsko">
	<meta property="og:description" content="Mohli skončit ještě druzí, tomu ale nakonec byli hodně vzdálení. Čeští hokejoví reprezentanti do dvaceti let nezvládli závěrečný zápas skupiny B na mistrovství světa, když podlehli vysoko 2:7 Kanadě, která využila pět přesilových her, a v konečném pořadí nakonec obsadili se ziskem čtyř bodů čtvrté místo.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Kanada využila pět přesilovek, Češi ve čtvrtfinále vyzvou Švédsko">
	<meta name="twitter:description" content="Mohli skončit ještě druzí, tomu ale nakonec byli hodně vzdálení. Čeští hokejoví reprezentanti do dvaceti let nezvládli závěrečný zápas skupiny B na mistrovství světa, když podlehli vysoko 2:7 Kanadě, která využila pět přesilových her, a v konečném pořadí nakonec obsadili se ziskem čtyř bodů čtvrté místo.">
	<meta property="og:image" content="https://g.denik.cz/57/78/ostrava-hokej-u20-mistrovstvi-sveta-v-hokeji-ostravar-arene-juniori-cesko-kanada-26_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Mistrovství světa hokejistů do 20 let, skupina B: Kanada - ČR, 31. prosince 2019 v Ostravě. Na snímku (zleva) Akil Thomas, brankář Česka Malik Nick, Libor Zabransky a Karel Klikorka.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/57/78/ostrava-hokej-u20-mistrovstvi-sveta-v-hokeji-ostravar-arene-juniori-cesko-kanada-26_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/57/78/ostrava-hokej-u20-mistrovstvi-sveta-v-hokeji-ostravar-arene-juniori-cesko-kanada-26_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2019-12-31T21:59:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/nj.denik.cz/">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1576769839.css">


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-8cd6e9da513f-special-sport-1576757992.css">

        <script>
            var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
            var checkLoginUrl = "\/sign\/info\/";
            var exodusPanelUrl = "\/admin-panel\/";
        </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1576757992.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1576769839.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1574246621.js"></script>



        

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://novojicinsky.denik.cz/hokej_region/kanada-vyuzila-pet-presilovek-cesi-ve-ctvrtfinale-vyzvou-svedsko-20191231.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://novojicinsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Novojičínský deník">

    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/novojicinsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://novojicinsky.denik.cz/hokej_region/kanada-vyuzila-pet-presilovek-cesi-ve-ctvrtfinale-vyzvou-svedsko-20191231.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fnovojicinsky.denik.cz%2Fhokej_region%2Fkanada-vyuzila-pet-presilovek-cesi-ve-ctvrtfinale-vyzvou-svedsko-20191231.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-denik-hover"></div>
            <form action="/hokej_region/kanada-vyuzila-pet-presilovek-cesi-ve-ctvrtfinale-vyzvou-svedsko-20191231.html" method="post" id="js-denik-select" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" id="js-mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion novojicinsky_denik">

        <li>
           
            <a href="https://novojicinsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})">ZPRÁVY</a>

        </li>
        <li>
           
            <a href="https://novojicinsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://novojicinsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" class="active">SPORT</a>

                <ul class="submenu-wide">


    <li class="item">
        <a href="https://novojicinsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})"  class="rolled">
Fotbal
        </a>
        <ul class="submenu">
            <li class="item">
                <a href="https://novojicinsky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})">
                    FORTUNA:LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://novojicinsky.denik.cz/fotbal-druha-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:národní-liga', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})">
                    FORTUNA:NÁRODNÍ LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://novojicinsky.denik.cz/fotbal-cfl-msfl/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-čfl-+-msfl', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})">
                    Fortuna ČFL + MSFL
                </a>
            </li>
            <li class="item">
                <a href="https://novojicinsky.denik.cz/fotbal-divize/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})">
                    Fortuna divize
                </a>
            </li>
            <li class="item">
                <a href="https://novojicinsky.denik.cz/fotbal-kraj/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})">
                    Kraje
                </a>
            </li>
            <li class="item">
                <a href="https://novojicinsky.denik.cz/fotbal-okres/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})">
                    Okresy
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald's-cup', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})">
                    McDonald&#039;s Cup
                </a>
            </li>
        </ul>
    </li>
    <li class="item">
        <a href="https://novojicinsky.denik.cz/fotbal-prvni-liga/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})"  class="highlighted">
Fortuna:liga
        </a>
    </li>
    <li class="item">
        <a href="https://novojicinsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})"  class="active">
Hokej
        </a>
    </li>
    <li class="item">
        <a href="https://novojicinsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatní-sporty', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" >
Ostatní sporty
        </a>
    </li>
                        <li class="menu-divider"></li>
    <li class="item">
        <a href="https://novojicinsky.denik.cz/vysledky/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_výsledky-a-tabulky', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" >
Výsledky a tabulky
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/tipliga/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tip-liga', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" target="_blank">
Tip liga
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/tema/fair-play.html"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fair:play', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" target="_blank">
Fair:play
        </a>
    </li>

                </ul>
        </li>
        <li>
           
            <a href="https://novojicinsky.denik.cz/kultura_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kultura', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})">KULTURA</a>

        </li>
        <li>
           
            <a href="//auta.denik.cz/novojicinsky" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auta', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})">AUTA</a>

        </li>
        <li>
           
            <a href="https://novojicinsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy-deníku', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})">TIPY DENÍKU</a>

        </li>
        <li class="last">
           
            <a href="https://novojicinsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a href="https://klub.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/hokej_region/kanada-vyuzila-pet-presilovek-cesi-ve-ctvrtfinale-vyzvou-svedsko-20191231.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>


        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">ČERNÁ KRONIKA:</h3>
            <a href="https://novojicinsky.denik.cz/cerna_kronika/" class="text">Nehody, požáry, krimi zprávy</a>
            <a href="#close" class="close" data-title="nehody-pozary-krimi-zpravy"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="#times-circle"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </aside>

<div class="ejected-article" id="ejected-article">
	<div class="ejected-article-wrap">
		<div id="cx-ejected-article" class="ejected-article-denik"></div>
		<div id="cx-ejected-cars" class="ejected-article-cars"></div>
	</div>
</div>





    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Kanada využila pět přesilovek, Češi ve čtvrtfinále vyzvou Švédsko</h1>
        <div class="article-info">
                <div class="article-date">dnes 21:59 
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://novojicinsky.denik.cz/hokej_region/kanada-vyuzila-pet-presilovek-cesi-ve-ctvrtfinale-vyzvou-svedsko-20191231.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://novojicinsky.denik.cz/hokej_region/kanada-vyuzila-pet-presilovek-cesi-ve-ctvrtfinale-vyzvou-svedsko-20191231.html&text=Kanada%20vyu%C5%BEila%20p%C4%9Bt%20p%C5%99esilovek%2C%20%C4%8Ce%C5%A1i%20ve%20%C4%8Dtvrtfin%C3%A1le%20vyzvou%20%C5%A0v%C3%A9dsko&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fnovojicinsky.denik.cz%2Fhokej_region%2Fkanada-vyuzila-pet-presilovek-cesi-ve-ctvrtfinale-vyzvou-svedsko-20191231.html&subject=Kanada%20vyu%C5%BEila%20p%C4%9Bt%20p%C5%99esilovek%2C%20%C4%8Ce%C5%A1i%20ve%20%C4%8Dtvrtfin%C3%A1le%20vyzvou%20%C5%A0v%C3%A9dsko"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">Mohli skončit ještě druzí, tomu ale nakonec byli hodně vzdálení. Čeští hokejoví reprezentanti do dvaceti let nezvládli závěrečný zápas skupiny B na mistrovství světa, když podlehli vysoko 2:7 Kanadě, která využila pět přesilových her, a v konečném pořadí nakonec obsadili se ziskem čtyř bodů čtvrté místo.</p>
        
<div class="article-multimedium">
        <a href="/galerie/ms-hokejistu-do-20-let-skupina-b-kanada-cr201912.html?photo=1&amp;back=1831587763-2877-65">
            <img src="https://g.denik.cz/57/78/ostrava-hokej-u20-mistrovstvi-sveta-v-hokeji-ostravar-arene-juniori-cesko-kanada-26_denik-630-16x9.jpg" width="630" height="354" alt="Mistrovství světa hokejistů do 20 let, skupina B: Kanada - ČR, 31. prosince 2019 v Ostravě. Na snímku (zleva) Akil Thomas, brankář Česka Malik Nick, Libor Zabransky a Karel Klikorka." title="Mistrovství světa hokejistů do 20 let, skupina B: Kanada - ČR, 31. prosince 2019 v Ostravě. Na snímku (zleva) Akil Thomas, brankář Česka Malik Nick, Libor Zabransky a Karel Klikorka." class="multimedium-img" srcset="https://g.denik.cz/57/78/ostrava-hokej-u20-mistrovstvi-sveta-v-hokeji-ostravar-arene-juniori-cesko-kanada-26_denik-630-16x9.jpg 1x, https://g.denik.cz/57/78/ostrava-hokej-u20-mistrovstvi-sveta-v-hokeji-ostravar-arene-juniori-cesko-kanada-26_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/ms-hokejistu-do-20-let-skupina-b-kanada-cr201912.html?back=1831587763-2877-65&amp;photo=2">
                            <img src="https://g.denik.cz/57/ae/ostrava-hokej-u20-mistrovstvi-sveta-v-hokeji-ostravar-arene-juniori-cesko-kanada_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/57/ae/ostrava-hokej-u20-mistrovstvi-sveta-v-hokeji-ostravar-arene-juniori-cesko-kanada_denik-150-3x2.jpg 1x, https://g.denik.cz/57/ae/ostrava-hokej-u20-mistrovstvi-sveta-v-hokeji-ostravar-arene-juniori-cesko-kanada_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/ms-hokejistu-do-20-let-skupina-b-kanada-cr201912.html?back=1831587763-2877-65&amp;photo=3">
                            <img src="https://g.denik.cz/57/84/ostrava-hokej-u20-mistrovstvi-sveta-v-hokeji-ostravar-arene-juniori-cesko-kanada-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/57/84/ostrava-hokej-u20-mistrovstvi-sveta-v-hokeji-ostravar-arene-juniori-cesko-kanada-01_denik-150-3x2.jpg 1x, https://g.denik.cz/57/84/ostrava-hokej-u20-mistrovstvi-sveta-v-hokeji-ostravar-arene-juniori-cesko-kanada-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/ms-hokejistu-do-20-let-skupina-b-kanada-cr201912.html?back=1831587763-2877-65&amp;photo=4">
                            <img src="https://g.denik.cz/57/61/ostrava-hokej-u20-mistrovstvi-sveta-v-hokeji-ostravar-arene-juniori-cesko-kanada-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/57/61/ostrava-hokej-u20-mistrovstvi-sveta-v-hokeji-ostravar-arene-juniori-cesko-kanada-02_denik-150-3x2.jpg 1x, https://g.denik.cz/57/61/ostrava-hokej-u20-mistrovstvi-sveta-v-hokeji-ostravar-arene-juniori-cesko-kanada-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/ms-hokejistu-do-20-let-skupina-b-kanada-cr201912.html?back=1831587763-2877-65&amp;photo=1">
                <svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>34 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Mistrovství světa hokejistů do 20 let, skupina B: Kanada - ČR, 31. prosince 2019 v Ostravě. Na snímku (zleva) Akil Thomas, brankář Česka Malik Nick, Libor Zabransky a Karel Klikorka.
        <span class="description-autor">
             | 
            Foto: Deník / Lukáš Kaboň
        </span>
</div>
        <div class="article-text article-content bbtext"><p>To znamená, že se mužstvo ve čtvrtfinále šampionátu utká ve čtvrtek od 20 hodin v Ostravar Aréně s vítězem třinecké skupiny A Švédskem.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Češi šli do úterní bitvy už s jistotou postupu, který jim zajistili drtivým vítězstvím 6:1 nad Německem Rusové, ovšem opět bez brankáře Lukáše Dostála a útočníků Jana Šíra s Janem Jeníkem. Posledně jmenovaný na turnaji kvůli zranění z duelu proti USA dohrál. V sestavě ho po dopsání na soupisku nahradil ostravský rodák Vojtěch Střondala.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://moravskoslezsky.denik.cz/hokej_region/cesi-jsou-ve-ctvrtfinale-pomohlo-jim-rusko-vyhrou-za-tri-body-20191231.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/57/bb/ms-hokejisti-u20-ilustrova201930-02-07_denik-150-3x2.jpg" width="150" height="100" alt="Český tým na MS hokejistů do 20 let v Ostravě. Ilustrační foto." title="Český tým na MS hokejistů do 20 let v Ostravě. Ilustrační foto." srcset="https://g.denik.cz/57/bb/ms-hokejisti-u20-ilustrova201930-02-07_denik-150-3x2.jpg 1x, https://g.denik.cz/57/bb/ms-hokejisti-u20-ilustrova201930-02-07_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Češi jsou ve čtvrtfinále! Pomohlo jim Rusko výhrou za tři body</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Samotné utkání rozhodl favorit prakticky už v první třetině, když se trefil hned čtyřikrát. A pokaždé v přesilové hře. Skóre otevřel v 5. minutě Veleno, na něhož v závěru desáté minuty navázal Foote.</p>
<p>Ještě těžší chvíle však přišly po čtvrthodině hry. Nejprve byl vyloučen do konce utkání Šik, a Kanaďané dlouhou početní výhodu využili ještě ke dvěma brankám. Nejprve Hayton dotlačil puk za Paříka, což musel po dlouhém prohlížení záznamu potvrdit sudí za pomoci videa. A vzápětí se dorážkou na brankovišti prosadil i McMichael.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://moravskoslezsky.denik.cz/hokej_region/slovensko-v-trinci-zakoncilo-skupinu-vysokou-porazkou-se-svedy-20191231.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/71/19/ostrava-trinec-hokej-u20-mistrovstvi-sveta-v-hokeji-werk-arana-juniori-slovensko-svedsko-20_denik-150-3x2.jpg" width="150" height="100" alt="Mistrovství světa hokejistů do 20 let, skupina A: Švédsko - Slovensko, 31. prosince 2019 v Třinci." title="Mistrovství světa hokejistů do 20 let, skupina A: Švédsko - Slovensko, 31. prosince 2019 v Třinci." srcset="https://g.denik.cz/71/19/ostrava-trinec-hokej-u20-mistrovstvi-sveta-v-hokeji-werk-arana-juniori-slovensko-svedsko-20_denik-150-3x2.jpg 1x, https://g.denik.cz/71/19/ostrava-trinec-hokej-u20-mistrovstvi-sveta-v-hokeji-werk-arana-juniori-slovensko-svedsko-20_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Slovensko v Třinci zakončilo skupinu vysokou porážkou se Švédy</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Při snaze zabránit gólu se však zranil gólman Lukáš Pařík a do branky tak musel Nick Malík, původně až trojka týmu.</p>
<p>Ve druhé třetině Kanaďané zvolnili, český tým si začal vytvářet šance a naděje na body přišla krátce za polovinou duelu, když nejprve přesnou dorážkou skóroval v přesilové hře Střondala, a jen pár vteřin po něm kapitán Zábranský.</p>
<p>Ke smůle domácích však po druhé snižující brance přišlo nahození Kanaďanů, nešťastný odraz, který překvapil Malíka a pátý gól soupeře z hole Foudyho. Jelikož si trenéři vzali trenérskou výzvu a neuspěli, museli pak domácí absolvovat oslabení kvůli zdržování hry a při něm skóroval Cozens.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://moravskoslezsky.denik.cz/hokej_region/utocnik-strondala-byl-trpelivy-ted-chce-tymu-pomoct-20191231.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/50/78/brno-sport-hokej-drfg-arena-extraliga-hc-kometa-brno-vodjtech-strondala-bila-hc-olomouc-cervena_denik-150-3x2.jpg" width="150" height="100" alt="Vojtěch Střondala" title="Vojtěch Střondala" srcset="https://g.denik.cz/50/78/brno-sport-hokej-drfg-arena-extraliga-hc-kometa-brno-vodjtech-strondala-bila-hc-olomouc-cervena_denik-150-3x2.jpg 1x, https://g.denik.cz/50/78/brno-sport-hokej-drfg-arena-extraliga-hc-kometa-brno-vodjtech-strondala-bila-hc-olomouc-cervena_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Útočník Jeník na šampionátu skončil, nahradí jej Střondala</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>V závěrečné třetině se trefil ještě McIsaac a čeští hokejisté tak obsadili v konečném pořadí skupiny čtvrté místo, ve čtvrtfinále narazí na Švédsko. Kanada se utká se Slovenskem, Finsko s USA a Rusko se Švýcarskem. O záchranu v elitní skupině si to pak rozdá Kazachstán a Německo.</p>
<p><strong>KANADA – ČESKO 7:2 (4:0, 2:2, 1:0)</strong></p>
<p><strong>Branky a nahrávky:</strong> 5. Veleno (Hayton, Addison), 10. Foote (Byram, Smith), 14. Hayton (Cozens, Veleno), 15. McMichael (Cozens, Hayton), 32. Foudy (Smith, McIsaac), 33. Cozens (Addison, Hayton), 51. McIsaac (Cozens, Veleno) – 32. Střondala (Kubíček, Teplý), 32. Zábranský (Myšák, Klikorka). <strong>Rozhodčí:</strong> Fatejev (Rus.), Tscherrig (Švýc.) – Bowles (USA), Merten (Něm.). <strong>Vyloučení:</strong> 4:7, navíc Šik (Česko) 5 minut a do konce utkání. <strong>Využití:</strong> 5:1. <strong>Diváci:</strong> 8693 (vyprodáno).</p>
<p><strong>Kanada:</strong> Hofer – Byram, Bernard-Docker, McIsaac, Smith, Bahl, Addison, Drysdale – McMichael, Hayton, Foote – Foudy, Veleno, Cozens – Lavoie, Dellandrea, Dudas – Byfield, Thomas, Mercer. Trenéři: Hunter, Love a Tourigny.</p>
<p><strong>Česko:</strong> Pařík (15. Malík) – Klikorka, Zábranský, Kučeřík, Kubíček, Dajčar, Haš – Blümel, Čajka, Teplý – Plášek ml., Střondala, Pytlík – Myšák, Pavel, Raška – Pekař, Šik. Trenéři: Varaďa, Eliáš a Krátoška.</p>
<p><strong>Fanoušci na zápase:</strong></p>
    <aside class="inserted-gallery">
        <article class="inserted-gallery-box clearfix">
            <header class="inserted-gallery-header clearfix">
                <h3 class="inserted-gallery-title">Galerie</h3>
                <a class="inserted-gallery-action-link" href="https://novojicinsky.denik.cz/galerie/fanousci-na-ms-v-hokeji-v-ostrave-kanada-cr201912.html?mm=10597508&back=1831587763-2877-65"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg> 24 fotografií v galerii &#8250;</a>
                <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
            </header>
            <ul class="inserted-gallery-photo-list">
                <li class="photo-list-item multimedia-box"><a href="https://novojicinsky.denik.cz/galerie/fanousci-na-ms-v-hokeji-v-ostrave-kanada-cr201912.html?mm=10597508&back=1831587763-2877-65"><img src="https://g.denik.cz/57/26/ms-hokej-u20-ova-fanousci201912-cesko-kanada-17_denik-150-3x2.jpg" width="150" height="100" alt="Mistrovství světa hokejistů do 20 let, skupina B: Kanada - ČR, 31. prosince 2019 v Ostravě. Na snímku fanoušci." title="Mistrovství světa hokejistů do 20 let, skupina B: Kanada - ČR, 31. prosince 2019 v Ostravě. Na snímku fanoušci." srcset="https://g.denik.cz/57/26/ms-hokej-u20-ova-fanousci201912-cesko-kanada-17_denik-150-3x2.jpg 1x, https://g.denik.cz/57/26/ms-hokej-u20-ova-fanousci201912-cesko-kanada-17_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://novojicinsky.denik.cz/galerie/fanousci-na-ms-v-hokeji-v-ostrave-kanada-cr201912.html?mm=10597507&back=1831587763-2877-65"><img src="https://g.denik.cz/57/a1/ms-hokej-u20-ova-fanousci201912-cesko-kanada-16_denik-150-3x2.jpg" width="150" height="100" alt="Mistrovství světa hokejistů do 20 let, skupina B: Kanada - ČR, 31. prosince 2019 v Ostravě. Na snímku fanoušci." title="Mistrovství světa hokejistů do 20 let, skupina B: Kanada - ČR, 31. prosince 2019 v Ostravě. Na snímku fanoušci." srcset="https://g.denik.cz/57/a1/ms-hokej-u20-ova-fanousci201912-cesko-kanada-16_denik-150-3x2.jpg 1x, https://g.denik.cz/57/a1/ms-hokej-u20-ova-fanousci201912-cesko-kanada-16_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://novojicinsky.denik.cz/galerie/fanousci-na-ms-v-hokeji-v-ostrave-kanada-cr201912.html?mm=10597498&back=1831587763-2877-65"><img src="https://g.denik.cz/57/9d/ms-hokej-u20-ova-fanousci201912-cesko-kanada-07_denik-150-3x2.jpg" width="150" height="100" alt="Mistrovství světa hokejistů do 20 let, skupina B: Kanada - ČR, 31. prosince 2019 v Ostravě. Na snímku fanoušci." title="Mistrovství světa hokejistů do 20 let, skupina B: Kanada - ČR, 31. prosince 2019 v Ostravě. Na snímku fanoušci." srcset="https://g.denik.cz/57/9d/ms-hokej-u20-ova-fanousci201912-cesko-kanada-07_denik-150-3x2.jpg 1x, https://g.denik.cz/57/9d/ms-hokej-u20-ova-fanousci201912-cesko-kanada-07_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://novojicinsky.denik.cz/galerie/fanousci-na-ms-v-hokeji-v-ostrave-kanada-cr201912.html?mm=10597500&back=1831587763-2877-65"><img src="https://g.denik.cz/57/d5/ms-hokej-u20-ova-fanousci201912-cesko-kanada-09_denik-150-3x2.jpg" width="150" height="100" alt="Mistrovství světa hokejistů do 20 let, skupina B: Kanada - ČR, 31. prosince 2019 v Ostravě. Na snímku fanoušci." title="Mistrovství světa hokejistů do 20 let, skupina B: Kanada - ČR, 31. prosince 2019 v Ostravě. Na snímku fanoušci." srcset="https://g.denik.cz/57/d5/ms-hokej-u20-ova-fanousci201912-cesko-kanada-09_denik-150-3x2.jpg 1x, https://g.denik.cz/57/d5/ms-hokej-u20-ova-fanousci201912-cesko-kanada-09_denik-150-3x2&#64;2x.jpg 2x"></a></li>
            </ul>
        </article>
    </aside>
</div></div>


<div class="section-article-autor fs16" >
    Autor: <a href="/autor/david-hekele-2503.html">David Hekele</a>
</div></section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 21:59</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://novojicinsky.denik.cz/hokej_region/kanada-vyuzila-pet-presilovek-cesi-ve-ctvrtfinale-vyzvou-svedsko-20191231.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://novojicinsky.denik.cz/hokej_region/kanada-vyuzila-pet-presilovek-cesi-ve-ctvrtfinale-vyzvou-svedsko-20191231.html&text=Kanada%20vyu%C5%BEila%20p%C4%9Bt%20p%C5%99esilovek%2C%20%C4%8Ce%C5%A1i%20ve%20%C4%8Dtvrtfin%C3%A1le%20vyzvou%20%C5%A0v%C3%A9dsko&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fnovojicinsky.denik.cz%2Fhokej_region%2Fkanada-vyuzila-pet-presilovek-cesi-ve-ctvrtfinale-vyzvou-svedsko-20191231.html&subject=Kanada%20vyu%C5%BEila%20p%C4%9Bt%20p%C5%99esilovek%2C%20%C4%8Ce%C5%A1i%20ve%20%C4%8Dtvrtfin%C3%A1le%20vyzvou%20%C5%A0v%C3%A9dsko"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

    <div class="article-tags">
            <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Kanada" href="/tagy/kanada-1390.html">Kanada, </a></li>
                    <li><a title="Štítek: Švédsko" href="/tagy/svedsko-876.html">Švédsko, </a></li>
                    <li><a title="Štítek: Německo" href="/tagy/nemecko-248.html">Německo, </a></li>
                    <li><a title="Štítek: USA" href="/tagy/usa-175.html">USA, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-56.html">Česko, </a></li>
                    <li><a title="Štítek: vyřazovací systém" href="/tagy/vyrazovaci-system-343.html">vyřazovací systém, </a></li>
                    <li><a title="Štítek: Addison" href="/tagy/addison-65797.html">Addison, </a></li>
                    <li><a title="Štítek: Ostrava Aréna" href="/tagy/ostrava-arena-41255.html">Ostrava Aréna, </a></li>
                    <li><a title="Štítek: Kubíček" href="/tagy/kubicek-54338.html">Kubíček, </a></li>
                    <li><a title="Štítek: Nick Malík" href="/tagy/nick-malik-50149.html">Nick Malík</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="2309780363,336328051,1989472476,228294598,3806138552,2847803949,3204300405,1831587763,2588561867,2003620254,3292607743"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/hokej_region/cesi-jsou-ve-ctvrtfinale-pomohlo-jim-rusko-vyhrou-za-tri-body-20191231.html"  title="číst článek: Češi jsou ve čtvrtfinále! Pomohlo jim Rusko výhrou za tři body" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/57/bb/ms-hokejisti-u20-ilustrova201930-02-07_denik-210-3x2.jpg" width="210" height="140" alt="Český tým na MS hokejistů do 20 let v Ostravě. Ilustrační foto." title="Český tým na MS hokejistů do 20 let v Ostravě. Ilustrační foto." srcset="https://g.denik.cz/57/bb/ms-hokejisti-u20-ilustrova201930-02-07_denik-210-3x2.jpg 1x, https://g.denik.cz/57/bb/ms-hokejisti-u20-ilustrova201930-02-07_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/ceska-hokejova-dvacitka-na-ms-v-ostrave201912.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 12
        </a>

        </div>
        <a href="/hokej_region/cesi-jsou-ve-ctvrtfinale-pomohlo-jim-rusko-vyhrou-za-tri-body-20191231.html"      
>
            <h3 class="box-article-title fs20">Češi jsou ve čtvrtfinále! Pomohlo jim Rusko výhrou za tři body</h3>
            <h4 class="box-article-perex fs16">Čeští hokejoví junioři mohou slavit. Ještě před svým úterním závěrečným vystoupením ve skupině B…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/hokej_region/jenik-proti-kanade-nenastoupi-varada-nechce-spolehat-na-soupere-20191231.html"  title="číst článek: Jeník proti Kanadě nenastoupí, Varaďa nechce spoléhat na soupeře" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/57/a9/ms-u20-mistrovstvi-sveta-v-hokeji-ostravar-arena-juniori-cesko-usa-23_denik-210-3x2.jpg" width="210" height="140" alt="Utkání mistrovství světa hokejistů do 20 let: ČR - USA, 30. prosince 2019 v Ostravě. Na snímku trenér Česka Vaclav Varada." title="Utkání mistrovství světa hokejistů do 20 let: ČR - USA, 30. prosince 2019 v Ostravě. Na snímku trenér Česka Vaclav Varada." srcset="https://g.denik.cz/57/a9/ms-u20-mistrovstvi-sveta-v-hokeji-ostravar-arena-juniori-cesko-usa-23_denik-210-3x2.jpg 1x, https://g.denik.cz/57/a9/ms-u20-mistrovstvi-sveta-v-hokeji-ostravar-arena-juniori-cesko-usa-23_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/ms-hokejistu-do-20-let-cesko-usa2019.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 58
        </a>

        </div>
        <a href="/hokej_region/jenik-proti-kanade-nenastoupi-varada-nechce-spolehat-na-soupere-20191231.html"      
>
            <h3 class="box-article-title fs20">Jeník proti Kanadě nenastoupí, Varaďa nechce spoléhat na soupeře</h3>
            <h4 class="box-article-perex fs16">Jako dobrý bod označil kouč Václav Varaďa porážku 3:4 v prodloužení se Spojenými státy. Českým…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
    		<div id="cx_tipcars_service_box_article" class="service-box-tipcars-article">
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/land-rover-range-rover-sport/suv/nafta/land-rover-range-rover-sport-3-0-tdv6-180kw-facelift-13061844.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/13061844_1/1570783494" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/land-rover-range-rover-sport/suv/nafta/land-rover-range-rover-sport-3-0-tdv6-180kw-facelift-13061844.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Land Rover Range Rover Sport</h3>
		                   	<div>3,0 TDV6,180kW,Facelift</div>
		                	<div class="service-box-strong">329 000 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/land-rover-discovery/suv/nafta/land-rover-discovery-4-3-0-sdv6-hse-7-mist-top-13061614.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/13061614_18/1528701120" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/land-rover-discovery/suv/nafta/land-rover-discovery-4-3-0-sdv6-hse-7-mist-top-13061614.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Land Rover Discovery</h3>
		                   	<div>4 3,0 SDV6 HSE 7.míst Top</div>
		                	<div class="service-box-strong">419 000 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/dacia-lodgy/kombi/nafta/dacia-lodgy-1-5dci-1majcr-klima-tazne-navi-12850061.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/12850061_1/1576144274" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/dacia-lodgy/kombi/nafta/dacia-lodgy-1-5dci-1majcr-klima-tazne-navi-12850061.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Dacia Lodgy</h3>
		                   	<div>1,5dCi 1MajČR KLIMA…</div>
		                	<div class="service-box-strong">149 900 Kč</div>
				        </a>
					</article>
			</div>
		</div>
	</div>
</div><div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/11\/b8\/steti-sport-fotbal-fanousci-slavie-a-sparty-sehrali-fotbalove-utkani-a-vytezek-venovali-na-18_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">



<article class="box-article mb25">
    <a href="/fotbal-perlicky/foto-zapas-fotbalovych-fanousku-pomohl-nemocnemu-vojtiskovi-20191228.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/11/b8/steti-sport-fotbal-fanousci-slavie-a-sparty-sehrali-fotbalove-utkani-a-vytezek-venovali-na-18_denik-300-16x9.jpg" width="300" height="169" alt="Fanoušci Slavie a Sparty sehráli v sobotu ve Štětí fotbalové utkání a výtěžek věnovali na postiženého Vojtíška z Roudnice nad Labem." title="Fanoušci Slavie a Sparty sehráli v sobotu ve Štětí fotbalové utkání a výtěžek věnovali na postiženého Vojtíška z Roudnice nad Labem." srcset="https://g.denik.cz/11/b8/steti-sport-fotbal-fanousci-slavie-a-sparty-sehrali-fotbalove-utkani-a-vytezek-venovali-na-18_denik-300-16x9.jpg 1x, https://g.denik.cz/11/b8/steti-sport-fotbal-fanousci-slavie-a-sparty-sehrali-fotbalove-utkani-a-vytezek-venovali-na-18_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">FOTO: Zápas fotbalových fanoušků pomohl nemocnému Vojtíškovi</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/utkani-mezi-fanousky-slavie-a-sparty-ve-steti.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 32
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-perlicky/chludil-nastrilel-17-golu-ve-zline-meli-problem-treba-se-ozvou-smal-se-20191217.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/55/61/chludil_denik-300-16x9.jpg" width="300" height="169" alt="Úderné produktivní duo Mladcové Jan Chludil (vlevo) a Tomáš Haloda (vpravo) rozesmutněli i brankáře Tečovic Zdeňka Jokla. Dohromady nastříleli 26 z 38 gólů týmu." title="Úderné produktivní duo Mladcové Jan Chludil (vlevo) a Tomáš Haloda (vpravo) rozesmutněli i brankáře Tečovic Zdeňka Jokla. Dohromady nastříleli 26 z 38 gólů týmu." srcset="https://g.denik.cz/55/61/chludil_denik-300-16x9.jpg 1x, https://g.denik.cz/55/61/chludil_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Životní forma kanonýra ze Zlínska. Užil si Slavii, fandí Manchesteru</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">



<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/pamatne-fotbalove-zapasy-roku-2019-pripomente-si-jizdu-slavie-i-reprezentace-20191229.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/a2/praha-evropska-liga-sk-slavia-praha-sevilla-fc-eden-14-brezen-06_denik-300-16x9.jpg" width="300" height="169" alt="Zápas fotbalové Evropské ligy  SK Slavia Praha - Sevilla FC v Edenu." title="Zápas fotbalové Evropské ligy  SK Slavia Praha - Sevilla FC v Edenu." srcset="https://g.denik.cz/1/a2/praha-evropska-liga-sk-slavia-praha-sevilla-fc-eden-14-brezen-06_denik-300-16x9.jpg 1x, https://g.denik.cz/1/a2/praha-evropska-liga-sk-slavia-praha-sevilla-fc-eden-14-brezen-06_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Památné fotbalové zápasy roku 2019. Připomeňte si jízdu Slavie i reprezentace</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/cesko-anglie-kvalifikace-o-postup-na-mistrovstvi-evropy-2020.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/odesli-do-fotbaloveho-nebe-kdo-svet-predcasne-opustil-v-roce-2019-20191228.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/50/b6/praha-fotbal-2-predkolo-evropske-ligy-uefa-ac-sparta-p_denik-300-16x9.jpg" width="300" height="169" alt="Zesnulý fotbalista Josef Šural." title="Zesnulý fotbalista Josef Šural." srcset="https://g.denik.cz/50/b6/praha-fotbal-2-predkolo-evropske-ligy-uefa-ac-sparta-p_denik-300-16x9.jpg 1x, https://g.denik.cz/50/b6/praha-fotbal-2-predkolo-evropske-ligy-uefa-ac-sparta-p_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Odešli do fotbalového nebe. Kdo svět předčasně opustil v roce 2019?</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/fotbaliste-kteri-predcasne-tragicky-zemreli-v-letosnim-roce.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>

    </div>
</article>        </div>
    </div>
</div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/hokej_region/cesi-v-ostrave-padli-s-americany-maji-ale-bod-nadeje-20191230.html"  title="číst článek: Češi v Ostravě padli s Američany, mají ale bod naděje" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/57/10/ms-u20-mistrovstvi-sveta-v-hokeji-ostravar-arena-juniori-cesko-usa-09_denik-210-3x2.jpg" width="210" height="140" alt="Utkání mistrovství světa hokejistů do 20 let: ČR - USA, 30. prosince 2019 v Ostravě. Na snímku (zleva) brankář Ameriky Spencer Knightm, Mattias Samuelsson, Matej Pekar a Jan Jenik." title="Utkání mistrovství světa hokejistů do 20 let: ČR - USA, 30. prosince 2019 v Ostravě. Na snímku (zleva) brankář Ameriky Spencer Knightm, Mattias Samuelsson, Matej Pekar a Jan Jenik." srcset="https://g.denik.cz/57/10/ms-u20-mistrovstvi-sveta-v-hokeji-ostravar-arena-juniori-cesko-usa-09_denik-210-3x2.jpg 1x, https://g.denik.cz/57/10/ms-u20-mistrovstvi-sveta-v-hokeji-ostravar-arena-juniori-cesko-usa-09_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/ms-hokejistu-do-20-let-cesko-usa2019.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 58
        </a>

        </div>
        <a href="/hokej_region/cesi-v-ostrave-padli-s-americany-maji-ale-bod-nadeje-20191230.html"      
>
            <h3 class="box-article-title fs20">Češi v Ostravě padli s Američany, mají ale bod naděje</h3>
            <h4 class="box-article-perex fs16">Postup nemají, ale bod, který může hrát nakonec velkou roli, ano. Čeští hokejisté do dvaceti let…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-47358195-wduzg1.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Doprava a logistika Řidič nákladního automobilu</h3>
				       	<div>Řidiči tahačů Řidič…</div>
				       	<div class="service-box-strong">40 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-manipulacni-delnici-45061933-wqdarq.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Manipulační dělníci ve výrobě</h3>
				       	<div>Manipulační dělníci ve…</div>
				       	<div class="service-box-strong">20 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/pravo-advokatni-a-ostatni-47414209-w5a4za.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Právo Advokátní a ostatní koncipient</h3>
				       	<div>Exekutorští koncipienti…</div>
				       	<div class="service-box-strong">22 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/hokej_region/kanada-vyuzila-pet-presilovek-cesi-ve-ctvrtfinale-vyzvou-svedsko-20191231.html"  title="číst článek: Kanada využila pět přesilovek, Češi ve čtvrtfinále vyzvou Švédsko" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/57/78/ostrava-hokej-u20-mistrovstvi-sveta-v-hokeji-ostravar-arene-juniori-cesko-kanada-26_denik-210-3x2.jpg" width="210" height="140" alt="Mistrovství světa hokejistů do 20 let, skupina B: Kanada - ČR, 31. prosince 2019 v Ostravě. Na snímku (zleva) Akil Thomas, brankář Česka Malik Nick, Libor Zabransky a Karel Klikorka." title="Mistrovství světa hokejistů do 20 let, skupina B: Kanada - ČR, 31. prosince 2019 v Ostravě. Na snímku (zleva) Akil Thomas, brankář Česka Malik Nick, Libor Zabransky a Karel Klikorka." srcset="https://g.denik.cz/57/78/ostrava-hokej-u20-mistrovstvi-sveta-v-hokeji-ostravar-arene-juniori-cesko-kanada-26_denik-210-3x2.jpg 1x, https://g.denik.cz/57/78/ostrava-hokej-u20-mistrovstvi-sveta-v-hokeji-ostravar-arene-juniori-cesko-kanada-26_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/ms-hokejistu-do-20-let-skupina-b-kanada-cr201912.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 34
        </a>

        </div>
        <a href="/hokej_region/kanada-vyuzila-pet-presilovek-cesi-ve-ctvrtfinale-vyzvou-svedsko-20191231.html"      
>
            <h3 class="box-article-title fs20">Kanada využila pět přesilovek, Češi ve čtvrtfinále vyzvou Švédsko</h3>
            <h4 class="box-article-perex fs16">Mohli skončit ještě druzí, tomu ale nakonec byli hodně vzdálení. Čeští hokejoví reprezentanti do…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/hokej_region/slovensko-v-trinci-zakoncilo-skupinu-vysokou-porazkou-se-svedy-20191231.html"  title="číst článek: Slovensko v Třinci zakončilo skupinu vysokou porážkou se Švédy" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/71/19/ostrava-trinec-hokej-u20-mistrovstvi-sveta-v-hokeji-werk-arana-juniori-slovensko-svedsko-20_denik-210-3x2.jpg" width="210" height="140" alt="Mistrovství světa hokejistů do 20 let, skupina A: Švédsko - Slovensko, 31. prosince 2019 v Třinci." title="Mistrovství světa hokejistů do 20 let, skupina A: Švédsko - Slovensko, 31. prosince 2019 v Třinci." srcset="https://g.denik.cz/71/19/ostrava-trinec-hokej-u20-mistrovstvi-sveta-v-hokeji-werk-arana-juniori-slovensko-svedsko-20_denik-210-3x2.jpg 1x, https://g.denik.cz/71/19/ostrava-trinec-hokej-u20-mistrovstvi-sveta-v-hokeji-werk-arana-juniori-slovensko-svedsko-20_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/tym-slovenska-na-ms-hokejistu-do-20-let-2019.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 16
        </a>

        </div>
        <a href="/hokej_region/slovensko-v-trinci-zakoncilo-skupinu-vysokou-porazkou-se-svedy-20191231.html"      
>
            <h3 class="box-article-title fs20">Slovensko v Třinci zakončilo skupinu vysokou porážkou se Švédy</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Třetí prohru v řadě, která jen potvrdila jejich čtvrtou příčku, mají za sebou…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-pribor-dukelska-3882350#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/14324/img_5de778571be385.24240315.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-pribor-dukelska-3882350#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Příbor, Dukelská">Příbor, Dukelská</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">1 290 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-pribor-lidicka-3882107#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/147154/img_5de6499aee5d67.28766200.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-pribor-lidicka-3882107#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Příbor, Lidická">Příbor, Lidická</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">1 250 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-atypicky-sedlnice-3881515#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5de4514352f0b5.16007158.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-atypicky-sedlnice-3881515#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Sedlnice">Sedlnice</h3>
		       			<div>Pronájem bytu atypický</div>
		       			<div class="service-box-strong">16 000 Kč /měs.</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/hokej_region/sily-mame-s-kanadou-nebude-problem-hrat-mysli-si-kapitan-zabransky-20191231.html"  title="číst článek: Síly máme. S Kanadou nebude problém hrát, myslí si kapitán Zábranský" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/57/32/4104644-exported_denik-210-3x2.jpg" width="210" height="140" alt="Kapitán Zábranský." title="Kapitán Zábranský." srcset="https://g.denik.cz/57/32/4104644-exported_denik-210-3x2.jpg 1x, https://g.denik.cz/57/32/4104644-exported_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/ms-hokejistu-do-20-let-cesko-usa2019.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 58
        </a>

        </div>
        <a href="/hokej_region/sily-mame-s-kanadou-nebude-problem-hrat-mysli-si-kapitan-zabransky-20191231.html"      
>
            <h3 class="box-article-title fs20">Síly máme. S Kanadou nebude problém hrát, myslí si kapitán Zábranský</h3>
            <h4 class="box-article-perex fs16">/ROZHOVOR/ Jednou tvrdá střela od modré čáry, podruhé technická kolem betonu brankáře. Dva góly…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal-prvni-liga/panik-v-baniku-skoncil-nahradi-ho-kozel-20191230.html"  title="číst článek: Páník v Baníku skončil. Nahradí ho Kozel?" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/57/92/ovabohumil-panik-201910-03_denik-210-3x2.jpg" width="210" height="140" alt="Bohumil Pánik" title="Bohumil Pánik" srcset="https://g.denik.cz/57/92/ovabohumil-panik-201910-03_denik-210-3x2.jpg 1x, https://g.denik.cz/57/92/ovabohumil-panik-201910-03_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/panik-v-baniku-skoncil-nahradi-ho-kozel.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 21
        </a>

        </div>
        <a href="/fotbal-prvni-liga/panik-v-baniku-skoncil-nahradi-ho-kozel-20191230.html"      
>
            <h3 class="box-article-title fs20">Páník v Baníku skončil. Nahradí ho Kozel?</h3>
            <h4 class="box-article-perex fs16">Bohumil Páník skončil v pozici trenéra fotbalistů Baníku Ostrava. Vedení slezského klubu se s ním…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

		<div class="twitter-box">
			<a class="twitter-timeline" data-lang="cs" data-width="300" data-height="400" data-theme="light" href="https://twitter.com/narodnitym"></a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
		</div>

    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/hokej_region/slovensko-v-trinci-zakoncilo-skupinu-vysokou-porazkou-se-svedy-20191231.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/71/19/ostrava-trinec-hokej-u20-mistrovstvi-sveta-v-hokeji-werk-arana-juniori-slovensko-svedsko-20_denik-120-3x2.jpg" width="120" height="80" alt="Mistrovství světa hokejistů do 20 let, skupina A: Švédsko - Slovensko, 31. prosince 2019 v Třinci." title="Mistrovství světa hokejistů do 20 let, skupina A: Švédsko - Slovensko, 31. prosince 2019 v Třinci." srcset="https://g.denik.cz/71/19/ostrava-trinec-hokej-u20-mistrovstvi-sveta-v-hokeji-werk-arana-juniori-slovensko-svedsko-20_denik-120-3x2.jpg 1x, https://g.denik.cz/71/19/ostrava-trinec-hokej-u20-mistrovstvi-sveta-v-hokeji-werk-arana-juniori-slovensko-svedsko-20_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/hokej_region/" title="Rubrika Hokej"     
>
        
        Hokej
    </a>

        </div>
        <a href="/hokej_region/slovensko-v-trinci-zakoncilo-skupinu-vysokou-porazkou-se-svedy-20191231.html" tabindex="-1" title="číst článek: Slovensko v Třinci zakončilo skupinu vysokou porážkou se Švédy" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Slovensko v Třinci zakončilo skupinu vysokou porážkou…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/hokej_region/cesi-jsou-ve-ctvrtfinale-pomohlo-jim-rusko-vyhrou-za-tri-body-20191231.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/bb/ms-hokejisti-u20-ilustrova201930-02-07_denik-120-3x2.jpg" width="120" height="80" alt="Český tým na MS hokejistů do 20 let v Ostravě. Ilustrační foto." title="Český tým na MS hokejistů do 20 let v Ostravě. Ilustrační foto." srcset="https://g.denik.cz/57/bb/ms-hokejisti-u20-ilustrova201930-02-07_denik-120-3x2.jpg 1x, https://g.denik.cz/57/bb/ms-hokejisti-u20-ilustrova201930-02-07_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/hokej_region/" title="Rubrika Hokej"     
>
        
        Hokej
    </a>

        </div>
        <a href="/hokej_region/cesi-jsou-ve-ctvrtfinale-pomohlo-jim-rusko-vyhrou-za-tri-body-20191231.html" tabindex="-1" title="číst článek: Češi jsou ve čtvrtfinále! Pomohlo jim Rusko výhrou za tři body" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Češi jsou ve čtvrtfinále! Pomohlo jim Rusko výhrou za…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/hokej_region/sily-mame-s-kanadou-nebude-problem-hrat-mysli-si-kapitan-zabransky-20191231.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/32/4104644-exported_denik-120-3x2.jpg" width="120" height="80" alt="Kapitán Zábranský." title="Kapitán Zábranský." srcset="https://g.denik.cz/57/32/4104644-exported_denik-120-3x2.jpg 1x, https://g.denik.cz/57/32/4104644-exported_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/hokej_region/" title="Rubrika Hokej"     
>
        
        Hokej
    </a>

        </div>
        <a href="/hokej_region/sily-mame-s-kanadou-nebude-problem-hrat-mysli-si-kapitan-zabransky-20191231.html" tabindex="-1" title="číst článek: Síly máme. S Kanadou nebude problém hrát, myslí si kapitán Zábranský" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Síly máme. S Kanadou nebude problém hrát, myslí si…</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc ugc-promo-box mb35">
	<div class="pad ugc-articles">
		<h2 class="fs20 mt0 mb15">
			<a href="/ctenar-reporter/">
				<svg viewBox="0 0 41 41" height="41" width="41"><use xlink:href="#icon-reporter"></use></svg> <span class="main-title lined">Čtenář <span class="color-orange">reportér</span></span>
			</a>
		</h2>
				<a href="/ctenar-reporter/v-dolnich-zivoticich-je-k-videni-unikatni-betlem-20191230.html" tabindex="-1" title="číst článek: V Dolních Životicích je k vidění unikátní betlém">
			        <h3 class="box-article-title fs16">V Dolních Životicích je k vidění unikátní betlém</h3>
			    </a>
				<a href="/ctenar-reporter/elvis-pribor-vecer-rock-n-roll-20191228.html" tabindex="-1" title="číst článek: OBRAZEM: Nesmrtelný Elvis zářil v Příboře aneb večer, který patřil rock&#039;n&#039;rollu">
			        <h3 class="box-article-title fs16">OBRAZEM: Nesmrtelný Elvis zářil v Příboře aneb večer, který patřil rock&#039;n&#039;rollu</h3>
			    </a>
	</div>
	<div class="pad write-us">
		<span>Chcete tady mít zveřejněný svůj příspěvek?</span>
		<a class="button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509459546252"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/hubnuti/jidelnicek-pro-navrat-do-formy-po-vanocich-20191217.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/3c558d9d850e4f3c76a10308c6929d36.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/jidelnicek-pro-navrat-do-formy-po-vanocich-20191217.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jídelníček pro návrat do formy po Vánocích" target="_blank">
                <h3 class="box-article-title fs16">Jídelníček pro návrat do formy po Vánocích</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/novorocni-jin-joga-20190728.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c537713b39117420b8ed7d0bb97fb788.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/novorocni-jin-joga-20190728.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Novoroční jin jóga" target="_blank">
                <h3 class="box-article-title fs16">Novoroční jin jóga</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/ve-svete-uz-slavi-rok-2020-novy-rok-maji-na-vanocnim-ostrove-a-samoa.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/4b203c5be49d2c3ba60da99396d24d1c.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/ve-svete-uz-slavi-rok-2020-novy-rok-maji-na-vanocnim-ostrove-a-samoa.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Česko se chystá na vstup do nové dekády! Hasiči mají plné ruce práce" target="_blank">
                <h3 class="box-article-title fs16">Česko se chystá na vstup do nové dekády! Hasiči mají plné…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/silvestr-bez-chlebicku-kacirstvi-cesi-ale-nakupuji-na-posledni-chvili.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/83ac9ab03b5eef883a4f57b20f77355a.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/silvestr-bez-chlebicku-kacirstvi-cesi-ale-nakupuji-na-posledni-chvili.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Silvestr bez chlebíčků? Kacířství! Češi ale nakupují na poslední chvíli" target="_blank">
                <h3 class="box-article-title fs16">Silvestr bez chlebíčků? Kacířství! Češi ale nakupují na…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/lucie-vondrackova-soukromi-2019.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/48/profimedia-0486314222-lucie-i_denik-120-3x2.jpg" width="120" height="80" alt="Lucie Vondráčková" title="Lucie Vondráčková" srcset="https://g.denik.cz/56/48/profimedia-0486314222-lucie-i_denik-120-3x2.jpg 1x, https://g.denik.cz/56/48/profimedia-0486314222-lucie-i_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/lucie-vondrackova-soukromi-2019.html" tabindex="-1" title="číst článek: Lucie Vondráčková promluvila o ROZVODU: Jsem sama a nechci to měnit"      target="_blank"
>
            <h3 class="box-article-title fs16">Lucie Vondráčková promluvila o ROZVODU: Jsem sama a…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/josef-zima-vyznamenani-mrazik.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/f3/0909-zima-til_denik-120-3x2.jpg" width="120" height="80" alt="Josef Zíma si při chůzi pomáhá hůlkou." title="Josef Zíma si při chůzi pomáhá hůlkou." srcset="https://g.denik.cz/56/f3/0909-zima-til_denik-120-3x2.jpg 1x, https://g.denik.cz/56/f3/0909-zima-til_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/josef-zima-vyznamenani-mrazik.html" tabindex="-1" title="číst článek: Josef Zíma daboval Ivánka v Mrazíkovi: Co na něm nenáviděl?"      target="_blank"
>
            <h3 class="box-article-title fs16">Josef Zíma daboval Ivánka v Mrazíkovi: Co na něm…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/rodina-a-domov/novorocni-oslavy-svet-20201230.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/9d/shutterstock-429451174_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/9d/shutterstock-429451174_denik-120-3x2.jpg 1x, https://g.denik.cz/120/9d/shutterstock-429451174_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Rodina a domov
    </a>

        </div>
        <a href="https://www.kafe.cz/rodina-a-domov/novorocni-oslavy-svet-20201230.html" tabindex="-1" title="číst článek: Jak prožívají magický okamžik konce roku jinde ve světě"      target="_blank"
>
            <h3 class="box-article-title fs16">Jak prožívají magický okamžik konce roku jinde ve světě</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/krasa-a-zdravi/voda-zivot-funkce-20501218.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/a1/shutterstock-1091970791_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/a1/shutterstock-1091970791_denik-120-3x2.jpg 1x, https://g.denik.cz/120/a1/shutterstock-1091970791_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/krasa-a-zdravi/#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Krása a zdraví"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Krása a zdraví
    </a>

        </div>
        <a href="https://www.kafe.cz/krasa-a-zdravi/voda-zivot-funkce-20501218.html" tabindex="-1" title="číst článek: Kolik musíte vypít vody, aby vám nehrozila nepříjemná kocovina"      target="_blank"
>
            <h3 class="box-article-title fs16">Kolik musíte vypít vody, aby vám nehrozila nepříjemná…</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
    
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/0/6/8/5/6/1506856-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">31.12. - 31.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/1/2/8/9/2/1512892-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">31.12. - 31.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/2/8/0/1/8/1528018-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">04.12. - 07.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/3/1/2/6/1/1531261-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">16.12. - 15.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/3/7/6/5/1/1537651-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">30.12. - 05.01.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pravo-advokatni-a-ostatni-47414209-w5a4za.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Právo Advokátní a ostatní koncipient, 22 000 Kč">
				       	Právo Advokátní a ostatní koncipient, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-elektromechanik-45267918-wsctvt.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Elektromechanik elektrických zařízení, 25 000 Kč">
				       	Výroba Elektromechanik elektrických zařízení, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-kuchar-pizzar-45961197-w6gqp1.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Kuchař/pizzař, 30 000 Kč">
				       	Gastronomie Kuchař/pizzař, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-serizovaci-47507319-wfygk1.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Seřizovači, 24 000 Kč">
				       	Výroba Seřizovači, 24 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-47115773-wjh59e.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Stavební a provozní elektrikáři, 16 980 Kč">
				       	Stavebnictví Stavební a provozní elektrikáři, 16 980 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-strojirensti-technici-45337968-wftqqc.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Strojírenští technici kontroly kvality,, 24 000 Kč">
				       	Výroba Strojírenští technici kontroly kvality,, 24 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-47421935-whyx4j.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Stavební instalatéři, 120 Kč">
				       	Stavebnictví Stavební instalatéři, 120 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-cisnik-servirka-47222151-w5pd9r.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Číšník, servírka, 15 000 Kč">
				       	Gastronomie Číšník, servírka, 15 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-Kombi-15628589729222087.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus ">
			          	Ford Focus 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-Rozvody-Kombi-15731397793621608.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia servisní knížka, nehavarované, v záruce">
			          	Škoda Octavia servisní knížka, nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Tourneo-Custom/Tourneo-Custom-Titanium-8m-Kombi-15761655019541226.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Tourneo Custom první majitel, servisní knížka, koupeno v CZ, nehavarované">
			          	Ford Tourneo Custom první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Kuga/Kuga-Titanium-1-SUV-1577110754344155.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Kuga první majitel, servisní knížka, koupeno v CZ, nehavarované">
			          	Ford Kuga první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Explorer/Explorer-NEW-3-0-V6-SUV-15768572121073659.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Explorer první majitel, servisní knížka, nehavarované">
			          	Ford Explorer první majitel, servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mustang/Mustang-5-0GT-od-FO-Sportovni-Kupe-15761655023101227.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Mustang první majitel, servisní knížka, nehavarované">
			          	Ford Mustang první majitel, servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Explorer/Explorer-3-5-Limited-SUV-1577110754079154.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Explorer ">
			          	Ford Explorer 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Galaxy/Galaxy-1-9-TDI-MPV-157624394238516.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Galaxy ">
			          	Ford Galaxy 
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-lodgy/kombi/nafta/dacia-lodgy-1-5dci-1majcr-klima-tazne-navi-12850061.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Dacia Lodgy 1,5dCi 1MajČR KLIMA TAŽNÉ NAVI">
			          	Dacia Lodgy 1,5dCi 1MajČR KLIMA TAŽNÉ NAVI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touareg/suv/nafta/volkswagen-touareg-3-0-tdi-navi-vyhrev-13061645.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touareg 3,0 TDi NAVI VÝHŘEV">
			          	Volkswagen Touareg 3,0 TDi NAVI VÝHŘEV
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/subaru-outback/kombi/lpg-benzin/subaru-outback-2-5-lpg-13061865.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Subaru Outback 2,5 LPG">
			          	Subaru Outback 2,5 LPG
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a7/liftback/nafta/audi-a7-3-0-tdi-18844219.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A7 3,0 TDI">
			          	Audi A7 3,0 TDI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-x3/suv/nafta/bmw-x3-2-0d-x-drive-185ps-klima-aut-3510327.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW X3 2.0d X-Drive 185PS KLIMA Aut.">
			          	BMW X3 2.0d X-Drive 185PS KLIMA Aut.
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-1-6i-16v-77kw-sport-klima-alu-12850069.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia 1,6i 16v 77KW SPORT KLIMA ALU">
			          	Škoda Fabia 1,6i 16v 77KW SPORT KLIMA ALU
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-verso/mpv/nafta/toyota-verso-2-0d-4d-cr-13421465.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Toyota Verso 2,0D-4D, ČR">
			          	Toyota Verso 2,0D-4D, ČR
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-kuga/kombi/nafta/ford-kuga-2-0tdci-4x4titanium-navi-tazne-12850050.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Kuga 2,0TDCi 4x4TITANIUM Navi tažné">
			          	Ford Kuga 2,0TDCi 4x4TITANIUM Navi tažné
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-atypicky-sedlnice-3881515#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Sedlnice Pronájem bytu atypický">
			          	Sedlnice Pronájem bytu atypický
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-pribor-mistecka-3881455#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Příbor, Místecká Prodej domu">
			          	Příbor, Místecká Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-koprivnice-kpt-nalepky-3881234#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kopřivnice, Kpt. Nálepky Pronájem bytu 1+1">
			          	Kopřivnice, Kpt. Nálepky Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-bilovec-dukelska-3881214#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Bílovec, Dukelská Prodej domu">
			          	Bílovec, Dukelská Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-studenka-a-dvoraka-3881121#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Studénka, A. Dvořáka Prodej bytu 3+1">
			          	Studénka, A. Dvořáka Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-hodslavice-3879636#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hodslavice Prodej domu">
			          	Hodslavice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-spalov-3878796#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Spálov Prodej domu">
			          	Spálov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-suchdol-nad-odrou-sportovni-3878788#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Suchdol nad Odrou, Sportovní Prodej domu">
			          	Suchdol nad Odrou, Sportovní Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_novojicinsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/novojicinsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/nj.denik.cz/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//novojicinsky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1576757992.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Sport_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cohArQ7XxwwygGyeN2ohQuWiDkaRNM_gHDcHaegUCsP.e7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

	<script src="https://g.denik.cz/webtemp/jsloader-5dad75c76391-app-1576757992.js"></script>
<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>




	<!-- https://novojicinsky.denik.cz/hokej_region/kanada-vyuzila-pet-presilovek-cesi-ve-ctvrtfinale-vyzvou-svedsko-20191231.html -->
	<!-- https://novojicinsky.denik.cz/hokej_region/kanada-vyuzila-pet-presilovek-cesi-ve-ctvrtfinale-vyzvou-svedsko-20191231.html -->
	<script>
		if("https:\/\/novojicinsky.denik.cz\/hokej_region\/kanada-vyuzila-pet-presilovek-cesi-ve-ctvrtfinale-vyzvou-svedsko-20191231.html" != window.location.href && "novojicinsky.denik.cz" == 'www.denik.cz') {
			dataLayer.push({
		        'event': 'GAevent',
		        'eventCategory': 'frontend',
		        'eventAction': 'caching variable',
		        'eventLabel': window.location.href + ' vs https://novojicinsky.denik.cz/hokej_region/kanada-vyuzila-pet-presilovek-cesi-ve-ctvrtfinale-vyzvou-svedsko-20191231.html'
		    });
		}
	</script>

</body>
</html>
