<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>





<script>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</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Sex s rozumem. Pohlavní nemocí se můžete nakazit i z orálního uspokojování - Novojičínský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Sexuální uvážlivost a věrnost jsou ve chvílích vzrušení velice nestálé vlastnosti. Nakazit se pohlavními nemocemi přitom můžete velmi snadno. Stačí jeden…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="jak milují češi, sex, pohlavní nemoci, přenosné choroby">
    <meta name="author" content="Denisa Witoszová">
	<meta property="og:site_name" content="Novojičínský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://novojicinsky.denik.cz/jak-miluji-cesi-zajimavosti/jak-miluji-cesi-pohlavni-nemoci-prenosne-nemoci-nakaza-zakoucka-sex-20200801.html">
	<meta property="og:title" content="Sex s rozumem. Pohlavní nemocí se můžete nakazit i z orálního uspokojování">
	<meta property="og:description" content="Sexuální uvážlivost a věrnost jsou ve chvílích vzrušení velice nestálé vlastnosti. Nakazit se pohlavními nemocemi přitom můžete velmi snadno. Stačí jeden nechráněný sex a život se vám obrátí vzhůru nohama, říká lékařka Hana Zákoucká, vedoucí Oddělení sexuálně přenosných nemocí.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Sex s rozumem. Pohlavní nemocí se můžete nakazit i z orálního uspokojování">
	<meta name="twitter:description" content="Sexuální uvážlivost a věrnost jsou ve chvílích vzrušení velice nestálé vlastnosti. Nakazit se pohlavními nemocemi přitom můžete velmi snadno. Stačí jeden nechráněný sex a život se vám obrátí vzhůru nohama, říká lékařka Hana Zákoucká, vedoucí Oddělení sexuálně přenosných nemocí.">
	<meta property="og:image" content="https://g.denik.cz/1/f6/shutterstock-sex-koncom-bezpecnysex-ochrana-ilustracni-sex_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Ilustrační foto">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/f6/shutterstock-sex-koncom-bezpecnysex-ochrana-ilustracni-sex_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/f6/shutterstock-sex-koncom-bezpecnysex-ochrana-ilustracni-sex_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2019-08-06T05:00:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/nj.denik.cz/">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-6abc111b3528-1479982721.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-e679d1dd336b-1565086983.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-533b8e6f1eff-1565086983.css">


    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1562054730.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1564671249.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://novojicinsky.denik.cz/jak-miluji-cesi-zajimavosti/jak-miluji-cesi-pohlavni-nemoci-prenosne-nemoci-nakaza-zakoucka-sex-20200801.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://novojicinsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Novojičínský deník">

    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>


    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/novojicinsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://novojicinsky.denik.cz/jak-miluji-cesi-zajimavosti/jak-miluji-cesi-pohlavni-nemoci-prenosne-nemoci-nakaza-zakoucka-sex-20200801.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fnovojicinsky.denik.cz%2Fjak-miluji-cesi-zajimavosti%2Fjak-miluji-cesi-pohlavni-nemoci-prenosne-nemoci-nakaza-zakoucka-sex-20200801.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-hlavicka-mapa">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr.svg");</script>

    <div class="dv4-hlavicka-mapa">
        <div class="mapa-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div id="denik-hover"></div>
            <form action="/jak-miluji-cesi-zajimavosti/jak-miluji-cesi-pohlavni-nemoci-prenosne-nemoci-nakaza-zakoucka-sex-20200801.html" method="post" id="js-denik-select" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="dv4-regionalni-denik-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion novojicinsky_denik">

        <li>
           
            <a href="https://novojicinsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})">ZPRÁVY</a>

        </li>
        <li>
           
            <a href="https://novojicinsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://novojicinsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://novojicinsky.denik.cz/kultura_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kultura', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})">KULTURA</a>

        </li>
        <li>
           
            <a href="//auta.denik.cz/novojicinsky" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auta', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})">AUTA</a>

        </li>
        <li>
           
            <a href="https://novojicinsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy-deníku', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})">TIPY DENÍKU</a>

        </li>
        <li>
           
            <a href="http://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_cesty-městy', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})">CESTY MĚSTY</a>

        </li>
        <li class="last">
           
            <a href="https://novojicinsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" href="http://klub.denik.cz/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/jak-miluji-cesi-zajimavosti/jak-miluji-cesi-pohlavni-nemoci-prenosne-nemoci-nakaza-zakoucka-sex-20200801.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>


        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>


    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">Miminka regionu:</h3>
        <a href="https://novojicinsky.denik.cz/miminka/" class="text">Podívejte se na fotogalerii novorozenců</a>
        <a href="#close" class="close" data-title="podivejte-se-na-fotogalerii-novorozencu"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="#times-circle"></use></svg></a>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </aside>





	<div class="special-menu-jakmilujicesi clanek">
		<div class="left-column">
			<a href="/jak-miluji-cesi/">
				<img src="https://g.denik.cz/images/specialy/jak-miluji-cesi/logo-jakmilujicesi.svg" height="153" width="181" alt="logo Jak milují češi">
			</a>
		</div>

		<ul class="right-column">

				<li>
					<a href="/jak-miluji-cesi-laska-a-my/">
						<span class="item">
							<svg viewBox="0 0 60 50" width="60" height="50"><use xlink:href="#jak-miluji-cesi-laska-a-my"></use></svg> Sex<br>a my
						</span>
					</a>
				</li>

				<li>
					<a href="/jak-miluji-cesi-namlouvani/">
						<span class="item">
							<svg viewBox="0 0 60 50" width="60" height="50"><use xlink:href="#jak-miluji-cesi-namlouvani"></use></svg> Láska a namlouvání
						</span>
					</a>
				</li>

				<li>
					<a href="/jak-miluji-cesi-manzelstvi/">
						<span class="item">
							<svg viewBox="0 0 60 50" width="60" height="50"><use xlink:href="#jak-miluji-cesi-manzelstvi"></use></svg> Manželství a nevěra
						</span>
					</a>
				</li>

				<li>
					<a href="/jak-miluji-cesi-zakony/">
						<span class="item">
							<svg viewBox="0 0 60 50" width="60" height="50"><use xlink:href="#jak-miluji-cesi-zakony"></use></svg> Sex<br>a zákony
						</span>
					</a>
				</li>

				<li>
					<a href="/jak-miluji-cesi-idoly/">
						<span class="item">
							<svg viewBox="0 0 60 50" width="60" height="50"><use xlink:href="#jak-miluji-cesi-idoly"></use></svg> Sexuální idoly
						</span>
					</a>
				</li>

				<li>
					<a href="/jak-miluji-cesi-video/">
						<span class="item">
							<svg viewBox="0 0 60 50" width="60" height="50"><use xlink:href="#jak-miluji-cesi-video"></use></svg> My a pornografie
						</span>
					</a>
				</li>

				<li>
					<a href="/jak-miluji-cesi-partneri/" class="empty">
						<span class="item">
							<svg viewBox="0 0 60 50" width="60" height="50"><use xlink:href="#jak-miluji-cesi-partneri"></use></svg> Výběr partnera
						</span>
					</a>
				</li>

				<li>
					<a href="/jak-miluji-cesi-co-vime/" class="empty">
						<span class="item">
							<svg viewBox="0 0 60 50" width="60" height="50"><use xlink:href="#jak-miluji-cesi-co-vime"></use></svg> Co víme<br> o sexu
						</span>
					</a>
				</li>

				<li>
					<a href="/jak-miluji-cesi-skola/" class="empty">
						<span class="item">
							<svg viewBox="0 0 60 50" width="60" height="50"><use xlink:href="#jak-miluji-cesi-skola"></use></svg> Sex<br>a škola
						</span>
					</a>
				</li>

				<li>
					<a href="/jak-miluji-cesi-zajimavosti/" class="active">
						<span class="item">
							<svg viewBox="0 0 60 50" width="60" height="50"><use xlink:href="#jak-miluji-cesi-zajimavosti"></use></svg> Zajímavosti<br> o sexu
						</span>
					</a>
				</li>
		</ul>

		<hr>

		<script>window.svg && svg("https:\/\/g.denik.cz\/images\/specialy\/jak-miluji-cesi\/ikony-desktop-sprite.svg");</script>
	</div>

    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">





                <div class="jak-miluji-cesi-rubrika-stitek">
                    <svg viewBox="0 0 30 41" width="30" height="41"><use xlink:href="#jak-miluji-cesi-zajimavosti"></use></svg>
                    <span>Zajímavosti o sexu</span>
                </div>

            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Sex s rozumem. Pohlavní nemocí se můžete nakazit i z orálního uspokojování</h1>

                    <div class="article-info">
                        <div class="article-date">6.8.2019 </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://novojicinsky.denik.cz/jak-miluji-cesi-zajimavosti/jak-miluji-cesi-pohlavni-nemoci-prenosne-nemoci-nakaza-zakoucka-sex-20200801.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://novojicinsky.denik.cz/jak-miluji-cesi-zajimavosti/jak-miluji-cesi-pohlavni-nemoci-prenosne-nemoci-nakaza-zakoucka-sex-20200801.html&text=Sex%20s%20rozumem.%20Pohlavn%C3%AD%20nemoc%C3%AD%20se%20m%C5%AF%C5%BEete%20nakazit%20i%20z%20or%C3%A1ln%C3%ADho%20uspokojov%C3%A1n%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fnovojicinsky.denik.cz%2Fjak-miluji-cesi-zajimavosti%2Fjak-miluji-cesi-pohlavni-nemoci-prenosne-nemoci-nakaza-zakoucka-sex-20200801.html&subject=Sex%20s%20rozumem.%20Pohlavn%C3%AD%20nemoc%C3%AD%20se%20m%C5%AF%C5%BEete%20nakazit%20i%20z%20or%C3%A1ln%C3%ADho%20uspokojov%C3%A1n%C3%AD"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>                    </div>

                    <p class="article-perex">Sexuální uvážlivost a věrnost jsou ve chvílích vzrušení velice nestálé vlastnosti. Nakazit se pohlavními nemocemi přitom můžete velmi snadno. Stačí jeden nechráněný sex a život se vám obrátí vzhůru nohama, říká lékařka Hana Zákoucká, vedoucí Oddělení sexuálně přenosných nemocí.</p>

    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    

<div class="dv4-clanek-img-multimedia-box">
    
    <div class="dv4-clanek-img-multimedia-left">
        <div class="dv3-relative-box">
            <a href="/galerie/sex-erotika-neznosti-postel-ilustracni.html?photo=1&amp;back=3675804821-10777-65">
                <img src="https://g.denik.cz/1/f6/shutterstock-sex-koncom-bezpecnysex-ochrana-ilustracni-sex_denik-630-16x9.jpg" width="630" height="354" alt="Ilustrační foto" title="Ilustrační foto" class="dv4-img" srcset="https://g.denik.cz/1/f6/shutterstock-sex-koncom-bezpecnysex-ochrana-ilustracni-sex_denik-630-16x9.jpg 1x, https://g.denik.cz/1/f6/shutterstock-sex-koncom-bezpecnysex-ochrana-ilustracni-sex_denik-630-16x9&#64;2x.jpg 2x">
                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
            </a>
        </div>
    </div>

    <ul class="article-multimedia-box-gallery-items">

            <li class="gallery-item">
                <a href="/galerie/sex-erotika-neznosti-postel-ilustracni.html?mm=10028427&amp;back=3675804821-10777-65&amp;photo=2">
                    <img src="https://g.denik.cz/1/3f/laska-sex-par-postel_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/3f/laska-sex-par-postel_denik-150-3x2.jpg 1x, https://g.denik.cz/1/3f/laska-sex-par-postel_denik-150-3x2&#64;2x.jpg 2x">
                </a>
            </li>

            <li class="gallery-item">
                <a href="/galerie/sex-erotika-neznosti-postel-ilustracni.html?mm=10028429&amp;back=3675804821-10777-65&amp;photo=3">
                    <img src="https://g.denik.cz/1/88/laska-sex-par-postel-1_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/88/laska-sex-par-postel-1_denik-150-3x2.jpg 1x, https://g.denik.cz/1/88/laska-sex-par-postel-1_denik-150-3x2&#64;2x.jpg 2x">
                </a>
            </li>

            <li class="gallery-item">
                <a href="/galerie/sex-erotika-neznosti-postel-ilustracni.html?mm=10028433&amp;back=3675804821-10777-65&amp;photo=4">
                    <img src="https://g.denik.cz/1/93/laska-sex-par-postel-4_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/93/laska-sex-par-postel-4_denik-150-3x2.jpg 1x, https://g.denik.cz/1/93/laska-sex-par-postel-4_denik-150-3x2&#64;2x.jpg 2x">
                </a>
            </li>

            <li class="gallery-item">
                <a class="gallery-item-action-link" href="/galerie/sex-erotika-neznosti-postel-ilustracni.html?mm=10028427&amp;back=3675804821-10777-65&amp;photo=1"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg> <span>25 fotografií v&nbsp;galerii &#8250;</span></a>
                <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
            </li>

    </ul>

    <div class="article-multimedia-box-gallery-description mb20">Ilustrační foto <span class="description-autor"> | Foto: Shutterstock</span></div>
</div>
                    <div class="article-text article-content bbtext"><p><strong>Dnešní vztahy jsou často velmi uvolněné. Lidé někdy neřeší, že se mohou nakazit. Jaké venerologické nemoci Čechy v současné době nejvíce sužují?</strong><br />V České republice se nejvíce vyskytují infekce Chlamydia trachomatis – okolo 2 tisíc hlášených případů, řádově stovky případů syfilis a zhruba 1500 případů kapavky. HIV se ročně nakazí asi 200 lidí. Ostatní sexuálně přenosné infekce, jako jsou genitální herpes, trichomoniáza, mykoplasmové infekce a podobně nejsou konstantně sledovány.</p><div class="paywall paywall-article" id="cx_paywall_article">
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/jak-miluji-cesi/z-kapavky-se-muze-stat-zabijak-nakazenych-je-v-cesku-cim-dal-vice-20190618.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/93/kondom_prezervativ_sex_ochrana_milenci_milovani_denik-150-3x2.jpg" width="150" height="100" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/1/93/kondom_prezervativ_sex_ochrana_milenci_milovani_denik-150-3x2.jpg 1x, https://g.denik.cz/1/93/kondom_prezervativ_sex_ochrana_milenci_milovani_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Z kapavky se může stát zabiják. Nakažených je v Česku čím dál více</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>V médiích se často objevují kampaně podporující chráněný sex. Proč lidé se svým zdravím vlastně tak hazardují?</strong><br />Jedním z důvodů může být malá obava ze sexuálně přenosné infekce. Navíc pokroky v léčbě HIV vedou k mylné představě o snadné řešitelnosti nákazy.</p>
<p><strong>Jak se účinně chránit? Stačí „jen“ chráněný pohlavní styk, nebo se dá nakazit i s ochranou?</strong><br />Každá z metod ochrany může v určitém procentu selhat, ale bariérová ochrana, nejúspěšnější je samozřejmě kondom, je v současné době stále považována za vysoce spolehlivou, a pokud člověk používání kondomu zvládne, tak i univerzální. Ochrání totiž proti prakticky všem patogenům. Mezi preventivní aktivity patří také uvážlivý výběr partnera a partnerská věrnost, případně vzájemná znalost zdravotního stavu. Přenos infekce při použití kondomu je možný, ale je velmi málo pravděpodobný a souvisí vždy s jeho selháním. Pokud se pacient obává infekce HIV je třeba pomoc vyhledat do 72 hodin, nejlépe ale do čtyř hodin po kontaktu.</p>
<p><strong>Většina pohlavních chorob se přenáší pohlavním stykem. Dá se ale nakazit i jinou cestou? Na co by si měli Češi dávat pozor?</strong><br />Zásadní poznatek je, že orální sex je z hlediska přenosu chlamydiové infekce, syfilis či kapavky stejně rizikovou sexuální praktikou, jako koitální nebo anální sex. Většina patogenů sexuálně přenosných infekcí je velmi citlivá k vnějšímu prostředí, a proto se přenášejí jen blízkým, intimním kontaktem, sdílením sexuálních hraček, ale i líbáním.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/zdravi/pohlavni-choroby-pozor-velka-hrozba-jejich-pocet-narusta-20190712.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/13/laska-sex-par-postel-6_denik-150-3x2.jpg" width="150" height="100" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/1/13/laska-sex-par-postel-6_denik-150-3x2.jpg 1x, https://g.denik.cz/1/13/laska-sex-par-postel-6_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Pohlavní choroby? Pozor, velká hrozba, jejich počet narůstá</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Co se stane, když se nakazí pohlavní chorobou těhotná žena?</strong><br />Záleží na druhu infekce, riziku přenosu a preventivní léčbě matky, pokud se o jejím onemocnění ví. Ze zákona je povinné vyšetření v graviditě na syfilis, HIV a virovou žloutenku typu B. Ostatní sexuálně přenosné infekce jsou vyšetřovány, pokud je lékař považuje za možné. Syfilis může způsobit smrt nebo vážné postižení plodu. Není-li matka řádně léčená penicilinem, dochází k přenosu už v prvním trimestru. Kapavka se obvykle přenáší v průběhu porodu a může, není-li rozpoznána a léčena, způsobit zánět očních spojivek až vážné poškození oka s oslepnutím. Chlamydiová infekce může způsobovat neplodnost, ale také předčasný porod nezralého plodu, v průběhu porodu se může přenést na novorozence a vyvolat zánět spojivek s rizikem přestupu až do dolních cest dýchacích a následného zápalu plic. HIV se může přenést i během gravidity, ale nejčastěji se přenáší v průběhu porodu.</p>
<p><strong>K „nejznámějším“ a asi i nejnebezpečnějším pohlavním chorobám patří AIDS. V médiích se už párkrát objevily senzační zprávy, že se konečně objevil lék. Můžete to potvrdit, nebo je to jen další „pokus-omyl“?</strong><br />Zatím neexistuje lék, který by virus HIV z těla pacienta odstranil.</p>
<p><strong>Syfilisem v minulosti trpěl kdekdo. Dnes se jedná často o překonanou chorobu. Čím to, že se nemoci opět pomalu začíná „dařit“?</strong><br />Už od roku 1990 docházelo k nárůstu počtu případů syfilis, i když je nyní několik let stav stabilní, zůstává podíl čerstvých infekcí stále vysoký. Syfilitidy nyní v populaci koluje více než v 80. letech minulého století. Nejvíce jsou postiženi mladí muži.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/veda-a-technika/syfilis-v-olomouci-ojedinely-nalez-potvrdil-pandemii-sirenou-vojaky-20190515.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/43/59/olomouc-archeologie-syfilis8797897_denik-150-3x2.jpg" width="150" height="100" alt="Při záchranném archeologickém průzkumu v Olomouci byl zjištěn syfilis šířící se Evropou od konce 15. století. Na snímku nález hrobu v Křížkovského 10." title="Při záchranném archeologickém průzkumu v Olomouci byl zjištěn syfilis šířící se Evropou od konce 15. století. Na snímku nález hrobu v Křížkovského 10." srcset="https://g.denik.cz/43/59/olomouc-archeologie-syfilis8797897_denik-150-3x2.jpg 1x, https://g.denik.cz/43/59/olomouc-archeologie-syfilis8797897_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Syfilis v Olomouci. Ojedinělý nález potvrdil pandemii &quot;rozjetou&quot; přesuny vojáků</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Nová doba často přináší i nové choroby, platí to i v případě pohlavních chorob?</strong><br />Od 90. let minulého století se významně zlepšila diagnostika a tím se u některých dříve obtížně vyšetřitelných infekcí zvýšil počet pozitivních nálezů u pacientů, typicky například u Chlamydia trachomatis. V souvislosti s testováním přítomnosti DNA původce se také objevili noví mikrobi – Mycoplasma genitalium, které způsobují vleklé záněty močové trubice. U jiných infekcí, jako jsou virus žloutenky typu A, virus ZIKA, virus EBOLA a další, byla zjištěna možnost přenosu pohlavním stykem.</p>
<p class="rastr-sedy-l"><strong>MUDr. Hana Zákoucká</strong><br /> pracuje jako vedoucí Oddělení sexuálně přenosných nemocí Národní referenční laboratoře pro diagnostiku syfilis a chlamydie Státního zdravotního ústavu.<br /><span></span></p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/magazin/perlicky-z-historie-jak-se-ve-stredoveku-lecil-mor-syfilis-a-silenstvi.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/89/medicinayoutube_denik-150-3x2.jpg" width="150" height="100" alt="" title="" srcset="https://g.denik.cz/1/89/medicinayoutube_denik-150-3x2.jpg 1x, https://g.denik.cz/1/89/medicinayoutube_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Perličky z historie: Jak se ve středověku léčil mor, syfilis a šílenství?</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p class="rastr-sedy-l"><strong>Sexuálně přenosné nemoci</strong> <br /><br /><strong><img src="https://g.denik.cz/1/e8/shutterstock-sex-nohy-laska-poloha-dvojice-par_denik-630.jpg" alt="Ilustrační foto" title="Ilustrační foto" class="w600" data-autor="Shutterstock" /><br />Chlamydia trachomatis</strong> – se většinou projevuje jako zánět v urogenitálním traktu či rektu. Může postihnout jak muže, tak ženy a objevuje se ve všech věkových skupinách. Léčba obvykle není obtížná. Neléčené chlamydie mohou vést k vážnějším zdravotním problémům. První příznaky nemoci se obvykle dostaví za týden až dva po nakažení a nejčastěji se projevují bolestivým močením, bolestí v podbříšku, výtokem z vagíny či penisu, bolestivým pohlavním stykem u žen, krvácením mezi menstruacemi, krvácením po pohlavním styku u žen nebo bolesti ve varlatech. Největším problémem je pozdě rozpoznaná infekce, protože příznaky bývají i v akutní fázi spíše mírné a mohou samy vymizet. Nejčastějším zdrojem infekce je člověk, který o své nákaze neví. <br /><strong><br />Syfilis</strong> – je vyvolána bakterií Treponema pallidum, jež proniká do těla v místě poraněné kůže nebo sliznice. Po inkubační době asi 4 až 6 týdnů vzniká v místě vstupu infekce vřídek. Současně dochází k nebolestivému zduření mízních uzlin (např. v tříslech). Pro nemoc jsou typická tři stadia, přičemž v konečné fázi dochází k vážnému poškození organismu, demenci a v případě absence léčby i ke smrti nebo invaliditě. Syfilis se léčí antibiotiky. <br /><br /><strong>Kapavka</strong> – patří mezi nejrozšířenější sexuálně přenosné nemoci na světě, původcem je bakterie Neisseria gonorrhoeae, a projevuje se hnisavým výtokem u mužů nejčastěji v močové trubici, odkud se může šířit do prostaty, semenných váčků a nadvarlat. U žen se většinou projevuje vaginálním výtokem, může také zapříčinit krvácení mezi menstruacemi nebo krvácení po pohlavním styku. Projevuje se také pálením a řezáním při močení. Neléčené onemocnění může způsobit u žen zánět děložní sliznice a vejcovodů, a vést ke komplikacím při těhotenství až k neplodnosti. Zdroj: www.mojezdravi.cz</p></div></div>

 <p class="section-article-autor fs16">
    Autor: <a href="/autor/denisa-witoszova-3439.html">Denisa Witoszová</a>
</p>            </section>


<div id="survey-component" surveyId="42297" sourceUrl="https://api.denik.cz/api/v2/survey/" postUrl="https://api.denik.cz/api/v2/survey/saveVote" imgSrc="" imgAlt="" siteKey="6LfE8hUUAAAAAJDrNiMPFjtqMnS8J0dTkFUH5hsW">
Nahravá se anketa
</div>


<script type="text/javascript" src="https://g.denik.cz/js/component/survey/survey.component.js?mtime=1551080955"></script>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">6.8.2019</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://novojicinsky.denik.cz/jak-miluji-cesi-zajimavosti/jak-miluji-cesi-pohlavni-nemoci-prenosne-nemoci-nakaza-zakoucka-sex-20200801.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://novojicinsky.denik.cz/jak-miluji-cesi-zajimavosti/jak-miluji-cesi-pohlavni-nemoci-prenosne-nemoci-nakaza-zakoucka-sex-20200801.html&text=Sex%20s%20rozumem.%20Pohlavn%C3%AD%20nemoc%C3%AD%20se%20m%C5%AF%C5%BEete%20nakazit%20i%20z%20or%C3%A1ln%C3%ADho%20uspokojov%C3%A1n%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fnovojicinsky.denik.cz%2Fjak-miluji-cesi-zajimavosti%2Fjak-miluji-cesi-pohlavni-nemoci-prenosne-nemoci-nakaza-zakoucka-sex-20200801.html&subject=Sex%20s%20rozumem.%20Pohlavn%C3%AD%20nemoc%C3%AD%20se%20m%C5%AF%C5%BEete%20nakazit%20i%20z%20or%C3%A1ln%C3%ADho%20uspokojov%C3%A1n%C3%AD"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>
<div class="article-tags">
    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

    <ul class="article-tags-list">
                <li><a title="Štítek: nemoc" href="/tagy/nemoc-109.html">nemoc, </a></li>
                <li><a title="Štítek: infekce" href="/tagy/infekce-1127.html">infekce, </a></li>
                <li><a title="Štítek: sex" href="/tagy/sex-5503.html">sex, </a></li>
                <li><a title="Štítek: syfilis" href="/tagy/syfilis-14231.html">syfilis, </a></li>
                <li><a title="Štítek: HIV" href="/tagy/hiv-2414.html">HIV, </a></li>
                <li><a title="Štítek: Kapavka" href="/tagy/kapavka-2269.html">Kapavka, </a></li>
                <li><a title="Štítek: léčba" href="/tagy/lecba-165.html">léčba, </a></li>
                <li><a title="Štítek: Chlamydia trachomatis" href="/tagy/chlamydia-trachomatis-58567.html">Chlamydia trachomatis, </a></li>
                <li><a title="Štítek: Česko" href="/tagy/cesko-56.html">Česko, </a></li>
                <li><a title="Štítek: Treponema pallidum" href="/tagy/treponema-pallidum-58568.html">Treponema pallidum</a></li>
    </ul>
</div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>

        <div id="cx_region-clanky"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/lide-se-dockaji-chodniku-20190810.html"  title="číst článek: Lidé se dočkají chodníku" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/2/99/stavba-chodnik_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/2/99/stavba-chodnik_denik-210-3x2.jpg 1x, https://g.denik.cz/2/99/stavba-chodnik_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/zpravy_region/lide-se-dockaji-chodniku-20190810.html"      
>
            <h3 class="box-article-title fs20">Lidé se dočkají chodníku</h3>
            <h4 class="box-article-perex fs16">Motoristé projíždějící Kopřivnicí se musí připravit na dopravní omezení na ulici Záhumenní. Od pondělí 19. srpna omezí výstavba nového chodníku provoz na…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/jak-miluji-cesi-video/jak-miluji-cesi-sexshop-to-je-korenarstvi-pro-dospele-20200809.html"  title="číst článek: Sexshop je kořenářstvím pro dospělé. Hitem jsou pomůcky pro páry" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/20/81/kl0301sexshop_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační fotografie." title="Ilustrační fotografie." srcset="https://g.denik.cz/20/81/kl0301sexshop_denik-210-3x2.jpg 1x, https://g.denik.cz/20/81/kl0301sexshop_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/sex-erotika-neznosti-postel-ilustracni.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 25
        </a>

        </div>
        <a href="/jak-miluji-cesi-video/jak-miluji-cesi-sexshop-to-je-korenarstvi-pro-dospele-20200809.html"      
>
            <h3 class="box-article-title fs20">Sexshop je kořenářstvím pro dospělé. Hitem jsou pomůcky pro páry</h3>
            <h4 class="box-article-perex fs16">Sex je kořením života, ale každý má rád jinou chuť. Kdo si nevystačí jen s vlastní fantazií,…</h4>
        </a>
    </div>
</article><div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vyroba-manipulacni-delnici-45386353-we31xk.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Manipulační dělníci ve výrobě</h3>
				       	<div>Slévači Slévárenský…</div>
				       	<div class="service-box-strong">16 300 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/bankovnictvi-a-financni-45450131-wwf1en.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Bankovnictví a finanční služby Finanční manažer</h3>
				       	<div>Řídící pracovníci v…</div>
				       	<div class="service-box-strong">50 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/administrativa-administrativni-45423407-wun3ww.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Administrativa Administrativní pracovník</h3>
				       	<div>Všeobecní…</div>
				       	<div class="service-box-strong">24 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>




 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/cestovatel-na-babette-se-vratil-domu-20190810.html"  title="číst článek: Cestovatel na babettě se vrátil domů" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/65/78/pustejov-cestovatel-gruzie-babetta-navrat-03_denik-210-3x2.jpg" width="210" height="140" alt="Filip Tomášek se v pátek 9. srpna vrátil domů po cestě na babettě do Gruzie." title="Filip Tomášek se v pátek 9. srpna vrátil domů po cestě na babettě do Gruzie." srcset="https://g.denik.cz/65/78/pustejov-cestovatel-gruzie-babetta-navrat-03_denik-210-3x2.jpg 1x, https://g.denik.cz/65/78/pustejov-cestovatel-gruzie-babetta-navrat-03_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/filip-tomasek-se-v-patek-9-srpna-vratil-domu-po-ceste-na-babette-do-gruzie.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 24
        </a>
        <a class="box-article-tag" href="/galerie/filip-tomasek-se-v-patek-9-srpna-vratil-domu-po-ceste-na-babette-do-gruzie.html?photo=2"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/zpravy_region/cestovatel-na-babette-se-vratil-domu-20190810.html"      
>
            <h3 class="box-article-title fs20">Cestovatel na babettě se vrátil domů</h3>
            <h4 class="box-article-perex fs16">VIDEO/ Dlouhých čtyřiasedmdesát dnů byl na cestách na malém motocyklu Jawa babetta 210 mladý dobrodruh Filip Tomášek z Pustějova. V pátek 9. srpna se…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box">
    <div class="service-box-offer">
    	<div class="box-article-trio">
    		<div id="cx_tipcars_service_box_article" class="service-box-tipcars-article">
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/ford-kuga/suv/nafta/ford-kuga-titanium-4x4-cz-od-ford67-cz-37182363.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/37182363_1/1558093107" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/ford-kuga/suv/nafta/ford-kuga-titanium-4x4-cz-od-ford67-cz-37182363.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Ford Kuga</h3>
		                   	<div>Titanium 4x4 CZ od…</div>
		                	<div class="service-box-strong">295 000 Kč</div>
				        </a>
					</article>
			</div>
			<div id="cx_cars_service_box_article" class="service-box-cars-article">
					<article class="box-article box-article-small">
				        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Kuga/Kuga-2-0TDCi-4x-SUV-15653431260520.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://img.cars.cz/inzerce/user/29731/13654/13366/0/12029809649731/images/001_13421617_01.jpg" alt="cars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.cars.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Kuga/Kuga-2-0TDCi-4x-SUV-15653431260520.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Ford Kuga</h3>
		                   	<div title="servisní knížka, koupeno v CZ, nehavarované">servisní knížka, koupeno…</div>
		                	<div class="service-box-strong">280 000 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-Servisk-Kombi-15637814526701.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://img.cars.cz/inzerce/user/6693/25530/15232/0/13709565906693/images/l156378148055887.jpg" alt="cars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.cars.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-Servisk-Kombi-15637814526701.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Škoda Octavia</h3>
		                   	<div title="servisní knížka, koupeno v D, nehavarované, v záruce">servisní knížka, koupeno…</div>
		                	<div class="service-box-strong">104 900 Kč</div>
				        </a>
					</article>
			</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/historik-milan-barta-21-srpen-1969-znicil-generaci-prazskeho-jara-20190809.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-11', 'eventLabel': 'novojicinsky.denik.cz' })" title="číst článek: Historik Milan Bárta: 21. srpen 1969 zničil generaci pražského jara" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/08/praha-rozhovor-barta-06_denik-210-3x2.jpg" width="210" height="140" alt="Historik Milan Bárta" title="Historik Milan Bárta" srcset="https://g.denik.cz/1/08/praha-rozhovor-barta-06_denik-210-3x2.jpg 1x, https://g.denik.cz/1/08/praha-rozhovor-barta-06_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/historik-milan-barta.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>

        </div>
        <a href="/zpravy-z-ceska/historik-milan-barta-21-srpen-1969-znicil-generaci-prazskeho-jara-20190809.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-11', 'eventLabel': 'novojicinsky.denik.cz' })"     
>
            <h3 class="box-article-title fs20">Historik Milan Bárta: 21. srpen 1969 zničil generaci pražského jara</h3>
            <h4 class="box-article-perex fs16">Pět mrtvých, desítky těžce zraněných, to byla bilance potlačení demonstrací z 21. srpna 1969 v…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/jak-miluji-cesi-video/jak-miluji-cesi-pamatujete-videokazety-uspely-diky-pornografii-20200808.html"  title="číst článek: Pamatujete videokazety? Uspěly díky pornografii" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/2d/virtualni-realita-porno-5_denik-210-3x2.jpg" width="210" height="140" alt="Prosadí se? Virtuální realita je v současnosti určena spíše úzké skupině fajnšmekrů. Uspěje díky pornografii?" title="Prosadí se? Virtuální realita je v současnosti určena spíše úzké skupině fajnšmekrů. Uspěje díky pornografii?" srcset="https://g.denik.cz/1/2d/virtualni-realita-porno-5_denik-210-3x2.jpg 1x, https://g.denik.cz/1/2d/virtualni-realita-porno-5_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/sex-erotika-neznosti-postel-ilustracni.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 25
        </a>

        </div>
        <a href="/jak-miluji-cesi-video/jak-miluji-cesi-pamatujete-videokazety-uspely-diky-pornografii-20200808.html"      
>
            <h3 class="box-article-title fs20">Pamatujete videokazety? Uspěly díky pornografii</h3>
            <h4 class="box-article-perex fs16">K nejpopulárnějším vynálezům druhé poloviny minulého století patří bezesporu walkman a…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-pribor-npor-loma-3837110#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5d4f33d7bc6ce6.53225342.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-pribor-npor-loma-3837110#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Příbor, npor. Loma">Příbor, npor. Loma</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">1 060 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-koprivnice-3836937#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5d4de3b0702232.48819370.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-koprivnice-3836937#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Kopřivnice">Kopřivnice</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">855 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-koprivnice-3836843#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5d4de2a1482f65.19331249.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-koprivnice-3836843#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Kopřivnice">Kopřivnice</h3>
		       			<div>Prodej bytu 1+1</div>
		       			<div class="service-box-strong">825 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/z-regionu/hygienici-hygienici-pripadu-syfilidy-letos-pribyva-20190809.html"  title="číst článek: Hygienici: případů syfilidy letos přibývá" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/15/e3/5496075-brnsfsfsfsfo-masaryk-univerzita-mu-vedec-vyuka-centrum-bioskop-zkumavka_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto, zkumavka." title="Ilustrační foto, zkumavka." srcset="https://g.denik.cz/15/e3/5496075-brnsfsfsfsfo-masaryk-univerzita-mu-vedec-vyuka-centrum-bioskop-zkumavka_denik-210-3x2.jpg 1x, https://g.denik.cz/15/e3/5496075-brnsfsfsfsfo-masaryk-univerzita-mu-vedec-vyuka-centrum-bioskop-zkumavka_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/z-regionu/hygienici-hygienici-pripadu-syfilidy-letos-pribyva-20190809.html"      
>
            <h3 class="box-article-title fs20">Hygienici: případů syfilidy letos přibývá</h3>
            <h4 class="box-article-perex fs16">V uplynulém roce bylo na Krajskou hygienickou stanici Moravskoslezského kraje v Ostravě nahlášeno celkem 127 případů onemocnění kapavkou. Onemocnění…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zlociny-a-soudy/podvodnik-opet-vybiral-penize-pry-na-deti-20190810.html"  title="číst článek: Podvodník opět vybíral peníze, prý na děti" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/65/6c/novy-jicin-podvodnik-veci-charita_denik-210-3x2.jpg" width="210" height="140" alt="Tyto věci prodával muž pod záminkou charity. Jedním z trestů bylo jejich propadnutí, tak je převzal Úřad pro zastupování státu ve věcech majetkových, který je zlikvidoval." title="Tyto věci prodával muž pod záminkou charity. Jedním z trestů bylo jejich propadnutí, tak je převzal Úřad pro zastupování státu ve věcech majetkových, který je zlikvidoval." srcset="https://g.denik.cz/65/6c/novy-jicin-podvodnik-veci-charita_denik-210-3x2.jpg 1x, https://g.denik.cz/65/6c/novy-jicin-podvodnik-veci-charita_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/zlociny-a-soudy/podvodnik-opet-vybiral-penize-pry-na-deti-20190810.html"      
>
            <h3 class="box-article-title fs20">Podvodník opět vybíral peníze, prý na děti</h3>
            <h4 class="box-article-perex fs16">Nový Jičín – Již podruhé v krátké době převzal Úřad pro zastupování státu ve věcech majetkových v Novém Jičíně (ÚZSVM) různé drobné předměty a peníze po…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/osud-unikatniho-ceskeho-vozitka-je-stale-nejasny-elbee-ceka-na-investora-20190810.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-12', 'eventLabel': 'novojicinsky.denik.cz' })" title="číst článek: Osud unikátního českého vozítka je stále nejasný. Elbee čeká na investora" tabindex="-1"     target="_blank"
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/115/de/9-jpg-d190809alau82_denik-210-3x2.jpg" width="210" height="140" alt="Vozíčkář zajíždí do vozu pozadu" title="Vozíčkář zajíždí do vozu pozadu" srcset="https://g.denik.cz/115/de/9-jpg-d190809alau82_denik-210-3x2.jpg 1x, https://g.denik.cz/115/de/9-jpg-d190809alau82_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/historie-projektu-vozidla-elbee.html"     target="_blank"
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 23
        </a>

        </div>
        <a href="/zpravy-z-ceska/osud-unikatniho-ceskeho-vozitka-je-stale-nejasny-elbee-ceka-na-investora-20190810.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-12', 'eventLabel': 'novojicinsky.denik.cz' })"     target="_blank"
>
            <h3 class="box-article-title fs20">Osud unikátního českého vozítka je stále nejasný. Elbee čeká na investora</h3>
            <h4 class="box-article-perex fs16">Firma ZLKL, která na vývoji malého dopravního prostředku pro invalidy pracovala deset let, vloni…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/z-regionu/v-lete-se-fetuje-nejlepe-20190809.html"  title="číst článek: V létě se fetuje nejlépe!" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/57/53/v-lete-se-fetuje-nejlepe_denik-210-3x2.jpg" width="210" height="140" alt="Ředitel neziskové společnosti Renarkon Martin Chovanec." title="Ředitel neziskové společnosti Renarkon Martin Chovanec." srcset="https://g.denik.cz/57/53/v-lete-se-fetuje-nejlepe_denik-210-3x2.jpg 1x, https://g.denik.cz/57/53/v-lete-se-fetuje-nejlepe_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/z-regionu/v-lete-se-fetuje-nejlepe-20190809.html"      
>
            <h3 class="box-article-title fs20">V létě se fetuje nejlépe!</h3>
            <h4 class="box-article-perex fs16">Takové zkušenosti má po dvaadvaceti letech činnosti tým neziskové organizace poskytující v našem kraji komplexní pomoc lidem potýkajícím se s jakoukoliv…</h4>
        </a>
    </div>
</article>    </section>
    
        </div>
        <div class="dv4-right300">


<div id="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>



 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/jak-miluji-cesi-zajimavosti/jak-miluji-cesi-sex-ve-stredoveku-svaty-gral-alchymie-20200731.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/88/aurora-consurgens-zurich-069-f-34r-69-chimera-pot_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/1/88/aurora-consurgens-zurich-069-f-34r-69-chimera-pot_denik-120-3x2.jpg 1x, https://g.denik.cz/1/88/aurora-consurgens-zurich-069-f-34r-69-chimera-pot_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/jak-miluji-cesi-zajimavosti/" title="Rubrika Zajímavosti o sexu"     
>
        
        Zajímavosti o sexu
    </a>

        </div>
        <a href="/jak-miluji-cesi-zajimavosti/jak-miluji-cesi-sex-ve-stredoveku-svaty-gral-alchymie-20200731.html" tabindex="-1" title="číst článek: Násilné excesy i kámen mudrců. Sex se ve středověku skrýval v jinotajích" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Násilné excesy i kámen mudrců. Sex se ve středověku…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/jak-miluji-cesi-zajimavosti/souboj-srdce-s-rozumem-20200711.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/4a/rande-schuzka-shutterstock-331547387_denik-120-3x2.jpg" width="120" height="80" alt="První rande - ilustrační foto." title="První rande - ilustrační foto." srcset="https://g.denik.cz/1/4a/rande-schuzka-shutterstock-331547387_denik-120-3x2.jpg 1x, https://g.denik.cz/1/4a/rande-schuzka-shutterstock-331547387_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/jak-miluji-cesi-zajimavosti/" title="Rubrika Zajímavosti o sexu"     
>
        
        Zajímavosti o sexu
    </a>

        </div>
        <a href="/jak-miluji-cesi-zajimavosti/souboj-srdce-s-rozumem-20200711.html" tabindex="-1" title="číst článek: Souboj srdce s rozumem. Partner z internetu může zklamat, říká sexuolog" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Souboj srdce s rozumem. Partner z internetu může…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/jak-miluji-cesi-zajimavosti/dejiny-porna-o-autorovi-kamasutry-temer-nic-nevime-20200724.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/8f/shutterstock-1458005657_denik-120-3x2.jpg" width="120" height="80" alt="Vyobrazení scén z Kámasútry." title="Vyobrazení scén z Kámasútry." srcset="https://g.denik.cz/1/8f/shutterstock-1458005657_denik-120-3x2.jpg 1x, https://g.denik.cz/1/8f/shutterstock-1458005657_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/jak-miluji-cesi-zajimavosti/" title="Rubrika Zajímavosti o sexu"     
>
        
        Zajímavosti o sexu
    </a>

        </div>
        <a href="/jak-miluji-cesi-zajimavosti/dejiny-porna-o-autorovi-kamasutry-temer-nic-nevime-20200724.html" tabindex="-1" title="číst článek: Kámasútra není jen návodem pro milování. Uvádí, proč žena může odmítnout muže" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Kámasútra není jen návodem pro milování. Uvádí, proč…</h3>
        </a>
    </div>
</article>    </div>

<div class="mb20">
	<h2 class="klub-promo-title">
		<a class="box-article-tag" href="http://klub.denik.cz/" target="_blank">
			<svg viewBox="0 0 140 30" width="100" height="30" fill="#fff"><use xlink:href="#icon-klub"></use></svg>
			<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
		</a>
	</h2>

		<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="http://klub.denik.cz/lide-odvedle/tomas-dresler-cil-bez-data-je-jen-sen-20190810.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'novojicinsky.denik.cz'})" target="_blank">
		            <div class="box-article-img">
		                <img src="https://g.denik.cz/65/f8/08-190807-tomas-07_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/65/f8/08-190807-tomas-07_denik-120-3x2.jpg 1x, https://g.denik.cz/65/f8/08-190807-tomas-07_denik-120-3x2&#64;2x.jpg 2x">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="http://klub.denik.cz/lide-odvedle/" target="_blank">
			       		Lidé odvedle
			       	</a>
		        </div>
		        <a href="http://klub.denik.cz/lide-odvedle/tomas-dresler-cil-bez-data-je-jen-sen-20190810.html" tabindex="-1" title="číst článek: Tomáš Dresler: Cíl bez data je jen sen" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'novojicinsky.denik.cz'})" target="_blank">
		            <h3 class="box-article-title fs16">Tomáš Dresler: Cíl bez data je jen sen</h3>
		        </a>
		    </div>
		</article>

		<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="http://klub.denik.cz/cesi/misto-pro-zivot-zeleny-liberecky-kraj-zvitezil-v-kvalite-zivotniho-prostredi-20190808.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'novojicinsky.denik.cz'})" target="_blank">
		            <div class="box-article-img">
		                <img src="https://g.denik.cz/113/d5/2706-data-detske-tabory-web-foto-vector_denik-120-3x2.png" width="120" height="80" alt="Táboření." title="Táboření." srcset="https://g.denik.cz/113/d5/2706-data-detske-tabory-web-foto-vector_denik-120-3x2.png 1x, https://g.denik.cz/113/d5/2706-data-detske-tabory-web-foto-vector_denik-120-3x2&#64;2x.png 2x">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="http://klub.denik.cz/cesi/" target="_blank">
			       		Češi v číslech
			       	</a>
		        </div>
		        <a href="http://klub.denik.cz/cesi/misto-pro-zivot-zeleny-liberecky-kraj-zvitezil-v-kvalite-zivotniho-prostredi-20190808.html" tabindex="-1" title="číst článek: Místo pro život: „Zelený“ Liberecký kraj zvítězil v kvalitě životního prostředí" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'novojicinsky.denik.cz'})" target="_blank">
		            <h3 class="box-article-title fs16">Místo pro život: „Zelený“ Liberecký kraj zvítězil v…</h3>
		        </a>
		    </div>
		</article>

	<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="https://predplatne.denik.cz/kekave" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': novojicinsky.denik.cz})" target="_blank">
		            <div class="box-article-img">
		            	<img width="120" height="80" alt="Ke Kave" src="https://g.denik.cz/images/klub/klub-kekave-promo.jpg">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="https://predplatne.denik.cz/kekave" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': novojicinsky.denik.cz})" target="_blank">
			       		Deník Ke kávě
			       	</a>
		        </div>
		        <a href="https://predplatne.denik.cz/kekave" tabindex="-1" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': novojicinsky.denik.cz})" target="_blank">
		            <h3 class="box-article-title fs16">Vyzkoušejte ZDARMA souhrn zpráv z vaší redakce</h3>
		        </a>
		    </div>
	</article>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
	<div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509459546252"></tqwgtplaceholder>
	</div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/houbare-cekaji-zne-v-techto-oblastech-chodi-lide-s-plnymi-kosiky-uz-ted.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/8755f484f002543b25371938ba47baae.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/houbare-cekaji-zne-v-techto-oblastech-chodi-lide-s-plnymi-kosiky-uz-ted.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Houbaře čekají žně! Odtud chodí lidé s plnými košíky už teď" target="_blank">
                <h3 class="box-article-title fs16">Houbaře čekají žně! Odtud chodí lidé s plnými košíky už teď</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/policiste-resi-smrt-ditete-na-benesovsku-z-vrazdy-obvinili-zenu.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/907af761d0dbea64a3fa70d9abd0c776.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/policiste-resi-smrt-ditete-na-benesovsku-z-vrazdy-obvinili-zenu.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Policisté řeší smrt dítěte (6) na Benešovsku! Z vraždy obvinili ženu" target="_blank">
                <h3 class="box-article-title fs16">Policisté řeší smrt dítěte (6) na Benešovsku! Z vraždy…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/natalia-oreiro-dnes-2018-20181218.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/9a/natalia-oreiro-16_denik-120-3x2.png" width="120" height="80" alt="Natalia Oreiro v červenci 2018" title="Natalia Oreiro v červenci 2018" srcset="https://g.denik.cz/56/9a/natalia-oreiro-16_denik-120-3x2.png 1x, https://g.denik.cz/56/9a/natalia-oreiro-16_denik-120-3x2&#64;2x.png 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/natalia-oreiro-dnes-2018-20181218.html" tabindex="-1" title="číst článek: Divoký Anděl tehdy a dnes: Jak moc se změnila ikonická Natalia Oreiro?"      target="_blank"
>
            <h3 class="box-article-title fs16">Divoký Anděl tehdy a dnes: Jak moc se změnila ikonická…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/emanuel-ridi-rozchod.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/fa/ridi-05_denik-120-3x2.jpg" width="120" height="80" alt="Emanuel Ridi" title="Emanuel Ridi" srcset="https://g.denik.cz/56/fa/ridi-05_denik-120-3x2.jpg 1x, https://g.denik.cz/56/fa/ridi-05_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/emanuel-ridi-rozchod.html" tabindex="-1" title="číst článek: Kuchař Emanuel Ridi opět sám: Tanečnice Hunčárová od něj utekla!"      target="_blank"
>
            <h3 class="box-article-title fs16">Kuchař Emanuel Ridi opět sám: Tanečnice Hunčárová od…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/deti-rodina/tatsiana-se-kvuli-cernobylu-narodila-bez-nohou-dneska-beha-pulmaratony-20200719.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/111/0c/tatsiana2_denik-120-3x2.jpg" width="120" height="80" alt="Tatsiana Khvitsko" title="Tatsiana Khvitsko" srcset="https://g.denik.cz/111/0c/tatsiana2_denik-120-3x2.jpg 1x, https://g.denik.cz/111/0c/tatsiana2_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Děti a rodina
    </a>

        </div>
        <a href="https://www.kafe.cz/deti-rodina/tatsiana-se-kvuli-cernobylu-narodila-bez-nohou-dneska-beha-pulmaratony-20200719.html" tabindex="-1" title="číst článek: Tatsiana se kvůli Černobylu narodila bez nohou, dnes září ve sportu i modelingu"      target="_blank"
>
            <h3 class="box-article-title fs16">Tatsiana se kvůli Černobylu narodila bez nohou, dnes…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/dana-26-20190719.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/30/profimedia-0387812747_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/30/profimedia-0387812747_denik-120-3x2.jpg 1x, https://g.denik.cz/120/30/profimedia-0387812747_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/dana-26-20190719.html" tabindex="-1" title="číst článek: Dana (26): Následovala jsem svou lásku do zahraničí. Skončila jsem na samém dně"      target="_blank"
>
            <h3 class="box-article-title fs16">Dana (26): Následovala jsem svou lásku do zahraničí.…</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/9/6/9/1/8/1096918-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">07.08. - 13.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/4/2/4/1/1/1042411-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">19.06. - 27.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/6/3/8/7/3/1063873-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">01.07. - 31.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/3/1/4/8/5/1031485-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">11.08. - 11.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/9/7/1/5/8/1097158-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">07.08. - 13.08.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativa-administrativni-45423407-wun3ww.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Administrativa Administrativní pracovník, 24 000 Kč">
				       	Administrativa Administrativní pracovník, 24 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-monter-45429674-wz1r4k.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montér, 21 000 Kč">
				       	Výroba Montér, 21 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-manipulacni-delnici-45061933-wqdarq.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Manipulační dělníci ve výrobě, 18 000 Kč">
				       	Výroba Manipulační dělníci ve výrobě, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-44574666-wqar2m.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Řidič nákladního automobilu, 20 000 Kč">
				       	Doprava a logistika Řidič nákladního automobilu, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-45422044-wne33r.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Prodavač, prodejce, 13 000 Kč">
				       	Obchod Prodavač, prodejce, 13 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sluzby-ostatni-sluzby-45432764-ws571d.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Služby Ostatní služby, 50 000 Kč">
				       	Služby Ostatní služby, 50 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-45431643-wq8j19.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Prodavač, prodejce, 16 500 Kč">
				       	Obchod Prodavač, prodejce, 16 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-manipulacni-delnici-45422681-w3enbz.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Manipulační dělníci ve výrobě, 16 300 Kč">
				       	Výroba Manipulační dělníci ve výrobě, 16 300 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-Kombi-15628589729222087.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus ">
			          	Ford Focus 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-9-TDI-Blu-Hatchback-15617071429230.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf první majitel, koupeno v I, nehavarované">
			          	Volkswagen Golf první majitel, koupeno v I, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/307/307-1-6-HDI-SW-Kombi-155015232960687.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 307 první majitel, nehavarované">
			          	Peugeot 307 první majitel, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/307/307-1-6-new-ROZ-Kombi-1541587173857524.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 307 servisní knížka, nehavarované, v záruce">
			          	Peugeot 307 servisní knížka, nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/2008/2008-1-2-Kombi-1547213714645256.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 2008 první majitel, servisní knížka, koupeno v CZ, nehavarované">
			          	Peugeot 2008 první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/118/118-118-d-Auto-Hatchback-15655490979485321.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 118 servisní knížka">
			          	BMW 118 servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X6/X6-M-423kW-SOF-SUV-1565273216290141.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW X6 servisní knížka, koupeno v CZ, nehavarované">
			          	BMW X6 servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/116/116-d-Urban-Line-Hatchback-156530766748729769.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 116 servisní knížka, koupeno v D">
			          	BMW 116 servisní knížka, koupeno v D
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-e/kupe/nafta/mercedes-benz-350cdi-xenon-automat-navi-top-12850340.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz Třídy E 350CDi XENON AUTOMAT NAVI TOP!">
			          	Mercedes-Benz Třídy E 350CDi XENON AUTOMAT NAVI TOP!
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-megane/kombi/nafta/renault-megane-1-5dci-grantour-car-pass-4791589.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Mégane 1,5dci grantour car-pass">
			          	Renault Mégane 1,5dci grantour car-pass
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-megane/kombi/benzin/renault-megane-limited-blue-dci-115-rh-gran-27060225.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Mégane LIMITED Blue dCi 115 (RH) Gran">
			          	Renault Mégane LIMITED Blue dCi 115 (RH) Gran
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-master/nafta/renault-master-l3h2p3-170k-furgon-predni-poho-27060116.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Master L3H2P3 170k furgon prední poho">
			          	Renault Master L3H2P3 170k furgon prední poho
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-3/kombi/nafta/bmw-330-xd-odpocet-dph-5917051.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW Řada 3 330 XD  Odpočet DPH !">
			          	BMW Řada 3 330 XD  Odpočet DPH !
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/limuzina/nafta/skoda-superb-style-plus-2-0tdi-110kw-navi-51697009.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb Style PLUS 2.0TDi 110kW, NAVI!">
			          	Škoda Superb Style PLUS 2.0TDi 110kW, NAVI!
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-scenic/mpv/benzin/renault-scenic-1-4tce-klima-navi-37410654.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Scénic 1.4TCE KLIMA, NAVI">
			          	Renault Scénic 1.4TCE KLIMA, NAVI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-clio/hatchback/benzin/renault-clio-advantage-energy-tce-75-pj-27060155.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Clio Advantage Energy TCe 75-PJ">
			          	Renault Clio Advantage Energy TCe 75-PJ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-koprivnice-3836843#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kopřivnice Prodej bytu 1+1">
			          	Kopřivnice Prodej bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-fulnek-3835656#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Fulnek Pronájem bytu 3+1">
			          	Fulnek Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-frenstat-pod-radhostem-skolska-ctvrt-3835530#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Frenštát pod Radhoštěm, Školská čtvrť Prodej bytu 2+1">
			          	Frenštát pod Radhoštěm, Školská čtvrť Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-novy-jicin-beskydska-3835509#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Nový Jičín, Beskydská Prodej domu">
			          	Nový Jičín, Beskydská Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-koprivnice-masarykovo-namesti-3835454#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kopřivnice, Masarykovo náměstí Pronájem bytu 2+kk">
			          	Kopřivnice, Masarykovo náměstí Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-studenka-l-janacka-3835451#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Studénka, L. Janáčka Pronájem bytu 2+1">
			          	Studénka, L. Janáčka Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-koprivnice-i-sustaly-3835083#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kopřivnice, I. Šustaly Prodej bytu 1+1">
			          	Kopřivnice, I. Šustaly Prodej bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-novy-jicin-3834890#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Nový Jičín Prodej bytu 3+1">
			          	Nový Jičín Prodej bytu 3+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_novojicinsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/novojicinsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/nj.denik.cz/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//novojicinsky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1562054730.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


<!-- https://novojicinsky.denik.cz/jak-miluji-cesi-zajimavosti/jak-miluji-cesi-pohlavni-nemoci-prenosne-nemoci-nakaza-zakoucka-sex-20200801.html -->
<!-- https://novojicinsky.denik.cz/jak-miluji-cesi-zajimavosti/jak-miluji-cesi-pohlavni-nemoci-prenosne-nemoci-nakaza-zakoucka-sex-20200801.html -->
<script>
	if("https:\/\/novojicinsky.denik.cz\/jak-miluji-cesi-zajimavosti\/jak-miluji-cesi-pohlavni-nemoci-prenosne-nemoci-nakaza-zakoucka-sex-20200801.html" != window.location.href && "novojicinsky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://novojicinsky.denik.cz/jak-miluji-cesi-zajimavosti/jak-miluji-cesi-pohlavni-nemoci-prenosne-nemoci-nakaza-zakoucka-sex-20200801.html'
	    });
	}
</script>

</body>
</html>
