<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>





<script>
	window.dataLayer = window.dataLayer || []; 
	window.dataLayer.push({
		'serverAdresa': 'novojicinsky.denik.cz',
		'rubrikaTitle': 'Podnikání',
		'rubrikaName': 'podnikani',
		'template': 'clanek',
		'title': "Nákup v Polsku? Na polovic vyjdou vepřové i kondomy",
		'tag': ["Polsko", "okres Jeseník", "Bílá Voda", "Javorník", "Złoty Stok", "Jeseník", "GfK", "uzenina", "Česko", "okres Šumperk"],
		'autor': 'Petr Krňávek',
			'publishedDateTime': "2019-11-30T06:00:00+01:00",
        	'modifiedDateTime': "2019-11-30T06:00:00+01:00",
			'articleID': 3558430344,
			'back': "3558430344-2879-65",
		'topics': [],
		'galleryData': {
				'url': "http:\/\/novojicinsky.denik.cz\/galerie\/vanocni-nakupy-v-obchodni-centru-v-polsku.html?photo=1&back=3558430344-2879-65",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/43\/4d\/polsko-203984_denik-150-3x2.jpg", 
						'description': "Vánoční nákupy v obchodní centru v Polsku. Ilustrační foto",
						'source': "DENÍK\/Pavel Sonnek"
					},
					{
						'url': "https:\/\/g.denik.cz\/43\/10\/polsko-203982_denik-150-3x2.jpg", 
						'description': "Vánoční nákupy v obchodní centru v Polsku. Ilustrační foto",
						'source': "DENÍK\/Pavel Sonnek"
					},
					{
						'url': "https:\/\/g.denik.cz\/43\/ee\/polsko-203983_denik-150-3x2.jpg", 
						'description': "Vánoční nákupy v obchodní centru v Polsku. Ilustrační foto",
						'source': "DENÍK\/Pavel Sonnek"
					},
					{
						'url': "https:\/\/g.denik.cz\/43\/4d\/polsko-203981_denik-150-3x2.jpg", 
						'description': "Vánoční nákupy v obchodní centru v Polsku. Ilustrační foto",
						'source': "DENÍK\/Pavel Sonnek"
					},
					{
						'url': "https:\/\/g.denik.cz\/43\/de\/polsko-203985_denik-150-3x2.jpg", 
						'description': "Česko - polská hranice. Ilustrační foto",
						'source': "DENÍK\/Michal Fanta"
					},
					{
						'url': "https:\/\/g.denik.cz\/43\/07\/ostrava-polsko-zabelkow-zabelkow-trhy-zabelkov-2019-987879_denik-150-3x2.jpg", 
						'description': "Trhy v Zabełkówe (Zabělkově), 20 km od Ostravy",
						'source': "Deník \/ Lukáš Kaboň"
					},
					{
						'url': "https:\/\/g.denik.cz\/43\/07\/ostrava-polsko-zabelkow-zabelkow-trhy-zabelkov-2019-987879-02_denik-150-3x2.jpg", 
						'description': "Trhy v Zabełkówe (Zabělkově), 20 km od Ostravy",
						'source': "Deník \/ Lukáš Kaboň"
					},
					{
						'url': "https:\/\/g.denik.cz\/43\/2e\/ostrava-polsko-zabelkow-zabelkow-trhy-zabelkov-2019-987879-03_denik-150-3x2.jpg", 
						'description': "Trhy v Zabełkówe (Zabělkově), 20 km od Ostravy",
						'source': "Deník \/ Lukáš Kaboň"
					},
					{
						'url': "https:\/\/g.denik.cz\/43\/a6\/ostrava-polsko-zabelkow-zabelkow-trhy-zabelkov-2019-987879-04_denik-150-3x2.jpg", 
						'description': "Trhy v Zabełkówe (Zabělkově), 20 km od Ostravy",
						'source': "Deník \/ Lukáš Kaboň"
					}
			],
			'count': 9,
	    },
		'breadcrumb': [
			{'name':"Novojičínský deník", 'link':"novojicinsky.denik.cz"},
			{'name':"Podnikání", 'link':"https:\/\/novojicinsky.denik.cz\/podnikani\/"},
			{'name':"Nákup v Polsku? Na polovic vyjdou vepřové i kondomy", 'link':"https:\/\/novojicinsky.denik.cz\/podnikani\/nakup-v-polsku-na-polovic-vyjdou-veprove-i-kondomy-20191130.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://novojicinsky.denik.cz/podnikani/nakup-v-polsku-na-polovic-vyjdou-veprove-i-kondomy-20191130.html',
		'safety': [0,111],
		'nzm': 1,
		'version':'live',
	});
</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Nákup v Polsku? Na polovic vyjdou vepřové i kondomy - Novojičínský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Prémiová whisky za tři čtvrtiny, vepřová kotleta, ale třeba i balíček prezervativů za polovic. Za polskými hranicemi je v obchodech řada komodit výrazně…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Petr Krňávek">
	<meta property="og:site_name" content="Novojičínský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://novojicinsky.denik.cz/podnikani/nakup-v-polsku-na-polovic-vyjdou-veprove-i-kondomy-20191130.html">
	<meta property="og:title" content="Nákup v Polsku? Na polovic vyjdou vepřové i kondomy">
	<meta property="og:description" content="Prémiová whisky za tři čtvrtiny, vepřová kotleta, ale třeba i balíček prezervativů za polovic. Za polskými hranicemi je v obchodech řada komodit výrazně levnějších. Za nákupy k severním sousedům jezdí lidé z Jesenicka, vyplatí se to ale i z větší dálky.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Nákup v Polsku? Na polovic vyjdou vepřové i kondomy">
	<meta name="twitter:description" content="Prémiová whisky za tři čtvrtiny, vepřová kotleta, ale třeba i balíček prezervativů za polovic. Za polskými hranicemi je v obchodech řada komodit výrazně levnějších. Za nákupy k severním sousedům jezdí lidé z Jesenicka, vyplatí se to ale i z větší dálky.">
	<meta property="og:image" content="https://g.denik.cz/43/ee/polsko-203983_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Vánoční nákupy v obchodní centru v Polsku. Ilustrační foto">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/43/ee/polsko-203983_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/43/ee/polsko-203983_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2019-11-30T06:00:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/nj.denik.cz/">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-191351c6a491-page-article-1575037256.css">



        <script>
            var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
            var checkLoginUrl = "\/sign\/info\/";
            var exodusPanelUrl = "\/admin-panel\/";
        </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1562054730.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1575037046.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1574246621.js"></script>



        

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://novojicinsky.denik.cz/podnikani/nakup-v-polsku-na-polovic-vyjdou-veprove-i-kondomy-20191130.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://novojicinsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Novojičínský deník">

    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/novojicinsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://novojicinsky.denik.cz/podnikani/nakup-v-polsku-na-polovic-vyjdou-veprove-i-kondomy-20191130.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fnovojicinsky.denik.cz%2Fpodnikani%2Fnakup-v-polsku-na-polovic-vyjdou-veprove-i-kondomy-20191130.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-denik-hover"></div>
            <form action="/podnikani/nakup-v-polsku-na-polovic-vyjdou-veprove-i-kondomy-20191130.html" method="post" id="js-denik-select" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" id="js-mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion novojicinsky_denik">

        <li>
           
            <a href="https://novojicinsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})">ZPRÁVY</a>

        </li>
        <li>
           
            <a href="https://novojicinsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" class="active">PODNIKÁNÍ</a>

                <ul class="submenu-wide">


    <li class="item">
        <a href="https://novojicinsky.denik.cz/pribehy-a-rozhovory/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_příběhy', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" >
Příběhy
        </a>
    </li>
    <li class="item">
        <a href="https://novojicinsky.denik.cz/na-vlastni-kuzi/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_na-vlastní-kůži', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" >
Na vlastní kůži
        </a>
    </li>
    <li class="item">
        <a href="https://novojicinsky.denik.cz/poradna-podnikani/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_poradna', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" >
Poradna
        </a>
    </li>

                </ul>
        </li>
        <li>
           
            <a href="https://novojicinsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://novojicinsky.denik.cz/kultura_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kultura', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})">KULTURA</a>

        </li>
        <li>
           
            <a href="//auta.denik.cz/novojicinsky" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auta', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})">AUTA</a>

        </li>
        <li>
           
            <a href="https://novojicinsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy-deníku', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})">TIPY DENÍKU</a>

        </li>
        <li class="last">
           
            <a href="https://novojicinsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a href="https://klub.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/podnikani/nakup-v-polsku-na-polovic-vyjdou-veprove-i-kondomy-20191130.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>


        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">ČERNÁ KRONIKA:</h3>
            <a href="https://novojicinsky.denik.cz/cerna_kronika/" class="text">Nehody, požáry, krimi zprávy</a>
            <a href="#close" class="close" data-title="nehody-pozary-krimi-zpravy"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="#times-circle"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </aside>

<div class="ejected-article" id="ejected-article">
	<div class="ejected-article-wrap">
		<div id="cx-ejected-article" class="ejected-article-denik"></div>
		<div id="cx-ejected-cars" class="ejected-article-cars"></div>
	</div>
</div>





    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Nákup v Polsku? Na polovic vyjdou vepřové i kondomy</h1>
        <div class="article-info">
                <div class="article-date">dnes 06:00 
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://novojicinsky.denik.cz/podnikani/nakup-v-polsku-na-polovic-vyjdou-veprove-i-kondomy-20191130.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://novojicinsky.denik.cz/podnikani/nakup-v-polsku-na-polovic-vyjdou-veprove-i-kondomy-20191130.html&text=N%C3%A1kup%20v%20Polsku%3F%20Na%20polovic%20vyjdou%20vep%C5%99ov%C3%A9%20i%20kondomy&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fnovojicinsky.denik.cz%2Fpodnikani%2Fnakup-v-polsku-na-polovic-vyjdou-veprove-i-kondomy-20191130.html&subject=N%C3%A1kup%20v%20Polsku%3F%20Na%20polovic%20vyjdou%20vep%C5%99ov%C3%A9%20i%20kondomy"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">Prémiová whisky za tři čtvrtiny, vepřová kotleta, ale třeba i balíček prezervativů za polovic. Za polskými hranicemi je v obchodech řada komodit výrazně levnějších. Za nákupy k severním sousedům jezdí lidé z Jesenicka, vyplatí se to ale i z větší dálky.</p>
        
<div class="article-multimedium">
        <a href="/galerie/vanocni-nakupy-v-obchodni-centru-v-polsku.html?photo=1&amp;back=3558430344-2879-65">
            <img src="https://g.denik.cz/43/ee/polsko-203983_denik-630-16x9.jpg" width="630" height="354" alt="Vánoční nákupy v obchodní centru v Polsku. Ilustrační foto" title="Vánoční nákupy v obchodní centru v Polsku. Ilustrační foto" class="multimedium-img" srcset="https://g.denik.cz/43/ee/polsko-203983_denik-630-16x9.jpg 1x, https://g.denik.cz/43/ee/polsko-203983_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/vanocni-nakupy-v-obchodni-centru-v-polsku.html?back=3558430344-2879-65&amp;photo=2">
                            <img src="https://g.denik.cz/43/4d/polsko-203984_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/43/4d/polsko-203984_denik-150-3x2.jpg 1x, https://g.denik.cz/43/4d/polsko-203984_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/vanocni-nakupy-v-obchodni-centru-v-polsku.html?back=3558430344-2879-65&amp;photo=3">
                            <img src="https://g.denik.cz/43/10/polsko-203982_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/43/10/polsko-203982_denik-150-3x2.jpg 1x, https://g.denik.cz/43/10/polsko-203982_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/vanocni-nakupy-v-obchodni-centru-v-polsku.html?back=3558430344-2879-65&amp;photo=4">
                            <img src="https://g.denik.cz/43/4d/polsko-203981_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/43/4d/polsko-203981_denik-150-3x2.jpg 1x, https://g.denik.cz/43/4d/polsko-203981_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/vanocni-nakupy-v-obchodni-centru-v-polsku.html?back=3558430344-2879-65&amp;photo=1">
                <svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>9 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Vánoční nákupy v obchodní centru v Polsku. Ilustrační foto
        <span class="description-autor">
             | 
            Foto: DENÍK/Pavel Sonnek
        </span>
</div>
        <div class="article-text article-content bbtext"><p>Nakupovat do Polska míří zejména obyvatelé Jesenicka. Pro ty z odlehlejších částí regionu se to zdá být jasná volba. Třeba z Bílé Vody to mají do Javorníku, nejbližšího města na české straně, devět kilometrů. Polský Złoty Stok je dvakrát blíže. Podobně vzdálenost do Jeseníku je bezmála čtyřicet kilometrů, zatímco do dvakrát většího Kłodzka je poloviční.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>„Z potravin se do Polska kromě pečiva nebo chleba, který tam připomíná spíš veku, jezdí de facto pro všechno. Hlavně maso, uzeniny, salámy, klobásy. Člověk má opravdu pocit, že v nich to maso je,“ říká starosta Bílé Vody Miroslav Kocián.</p>
<p>Nejsou to zdaleka jen potraviny, které vyjdou u našich severních sousedů výrazně levněji. Polovinu oproti českým obchodům stojí například kuchyňské linky.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://bruntalsky.denik.cz/zpravy_region/lod-harta-uz-ma-povoleni-k-plavbe-20191130.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/75/26/slezska-harta-elektrolod-harta_denik-150-3x2.jpg" width="150" height="100" alt="Výletní loď na elektropohon nazvaná Harta." title="Výletní loď na elektropohon nazvaná Harta." srcset="https://g.denik.cz/75/26/slezska-harta-elektrolod-harta_denik-150-3x2.jpg 1x, https://g.denik.cz/75/26/slezska-harta-elektrolod-harta_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Loď Harta už má povolení k plavbě</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>„Když člověk jede do Biedronky, tak z Javorníku nebo Bílé Vody tam potká půl dědiny. V podstatě kdybychom dostávali půlku mzdy ve zlotých, nebudeme se zlobit,“ poznamenal Miroslav Kocián.</p>
<h2 class="pseudo-h3">Chováme se prostě hospodárně, říká starosta</h2>
<p>Obec Bílá Voda nakupuje za hranicemi i pohonné hmoty. Benzín potřebuje do křovinořezů či motorových pil, naftu užije v traktoru, hasičském nebo služebním automobilu.</p>
<p>„Dal jsem slib, že budu s obecními prostředky nakládat hospodárně. Toto je hospodárné nakládání, ať se tento způsob někomu líbí, nebo ne,“ dodal starosta.</p>
<p>K severním sousedům se vyplatí vydat i obyvatelům části Šumperska.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://bruntalsky.denik.cz/zpravy_region/stoleteho-rekordmana-u-petrova-nahradil-novy-most-podivejte-se-20191129.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/58/07/petrov-nad-desnou-doprava-most-silnice-i-11-stavba-04_denik-150-3x2.jpg" width="150" height="100" alt="Nový most přes řeku Desnou mezi Petrovem a Rapotínem" title="Nový most přes řeku Desnou mezi Petrovem a Rapotínem" srcset="https://g.denik.cz/58/07/petrov-nad-desnou-doprava-most-silnice-i-11-stavba-04_denik-150-3x2.jpg 1x, https://g.denik.cz/58/07/petrov-nad-desnou-doprava-most-silnice-i-11-stavba-04_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Stoletého rekordmana u Petrova nahradil nový most. Podívejte se</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>„Každý měsíc jezdíme na větší nákup do Mezilesí. Kupujeme tam hlavně maso, kilo mají za devadesát devět korun, když koupíme v akci, tak i za šedesát. Ještě natankujeme, mají tam palivo levnější o dvě koruny. Já tam utratím pokaždé určitě tři tisíce,“ popsala matka dvou dětí z menší obce na Hanušovicku.</p>
<p>Jeden polský zlotý vyjde v přepočtu na šest korun. Podle studie mezinárodní firmy GFK mají Češi vyšší kupní sílu než Poláci. V aktuálním žebříčku všech evropských zemí je Česko na 24. místě, Polsko o pět příček níže.</p>
<p></p></div></div>


<div class="section-article-autor fs16" >
    Autor: <a href="/autor/petr-krnavek-2071.html">Petr Krňávek</a>
</div>
</section>


    <div class="article-map">
        <div class="article-map__title">Místo události:</div>
        <iframe width="600" height="300" id="gmap_canvas" class="article-map__frame" src="https://maps.google.com/maps?q=50.390766,17.002722&hl=cs&sll=50.390766,17.002722&z=10&ie=UTF8&iwloc=&key=AIzaSyDEIZ-QLlGWt2u78RFfSLd4Kv8Z4VoIry8&output=embed" allowfullscreen></iframe>
    </div>




<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 06:00</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://novojicinsky.denik.cz/podnikani/nakup-v-polsku-na-polovic-vyjdou-veprove-i-kondomy-20191130.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://novojicinsky.denik.cz/podnikani/nakup-v-polsku-na-polovic-vyjdou-veprove-i-kondomy-20191130.html&text=N%C3%A1kup%20v%20Polsku%3F%20Na%20polovic%20vyjdou%20vep%C5%99ov%C3%A9%20i%20kondomy&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fnovojicinsky.denik.cz%2Fpodnikani%2Fnakup-v-polsku-na-polovic-vyjdou-veprove-i-kondomy-20191130.html&subject=N%C3%A1kup%20v%20Polsku%3F%20Na%20polovic%20vyjdou%20vep%C5%99ov%C3%A9%20i%20kondomy"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

<div class="article-tags">
    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

    <ul class="article-tags-list">
                <li><a title="Štítek: Polsko" href="/tagy/polsko-580.html">Polsko, </a></li>
                <li><a title="Štítek: okres Jeseník" href="/tagy/okres-jesenik-63600.html">okres Jeseník, </a></li>
                <li><a title="Štítek: Bílá Voda" href="/tagy/bila-voda-4595.html">Bílá Voda, </a></li>
                <li><a title="Štítek: Javorník" href="/tagy/javornik-49073.html">Javorník, </a></li>
                <li><a title="Štítek: Złoty Stok" href="/tagy/zloty-stok-64167.html">Złoty Stok, </a></li>
                <li><a title="Štítek: Jeseník" href="/tagy/jesenik-2485.html">Jeseník, </a></li>
                <li><a title="Štítek: GfK" href="/tagy/gfk-11249.html">GfK, </a></li>
                <li><a title="Štítek: uzenina" href="/tagy/uzenina-55228.html">uzenina, </a></li>
                <li><a title="Štítek: Česko" href="/tagy/cesko-56.html">Česko, </a></li>
                <li><a title="Štítek: okres Šumperk" href="/tagy/okres-sumperk-63599.html">okres Šumperk</a></li>
    </ul>
</div>





    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="157183168,1721705408,2709263272,1459555279,1741991753,308675275,1809746270,3529971966,2816634181"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zlociny-a-soudy/koprivnicky-pozar-domu-zamestnava-policii-20191130.html"  title="číst článek: Kopřivnický požár domu zaměstnává policii" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/65/d3/pozardemolicekoprivnice-7_denik-210-3x2.jpg" width="210" height="140" alt="Demolice RD v Kopřivnici." title="Demolice RD v Kopřivnici." srcset="https://g.denik.cz/65/d3/pozardemolicekoprivnice-7_denik-210-3x2.jpg 1x, https://g.denik.cz/65/d3/pozardemolicekoprivnice-7_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/zasah-hasicu-u-pozaru-v-koprivnici201911.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 26
        </a>

        </div>
        <a href="/zlociny-a-soudy/koprivnicky-pozar-domu-zamestnava-policii-20191130.html"      
>
            <h3 class="box-article-title fs20">Kopřivnický požár domu zaměstnává policii</h3>
            <h4 class="box-article-perex fs16">Úterní požár novostavby rodinného domu na ulici České v Kopřivnici vyšetřují novojičínští…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/po-sedesati-letech-zacalobit-srdce-slovenske-strely-20191129.html"  title="číst článek: Po šedesáti letech začalo bít srdce Slovenské strely" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/65/a7/ostrava-koprivnice-motor-slovenska-strela-start-10_denik-210-3x2.jpg" width="210" height="140" alt="Start motoru Slovenské strely po 60 letech, 28. listopadu 2019 v Kopřivnici." title="Start motoru Slovenské strely po 60 letech, 28. listopadu 2019 v Kopřivnici." srcset="https://g.denik.cz/65/a7/ostrava-koprivnice-motor-slovenska-strela-start-10_denik-210-3x2.jpg 1x, https://g.denik.cz/65/a7/ostrava-koprivnice-motor-slovenska-strela-start-10_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/start-motoru-slovenske-strely-po-60-letech.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 17
        </a>
        <a class="box-article-tag" href="/galerie/start-motoru-slovenske-strely-po-60-letech.html?photo=2"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/zpravy_region/po-sedesati-letech-zacalobit-srdce-slovenske-strely-20191129.html"      
>
            <h3 class="box-article-title fs20">Po šedesáti letech začalo bít srdce Slovenské strely</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE, VIDEO/ Po roce oprav se ve čtvrtek 28. listopadu v rodinné firmě Macháč Motors…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
    		<div id="cx_tipcars_service_box_article" class="service-box-tipcars-article">
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/ford-mondeo/kombi/nafta/ford-mondeo-2-0tdci-1majvcr-clima-esp-top-12856976.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/12856976_1/1572430462" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/ford-mondeo/kombi/nafta/ford-mondeo-2-0tdci-1majvcr-clima-esp-top-12856976.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Ford Mondeo</h3>
		                   	<div>2,0TDCi  1MAJvČR CLIMA…</div>
		                	<div class="service-box-strong">364 000 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/renault-megane/kombi/benzin/renault-megane-grandtour-limited-tce-115-27060259.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/27060259_1/1574780112" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/renault-megane/kombi/benzin/renault-megane-grandtour-limited-tce-115-27060259.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Renault Mégane</h3>
		                   	<div>Grandtour Limited TCe 115</div>
		                	<div class="service-box-strong">395 000 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/chevrolet-cruze/sedan/nafta/chevrolet-cruze-2-0-vcdi16v-navi-kuze-top-stav-12850818.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/12850818_2/1562244014" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/chevrolet-cruze/sedan/nafta/chevrolet-cruze-2-0-vcdi16v-navi-kuze-top-stav-12850818.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Chevrolet Cruze</h3>
		                   	<div>2,0 VCDi16V NAVI KŮŽE…</div>
		                	<div class="service-box-strong">149 000 Kč</div>
				        </a>
					</article>
			</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/miminka/prave-jsme-se-narodili-podivejte-se-na-fotogalerii-miminek-nj-20191129.html"  title="číst článek: Právě jsme se narodili, podívejte se na fotogalerii miminek" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/65/92/nj-pleskova_denik-210-3x2.jpg" width="210" height="140" alt="Eliška Plešková 21.11., 3260g, 48cm, Nový Jičín, Nemocnice Nový Jičín." title="Eliška Plešková 21.11., 3260g, 48cm, Nový Jičín, Nemocnice Nový Jičín." srcset="https://g.denik.cz/65/92/nj-pleskova_denik-210-3x2.jpg 1x, https://g.denik.cz/65/92/nj-pleskova_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/prave-jsme-se-narodili-nj-29112019.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="/miminka/prave-jsme-se-narodili-podivejte-se-na-fotogalerii-miminek-nj-20191129.html"      
>
            <h3 class="box-article-title fs20">Právě jsme se narodili, podívejte se na fotogalerii miminek</h3>
            <h4 class="box-article-perex fs16">Podívejte se na miminka, která se narodila v posledních dnech v regionu.</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/gastronomie-cisnik-servirka-44502755-wks3ch.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Gastronomie Číšník, servírka</h3>
				       	<div>Číšníci a servírky…</div>
				       	<div class="service-box-strong">18 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-brusic-nastroju-40882751-wnbtnx.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Brusič nástrojů a kovů</h3>
				       	<div>Brusiči nástrojů a kovů…</div>
				       	<div class="service-box-strong">13 500 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/technika-a-elektrotechnika-45307320-wfub8z.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Technika a elektrotechnika Strojní inženýr</h3>
				       	<div>Strojní inženýři…</div>
				       	<div class="service-box-strong">65 535 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/potraviny-v-cesku-nemame-se-spatne-polakum-ale-muzeme-zavidet-20191128.html"  title="číst článek: Potraviny v Česku? Nemáme se špatně, Polákům ale můžeme závidět" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/113/85/shutterstock-513807535_denik-210-3x2.jpg" width="210" height="140" alt="Potraviny. Ilustrační foto." title="Potraviny. Ilustrační foto." srcset="https://g.denik.cz/113/85/shutterstock-513807535_denik-210-3x2.jpg 1x, https://g.denik.cz/113/85/shutterstock-513807535_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/nakupy-a-letaky.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/zpravy-z-ceska/potraviny-v-cesku-nemame-se-spatne-polakum-ale-muzeme-zavidet-20191128.html"      
>
            <h3 class="box-article-title fs20">Potraviny v Česku? Nemáme se špatně, Polákům ale můžeme závidět</h3>
            <h4 class="box-article-perex fs16">Jídlo a nealko nápoje jsou u nás o 16 procent levnější než jinde v Evropě. Obrazné „paštiky“ se…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/podnikani/olomouc-muzeum-veda-eurofondy-20191129.html"  title="číst článek: Munici nahradily moderní exponáty. V Olomouci vznikla Pevnost poznání" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/36/pevnost-poznani-korunni-pevnustka-olomouc-mmr-06_denik-210-3x2.jpg" width="210" height="140" alt="Pevnost poznání v budově dělostřeleckého skladu olomoucké Korunní pevnůstky" title="Pevnost poznání v budově dělostřeleckého skladu olomoucké Korunní pevnůstky" srcset="https://g.denik.cz/1/36/pevnost-poznani-korunni-pevnustka-olomouc-mmr-06_denik-210-3x2.jpg 1x, https://g.denik.cz/1/36/pevnost-poznani-korunni-pevnustka-olomouc-mmr-06_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/pevnost-poznani-v-budove-delostreleckeho-skladu-olomoucke-korunni-pevnustky.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 42
        </a>
        <a class="box-article-tag" href="/galerie/pevnost-poznani-v-budove-delostreleckeho-skladu-olomoucke-korunni-pevnustky.html?photo=2"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/podnikani/olomouc-muzeum-veda-eurofondy-20191129.html"      
>
            <h3 class="box-article-title fs20">Munici nahradily moderní exponáty. V Olomouci vznikla Pevnost poznání</h3>
            <h4 class="box-article-perex fs16">Dříve to býval jen zanedbaný dělostřelecký sklad, dnes je to hojně navštěvované interaktivní…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-odry-3880617#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/14324/img_5de127340d7231.89621435.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-odry-3880617#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Odry">Odry</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">2 190 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-hodslavice-3879636#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/14324/img_5ddd32bee36b65.95027789.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-hodslavice-3879636#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Hodslavice">Hodslavice</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">3 490 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-spalov-3878796#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5dd85fe881e207.77062922.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-spalov-3878796#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Spálov">Spálov</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">2 415 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ctenar-reporter/oslavy-svate-anezky-ceske-na-jeji-skole-v-odrach-radost-smutek-a-zase-radost-20191127.html"  title="číst článek: Oslavy svaté Anežky České na její škole v Odrách: Radost, smutek, a zase radost" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/65/1b/odry-skola-sbor-katedrala-anezka_denik-210-3x2.jpg" width="210" height="140" alt="Pěvecký sbor Datio ze Střední pedagogické školy a Střední zdravotnické školy svaté Anežky České, Odry se představil v katedrále svatého Víta." title="Pěvecký sbor Datio ze Střední pedagogické školy a Střední zdravotnické školy svaté Anežky České, Odry se představil v katedrále svatého Víta." srcset="https://g.denik.cz/65/1b/odry-skola-sbor-katedrala-anezka_denik-210-3x2.jpg 1x, https://g.denik.cz/65/1b/odry-skola-sbor-katedrala-anezka_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

        Čtenář <span class="color-orange">reportér</span>
    </a>

        </div>
        <a href="/ctenar-reporter/oslavy-svate-anezky-ceske-na-jeji-skole-v-odrach-radost-smutek-a-zase-radost-20191127.html"      
>
            <h3 class="box-article-title fs20">Oslavy svaté Anežky České na její škole v Odrách: Radost, smutek, a zase radost</h3>
            <h4 class="box-article-perex fs16">V listopadu žije škola svaté Anežky České třicátým výročím svatořečení své patronky. Studenti si…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="https://www.denik.cz/z_domova/vyzva-pro-domovy-senioru-denik-a-dm-drogerie-propojuji-generace-20201124.html"  title="číst článek: Výzva pro domovy seniorů: Přihlaste se a vyhrajte" tabindex="-1"     target="_blank"
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/b3/propojujeme-generace-seniori-domov-senioru-50_denik-210-3x2.jpg" width="210" height="140" alt="Projekt Deníku a dm drogerie: Propojujeme generace." title="Projekt Deníku a dm drogerie: Propojujeme generace." srcset="https://g.denik.cz/1/b3/propojujeme-generace-seniori-domov-senioru-50_denik-210-3x2.jpg 1x, https://g.denik.cz/1/b3/propojujeme-generace-seniori-domov-senioru-50_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.denik.cz/z_domova/" title="Rubrika Česko"     target="_blank"
>
                    <svg viewBox="0 0 140 30" fill="#0080C8" width="65" height="15"><use xlink:href="#icon-denik"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        
    </a>
        <a class="box-article-tag" href="http://www.denik.cz/galerie/propojujeme-generace.html"     target="_blank"
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 47
        </a>

        </div>
        <a href="https://www.denik.cz/z_domova/vyzva-pro-domovy-senioru-denik-a-dm-drogerie-propojuji-generace-20201124.html"      target="_blank"
>
            <h3 class="box-article-title fs20">Výzva pro domovy seniorů: Přihlaste se a vyhrajte</h3>
            <h4 class="box-article-perex fs16">Deník a dm drogerie přichystaly společný projekt, kterým chtějí posílit pouto mezi dětmi a…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/movember-listopad-knir-rakovina-20191129.html"  title="číst článek: Movember: Nechat si narůst knír nestačí. Muži stále podceňují prevenci" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/6c/movember-ilu_denik-210-3x2.jpg" width="210" height="140" alt="Movember" title="Movember" srcset="https://g.denik.cz/1/6c/movember-ilu_denik-210-3x2.jpg 1x, https://g.denik.cz/1/6c/movember-ilu_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/charitativni-skupinove-holeni-movember.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 27
        </a>

        </div>
        <a href="/zpravy-z-ceska/movember-listopad-knir-rakovina-20191129.html"      
>
            <h3 class="box-article-title fs20">Movember: Nechat si narůst knír nestačí. Muži stále podceňují prevenci</h3>
            <h4 class="box-article-perex fs16">Měsíc listopad je již několik let pěkně kníratý. Muži si nechávají narůst fousy, aby tak…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/jak-vidi-cesi-listopad-89/sametova-revoluce-1989-generalni-stavka-ksc-vaclav-havel-vitezstvi.html"  title="číst článek: Dny po generální stávce 1989: Gott po boku Kryla, amnestie i poslední vzdor KSČ" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/8f/6847921-breclav-dum-skolstvi-budova-byvale-sidlo-ksc-retrob_denik-210-3x2.jpg" width="210" height="140" alt="Současná budova Domu školství v centru Břeclavi sloužila jako sídlo okresního výboru KSČ. Takto vypadala v listopadu 1989" title="Současná budova Domu školství v centru Břeclavi sloužila jako sídlo okresního výboru KSČ. Takto vypadala v listopadu 1989" srcset="https://g.denik.cz/1/8f/6847921-breclav-dum-skolstvi-budova-byvale-sidlo-ksc-retrob_denik-210-3x2.jpg 1x, https://g.denik.cz/1/8f/6847921-breclav-dum-skolstvi-budova-byvale-sidlo-ksc-retrob_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/revoluce-28-listopadu-1989.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 32
        </a>

        </div>
        <a href="/jak-vidi-cesi-listopad-89/sametova-revoluce-1989-generalni-stavka-ksc-vaclav-havel-vitezstvi.html"      
>
            <h3 class="box-article-title fs20">Dny po generální stávce 1989: Gott po boku Kryla, amnestie i poslední vzdor KSČ</h3>
            <h4 class="box-article-perex fs16">Den po generální stávce, 28. listopadu 1989, došlo k dalšímu jednání federálního premiéra…</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="http://klub.denik.cz/lide-odvedle/remeslo-ma-zlate-dno-20191130.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'novojicinsky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/65/08/stramberk-keramika-lide-serial-01_denik-210-3x2.jpg" width="210" height="140" alt="Umělkyně ze Šternberka, Lenka a Veronika Horecké." title="Umělkyně ze Šternberka, Lenka a Veronika Horecké." srcset="https://g.denik.cz/65/08/stramberk-keramika-lide-serial-01_denik-210-3x2.jpg 1x, https://g.denik.cz/65/08/stramberk-keramika-lide-serial-01_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#08273d"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="http://klub.denik.cz/lide-odvedle/remeslo-ma-zlate-dno-20191130.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'novojicinsky.denik.cz'})">
                <h3 class="box-article-title fs20">Řemeslo má zlaté dno</h3>
                <h4 class="box-article-perex fs16">Štramberk je známý především díky uším a taky turistům, kteří do něj hojně vyrážejí. Jedním z…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/podnikani/olomouc-muzeum-veda-eurofondy-20191129.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/36/pevnost-poznani-korunni-pevnustka-olomouc-mmr-06_denik-120-3x2.jpg" width="120" height="80" alt="Pevnost poznání v budově dělostřeleckého skladu olomoucké Korunní pevnůstky" title="Pevnost poznání v budově dělostřeleckého skladu olomoucké Korunní pevnůstky" srcset="https://g.denik.cz/1/36/pevnost-poznani-korunni-pevnustka-olomouc-mmr-06_denik-120-3x2.jpg 1x, https://g.denik.cz/1/36/pevnost-poznani-korunni-pevnustka-olomouc-mmr-06_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/podnikani/" title="Rubrika Podnikání"     
>
        
        Podnikání
    </a>

        </div>
        <a href="/podnikani/olomouc-muzeum-veda-eurofondy-20191129.html" tabindex="-1" title="číst článek: Munici nahradily moderní exponáty. V Olomouci vznikla Pevnost poznání" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Munici nahradily moderní exponáty. V Olomouci vznikla…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/podnikani/automobilka-dostala-pokutu-20191121.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/f9/koprivnice-tatra201406035_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/57/f9/koprivnice-tatra201406035_denik-120-3x2.jpg 1x, https://g.denik.cz/57/f9/koprivnice-tatra201406035_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/podnikani/" title="Rubrika Podnikání"     
>
        
        Podnikání
    </a>

        </div>
        <a href="/podnikani/automobilka-dostala-pokutu-20191121.html" tabindex="-1" title="číst článek: Automobilka dostala pokutu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Automobilka dostala pokutu</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/podnikani/do-vodarenske-infrastruktury-v-kraji-poputuje-v-roce-2020-rekordni-castka-20191121.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/93/ov-stramberk-small_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/57/93/ov-stramberk-small_denik-120-3x2.jpg 1x, https://g.denik.cz/57/93/ov-stramberk-small_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/podnikani/" title="Rubrika Podnikání"     
>
        
        Podnikání
    </a>

        </div>
        <a href="/podnikani/do-vodarenske-infrastruktury-v-kraji-poputuje-v-roce-2020-rekordni-castka-20191121.html" tabindex="-1" title="číst článek: Do vodárenské infrastruktury v kraji poputuje v roce 2020 rekordní částka" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Do vodárenské infrastruktury v kraji poputuje v roce…</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc ugc-promo-box mb35">
	<div class="pad ugc-articles">
		<h2 class="fs20 mt0 mb15">
			<a href="/ctenar-reporter/">
				<svg viewBox="0 0 41 41" height="41" width="41"><use xlink:href="#icon-reporter"></use></svg> <span class="main-title lined">Čtenář <span class="color-orange">reportér</span></span>
			</a>
		</h2>
				<a href="/ctenar-reporter/oslavy-svate-anezky-ceske-na-jeji-skole-v-odrach-radost-smutek-a-zase-radost-20191127.html" tabindex="-1" title="číst článek: Oslavy svaté Anežky České na její škole v Odrách: Radost, smutek, a zase radost">
			        <h3 class="box-article-title fs16">Oslavy svaté Anežky České na její škole v Odrách: Radost, smutek, a zase radost</h3>
			    </a>
				<a href="/ctenar-reporter/piktogramy-upozornuji-na-nebezpeci-ktere-hrozi-chodcum-20191126.html" tabindex="-1" title="číst článek: Piktogramy upozorňují na nebezpečí, které hrozí chodcům">
			        <h3 class="box-article-title fs16">Piktogramy upozorňují na nebezpečí, které hrozí chodcům</h3>
			    </a>
	</div>
	<div class="pad write-us">
		<span>Chcete tady mít zveřejněný svůj příspěvek?</span>
		<a class="button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509459546252"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/prirodni-cesta/echinacea-by-v-domaci-lekarnicce-nemela-chybet-20190524.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7a626de45e51f16567383cbcb715efd6.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/prirodni-cesta/echinacea-by-v-domaci-lekarnicce-nemela-chybet-20190524.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Echinacea by v domácí lékárničce neměla chybět" target="_blank">
                <h3 class="box-article-title fs16">Echinacea by v domácí lékárničce neměla chybět</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/joga-pro-podzimni-harmonii-20190730.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1c5e7279c540b321d45262502e54b849.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/joga-pro-podzimni-harmonii-20190730.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jóga pro podzimní harmonii" target="_blank">
                <h3 class="box-article-title fs16">Jóga pro podzimní harmonii</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/pozor-na-figurky-z-falesne-cokolady-na-prvni-pohled-jsou-k-nerozeznani.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/90238b384310a24f21e8b6da8d085b74.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/pozor-na-figurky-z-falesne-cokolady-na-prvni-pohled-jsou-k-nerozeznani.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Pozor na figurky z falešné čokolády! Na první pohled jsou k nerozeznání" target="_blank">
                <h3 class="box-article-title fs16">Pozor na figurky z falešné čokolády! Na první pohled jsou k…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/kviz-jak-dobre-znate-tradicni-ceske-vanoce.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1c8660c2a15cea2d174fc86af3ccd198.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/kviz-jak-dobre-znate-tradicni-ceske-vanoce.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Vrkoč, polač, třezolka: Jak dobře znáte české Vánoce? KVÍZ" target="_blank">
                <h3 class="box-article-title fs16">Vrkoč, polač, třezolka: Jak dobře znáte české Vánoce? KVÍZ</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/jasmina-alagic-pleska.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/63/alagic-d1911200n7db1_denik-120-3x2.jpg" width="120" height="80" alt="Jasmína Alagič" title="Jasmína Alagič" srcset="https://g.denik.cz/56/63/alagic-d1911200n7db1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/63/alagic-d1911200n7db1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/jasmina-alagic-pleska.html" tabindex="-1" title="číst článek: Problémy smrtelníků se nevyhýbají ani celebritám: Jasmína Alagič plešatí!?"      target="_blank"
>
            <h3 class="box-article-title fs16">Problémy smrtelníků se nevyhýbají ani celebritám:…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/celebrity-rakovina.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/ca/untitled-collage-2_denik-120-3x2.jpg" width="120" height="80" alt="Anička Slováčková" title="Anička Slováčková" srcset="https://g.denik.cz/56/ca/untitled-collage-2_denik-120-3x2.jpg 1x, https://g.denik.cz/56/ca/untitled-collage-2_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/celebrity-rakovina.html" tabindex="-1" title="číst článek: Slováčková se s rakovinou pere jako lev: Kteří bitvu s nemocí prohráli?"      target="_blank"
>
            <h3 class="box-article-title fs16">Slováčková se s rakovinou pere jako lev: Kteří bitvu s…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/osobnosti-historie-marie-terezie-20501118.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/71/mt_denik-120-3x2.jpg" width="120" height="80" alt="Marie Terezie" title="Marie Terezie" srcset="https://g.denik.cz/120/71/mt_denik-120-3x2.jpg 1x, https://g.denik.cz/120/71/mt_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/osobnosti-historie-marie-terezie-20501118.html" tabindex="-1" title="číst článek: Marie Terezie: Svého chotě poznala v pěti letech, byla to láska na první pohled"      target="_blank"
>
            <h3 class="box-article-title fs16">Marie Terezie: Svého chotě poznala v pěti letech, byla…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/jack-nicholson-laska.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/53/shutterstock-30793471-d190104n7l9f8_denik-120-3x2.jpg" width="120" height="80" alt="Jack Nicholson je jedináček, nikdy mu to však nevadilo." title="Jack Nicholson je jedináček, nikdy mu to však nevadilo." srcset="https://g.denik.cz/120/53/shutterstock-30793471-d190104n7l9f8_denik-120-3x2.jpg 1x, https://g.denik.cz/120/53/shutterstock-30793471-d190104n7l9f8_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/jack-nicholson-laska.html" tabindex="-1" title="číst článek: Jack Nicholson (82) prý touží po lásce a je schopen pro to udělat cokoliv"      target="_blank"
>
            <h3 class="box-article-title fs16">Jack Nicholson (82) prý touží po lásce a je schopen…</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
    
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/4/8/1/4/8/8/1481488-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">30.10. - 02.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/4/6/9/9/1/4/1469914-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">06.11. - 31.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/4/9/3/6/3/8/1493638-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">20.11. - 24.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/4/9/9/5/9/9/1499599-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">27.11. - 03.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/4/9/9/3/2/0/1499320-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">27.11. - 03.12.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/technika-a-elektrotechnika-45307320-wfub8z.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Technika a elektrotechnika Strojní inženýr, 65 535 Kč">
				       	Technika a elektrotechnika Strojní inženýr, 65 535 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-nastrojar-47143255-wg46u5.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Nástrojař, 21 000 Kč">
				       	Výroba Nástrojař, 21 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/remeslne-prace-svarec-45789629-w74q8d.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Řemeslné práce Svářeč, 24 000 Kč">
				       	Řemeslné práce Svářeč, 24 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/remeslne-prace-svarec-46720299-wwrpge.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Řemeslné práce Svářeč, 20 000 Kč">
				       	Řemeslné práce Svářeč, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-provozni-zamecnici-44547414-w94zkn.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Provozní zámečníci, údržbáři, 25 000 Kč">
				       	Výroba Provozní zámečníci, údržbáři, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-lekar-45428949-wkzxg2.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Lékař, 17 000 Kč">
				       	Zdravotnictví Lékař, 17 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-zdravotni-43060024-w6e8u1.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Zdravotní sestra, 26 200 Kč">
				       	Zdravotnictví Zdravotní sestra, 26 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/remeslne-prace-truhlar-43517009-wn2u9x.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Řemeslné práce Truhlář, 17 000 Kč">
				       	Řemeslné práce Truhlář, 17 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Kuga/Kuga-2-0TDCi-4x-SUV-15750415271490.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Kuga servisní knížka, koupeno v CZ, nehavarované">
			          	Ford Kuga servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-6i-Tempo-Hatchback-1572356311334113.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf první majitel, nehavarované">
			          	Volkswagen Golf první majitel, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4i-16V-Kombi-157486711399068.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v D, nehavarované">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4i-Hatchback-15734881296160.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia servisní knížka, koupeno v D">
			          	Škoda Fabia servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4i-16V-Kombi-15704569464271.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia koupeno v D">
			          	Škoda Fabia koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-Servisk-Kombi-1570534796502279.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v D, nehavarované, v záruce">
			          	Škoda Octavia servisní knížka, koupeno v D, nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-9-TOP-STA-Hatchback-15735514891922.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia servisní knížka, koupeno v D, nehavarované, v záruce">
			          	Škoda Fabia servisní knížka, koupeno v D, nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-Servisk-Kombi-15735514901553.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v D, nehavarované, v záruce">
			          	Škoda Octavia servisní knížka, koupeno v D, nehavarované, v záruce
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/chevrolet-cruze/sedan/nafta/chevrolet-cruze-2-0-vcdi16v-navi-kuze-top-stav-12850818.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Chevrolet Cruze 2,0 VCDi16V NAVI KŮŽE TOP STAV">
			          	Chevrolet Cruze 2,0 VCDi16V NAVI KŮŽE TOP STAV
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-duster/suv/benzin/dacia-duster-techroad-tce-110kw-150-k-4x2-27060297.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Dacia Duster Techroad Tce 110kW/150 k 4x2 -">
			          	Dacia Duster Techroad Tce 110kW/150 k 4x2 -
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-captur/suv/benzin/renault-captur-advantage-energy-tce-90-rh-27060206.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Captur Advantage Energy TCe 90 (RH)">
			          	Renault Captur Advantage Energy TCe 90 (RH)
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-6tdi-dsg-xenon-esp-klima-12850332.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia 1.6TDi DSG XENON ESP KLIMA">
			          	Škoda Octavia 1.6TDi DSG XENON ESP KLIMA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-tourneo-custom/kombi/nafta/ford-tourneo-custom-2-2-114kw-37182505.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Tourneo Custom 2,2 114kW">
			          	Ford Tourneo Custom 2,2 114kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-m/suv/benzin/mercedes-benz-ml350-37410667.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz Třídy M ML350">
			          	Mercedes-Benz Třídy M ML350
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-megane/hatchback/benzin/renault-megane-limited-plus-tce-115-gpf-zp-27060329.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Mégane LIMITED Plus TCe 115 GPF - ZP">
			          	Renault Mégane LIMITED Plus TCe 115 GPF - ZP
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i30/kombi/benzin/hyundai-i30-1-0-t-gdi-50060004.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai i30 1,0 T-GDI">
			          	Hyundai i30 1,0 T-GDI
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-spalov-3878796#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Spálov Prodej domu">
			          	Spálov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-suchdol-nad-odrou-sportovni-3878788#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Suchdol nad Odrou, Sportovní Prodej domu">
			          	Suchdol nad Odrou, Sportovní Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-frenstat-pod-radhostem-strelnicni-3878719#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Frenštát pod Radhoštěm, Střelniční Pronájem bytu 2+kk">
			          	Frenštát pod Radhoštěm, Střelniční Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-novy-jicin-riegrova-3878403#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Nový Jičín, Riegrova Prodej bytu 3+1">
			          	Nový Jičín, Riegrova Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-studenka-l-janacka-3878282#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Studénka, L. Janáčka Prodej bytu 1+1">
			          	Studénka, L. Janáčka Prodej bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-stary-jicin-3878245#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Starý Jičín Prodej domu">
			          	Starý Jičín Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-pribor-fucikova-3878081#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Příbor, Fučíkova Pronájem bytu 3+1">
			          	Příbor, Fučíkova Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-novy-jicin-trlicova-3877845#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Nový Jičín, Trlicova Pronájem bytu 1+1">
			          	Nový Jičín, Trlicova Pronájem bytu 1+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_novojicinsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/novojicinsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/nj.denik.cz/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//novojicinsky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1575037046.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ekonomika_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zChArTfjxwx3GWy8WiEpouUCnO_R9CSfljBVg2fi7dH.Y7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

	<script src="https://g.denik.cz/webtemp/jsloader-5dad75c76391-app-1575037256.js"></script>
<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>




	<!-- https://novojicinsky.denik.cz/podnikani/nakup-v-polsku-na-polovic-vyjdou-veprove-i-kondomy-20191130.html -->
	<!-- https://novojicinsky.denik.cz/podnikani/nakup-v-polsku-na-polovic-vyjdou-veprove-i-kondomy-20191130.html -->
	<script>
		if("https:\/\/novojicinsky.denik.cz\/podnikani\/nakup-v-polsku-na-polovic-vyjdou-veprove-i-kondomy-20191130.html" != window.location.href && "novojicinsky.denik.cz" == 'www.denik.cz') {
			dataLayer.push({
		        'event': 'GAevent',
		        'eventCategory': 'frontend',
		        'eventAction': 'caching variable',
		        'eventLabel': window.location.href + ' vs https://novojicinsky.denik.cz/podnikani/nakup-v-polsku-na-polovic-vyjdou-veprove-i-kondomy-20191130.html'
		    });
		}
	</script>

</body>
</html>
