
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'novojicinsky.denik.cz',
		'rubrikaTitle': 'Tipy na kulturu',
		'rubrikaName': 'tipy-na-kulturu',
		'template': 'clanek',
		'title': "Výstava Mary´s Meals",
		'tag': ["Kopřivnice"],
		'author': 'Kristýna Neulsová',
			'publishedDateTime': "2021-02-01T11:15:00+01:00",
        	'modifiedDateTime': "2021-02-01T11:15:00+01:00",
			'articleID': 1751003769,
			'back': "1751003769-11398-65",
		'image': "https:\/\/g.denik.cz\/32\/d8\/marys-meals-jednoduche-reseni-hladu-ve-svete-1200_denik-630-16x9.jpg",
		'topics': [],
		'breadcrumb': [
			{'name':"Novojičínský deník", 'link':"novojicinsky.denik.cz"},
			{'name':"Tipy na kulturu", 'link':"https:\/\/novojicinsky.denik.cz\/tipy-na-kulturu\/"},
			{'name':"Výstava Mary´s Meals", 'link':"https:\/\/novojicinsky.denik.cz\/tipy-na-kulturu\/vystava-marys-meals-20210201.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/novojicinsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://novojicinsky.denik.cz/tipy-na-kulturu/vystava-marys-meals-20210201.html',
		'safety': [0],
		'pageclass': "article",
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://novojicinsky.denik.cz/tipy-na-kulturu/vystava-marys-meals-20210201.html",
            "name": "www.denik.cz",
            "headline": "Výstava Mary´s Meals",
            "description": "Mezinárodní hnutí, které poskytuje jedno jídlo denně nejchudším dětem po celém světě, představila v prostorách kopřivnické radnice putovní výstavu, jejímž cílem je, aby se hnutí Mary’s Meals dostalo do většího povědomí veřejnosti.",
            "articleBody":
                    "KDY: do odvoláníKDE: Kopřivnice\nAby lidé viděli, jak málo stačí k tomu, aby děti, které se narodily v ekonomicky špatných podmínkách, mohli chodit do školy a mít zajištěné alespoň jedno jídlo denně."
,
            "image":{
                "@type": "ImageObject",
                "@id": "https://g.denik.cz/32/d8/marys-meals-jednoduche-reseni-hladu-ve-svete-1200_denik-630-16x9.jpg",
                "url": "https://g.denik.cz/32/d8/marys-meals-jednoduche-reseni-hladu-ve-svete-1200_denik-630-16x9.jpg",
                "description":"Marys Meals",
                "name":"Marys Meals"
                ,"width": 1000,
                "height": 667
            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/nj.denik.cz/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-02-01T11:15:00+01:00",
            "dateModified": "2021-02-01T11:20:43+01:00",
            "datePublished": "2021-02-01T11:15:00+01:00",
            "keywords": "",
            "genre": "Tipy na kulturu",
            "author": {
                "@type": "Person",
                "name": "Kristýna Neulsová"
            },
            "editor": {
                "@type": "Person",
                "name": "Kristýna Neulsová"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://novojicinsky.denik.cz/tipy-na-kulturu/vystava-marys-meals-20210201.html"
                    ,"primaryImageOfPage": {
                        "@id": "https://g.denik.cz/32/d8/marys-meals-jednoduche-reseni-hladu-ve-svete-1200_denik-630-16x9.jpg"
                    }
            }
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Novojičínský deník",
                "item": "https:\/\/novojicinsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Tipy na kulturu",
                "item": "https:\/\/novojicinsky.denik.cz\/tipy-na-kulturu\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Výstava Mary´s Meals",
                "item": "https:\/\/novojicinsky.denik.cz\/tipy-na-kulturu\/vystava-marys-meals-20210201.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Výstava Mary´s Meals - Novojičínský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Mezinárodní hnutí, které poskytuje jedno jídlo denně nejchudším dětem po celém světě, představila v prostorách kopřivnické radnice putovní výstavu, jejímž…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://novojicinsky.denik.cz/tipy-na-kulturu/vystava-marys-meals-20210201.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001611842914/build/js/test-cache.js" defer></script>




    <meta name="author" content="Kristýna Neulsová">


	<meta property="og:site_name" content="Novojičínský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://novojicinsky.denik.cz/tipy-na-kulturu/vystava-marys-meals-20210201.html">
	<meta property="og:title" content="Výstava Mary´s Meals">
	<meta property="og:description" content="Mezinárodní hnutí, které poskytuje jedno jídlo denně nejchudším dětem po celém světě, představila v prostorách kopřivnické radnice putovní výstavu, jejímž cílem je, aby se hnutí Mary’s Meals dostalo do většího povědomí veřejnosti.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Výstava Mary´s Meals">
	<meta name="twitter:description" content="Mezinárodní hnutí, které poskytuje jedno jídlo denně nejchudším dětem po celém světě, představila v prostorách kopřivnické radnice putovní výstavu, jejímž cílem je, aby se hnutí Mary’s Meals dostalo do většího povědomí veřejnosti.">
	<meta property="og:image" content="https://g.denik.cz/32/d8/marys-meals-jednoduche-reseni-hladu-ve-svete-1200_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Marys Meals">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/32/d8/marys-meals-jednoduche-reseni-hladu-ve-svete-1200_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/32/d8/marys-meals-jednoduche-reseni-hladu-ve-svete-1200_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/nj.denik.cz/">
    <meta property="article:published_time" content="2021-02-01T11:15:00+01:00">
    <meta property="article:modified_time" content="2021-02-01T11:15:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1613041491.css">

    

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-94637574d6a7-special-tipy-1613041490.css">


    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1613036320.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1611784493.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://novojicinsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Novojičínský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        			<link rel="stylesheet" href="https://g.denik.cz/001611842914/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
<header class="header">
	<div class="logo logo-rubrikaspecial">
	    <a href="/tipy/">
	        <img src="https://g.denik.cz/images/specialy/tipy/tipy-deniku-logo.svg" width="140" height="63" alt="Logo Deník">
	    </a>
			<div class="logo-gray-denik logo-gray-region">
			    <a href="/">
			        <img class="mt5" src="https://g.denik.cz/images/dv4/logo/svg/novojicinsky_denik.svg" height="50" alt="Deník region" title="Deník region">
			    </a>
			</div>
	</div>

	<div class="video-wrap">
	    <video width="475" height="100" loop autoplay muted src="https://g.denik.cz/images/dv4/tipy/2.mp4"></video>
	    <div class="video-wrap-bg"></div>
	</div>


<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a class="js-nofollow" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://novojicinsky.denik.cz/tipy-na-kulturu/vystava-marys-meals-20210201.html" rel="nofollow" href="#">Můj účet</a>
                <a class="js-nofollow js-logout" data-href="https://www.denik.cz/sign/out?back_uri=https%3A%2F%2Fnovojicinsky.denik.cz%2Ftipy-na-kulturu%2Fvystava-marys-meals-20210201.html" rel="nofollow" href="#">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-nofollow js-unlog js-login" rel="nofollow" href="https://www.denik.cz/sign/in" data-href="https://www.denik.cz/sign/in?back_uri=https%3A%2F%2Fnovojicinsky.denik.cz%2Ftipy-na-kulturu%2Fvystava-marys-meals-20210201.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
</header>


<nav>
    <ul class="menu clear-after denikRegion novojicinsky_denik">

            <li>

                <a href="https://novojicinsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://novojicinsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://novojicinsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://novojicinsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://novojicinsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://novojicinsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})"  class="active">TIPY</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://novojicinsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tipy', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" >
Tipy
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://novojicinsky.denik.cz/uzitecne-informace/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_užitečné-informace', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" >
Užitečné informace
        </a>
    </li>
    <li class="item">
        <a href="https://novojicinsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_práce', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" >
Práce
        </a>
    </li>
    <li class="item">
        <a href="https://novojicinsky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_dovolená-v-čr', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" >
Dovolená v ČR
        </a>
    </li>
    <li class="item">
        <a href="https://novojicinsky.denik.cz/skoly-a-vzdelavani" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_vzdělávání', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" >
Vzdělávání
        </a>
    </li>
    <li class="item">
        <a href="https://novojicinsky.denik.cz/pece-o-zdravi" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_péče-o-zdraví', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" >
Péče o zdraví
        </a>
    </li>
    <li class="item">
        <a href="https://novojicinsky.denik.cz/stavba-a-bydleni" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_stavba-a-bydlení', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" >
Stavba a bydlení
        </a>
    </li>
    <li class="item">
            <a href="https://usetri.denik.cz" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'usetri.denik.cz - promo', 'eventAction': 'click_submenu-tipy', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item-a">
Ušetři
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://novojicinsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://novojicinsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://novojicinsky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://novojicinsky.denik.cz/skoly-a-vzdelavani" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" >ŠKOLY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/tipy-na-kulturu/vystava-marys-meals-20210201.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



    <div class="tipy-menu clanek">
        <div class="tipy-menu-links menu" data-click="tipymenu">
            <ul class="tipy-menu-ul">
                    <li class="tipy-menu-li">
                        <a class="tipy-menu-a" href="/tipy/">
                            <div class="tipy-menu-img">
                                    <svg width="60" height="45"><use data-href="https://g.denik.cz/images/specialy/tipy/ikony-desktop-sprite2.svg#tipy"></use></svg>
                            </div>
                            <div class="tipy-menu-text">Všechny<br>tipy</div>
                        </a>
                    </li>
                    <li class="tipy-menu-li">
                        <a class="tipy-menu-a" href="/tipy-na-vikend/">
                            <div class="tipy-menu-img">
                                    <svg width="60" height="45"><use data-href="https://g.denik.cz/images/specialy/tipy/ikony-desktop-sprite2.svg#tipy-na-vikend"></use></svg>
                            </div>
                            <div class="tipy-menu-text">Tipy<br>na víkend</div>
                        </a>
                    </li>
                    <li class="tipy-menu-li">
                        <a class="tipy-menu-a" href="/tipy-na-zimni-sporty/">
                            <div class="tipy-menu-img">
                                    <svg width="60" height="45"><use data-href="https://g.denik.cz/images/specialy/tipy/ikony-desktop-sprite2.svg#tipy-na-zimni-sporty"></use></svg>
                            </div>
                            <div class="tipy-menu-text">Tipy na<br> zimní sporty</div>
                        </a>
                    </li>
                    <li class="tipy-menu-li">
                        <a class="tipy-menu-a" href="/tipy-na-koupani/">
                            <div class="tipy-menu-img">
                                    <svg width="60" height="45"><use data-href="https://g.denik.cz/images/specialy/tipy/ikony-desktop-sprite2.svg#tipy-na-koupani"></use></svg>
                            </div>
                            <div class="tipy-menu-text">Tipy na<br> koupání</div>
                        </a>
                    </li>
                    <li class="tipy-menu-li">
                        <a class="tipy-menu-a" href="/tipy-na-sport/">
                            <div class="tipy-menu-img">
                                    <svg width="60" height="45"><use data-href="https://g.denik.cz/images/specialy/tipy/ikony-desktop-sprite2.svg#tipy-na-sport"></use></svg>
                            </div>
                            <div class="tipy-menu-text">Tipy<br>na sport</div>
                        </a>
                    </li>
                    <li class="tipy-menu-li">
                        <a class="tipy-menu-a active" href="/tipy-na-kulturu/">
                            <div class="tipy-menu-img">
                                    <svg width="60" height="45"><use data-href="https://g.denik.cz/images/specialy/tipy/ikony-desktop-sprite2.svg#tipy-na-kulturu"></use></svg>
                            </div>
                            <div class="tipy-menu-text">Tipy<br>na kulturu</div>
                        </a>
                    </li>
                    <li class="tipy-menu-li">
                        <a class="tipy-menu-a" href="/tipy-na-vylety/">
                            <div class="tipy-menu-img">
                                    <svg width="60" height="45"><use data-href="https://g.denik.cz/images/specialy/tipy/ikony-desktop-sprite2.svg#tipy-na-vylety"></use></svg>
                            </div>
                            <div class="tipy-menu-text">Tipy<br>na výlety</div>
                        </a>
                    </li>
                    <li class="tipy-menu-li">
                        <a class="tipy-menu-a" href="/ostatni-tipy/">
                            <div class="tipy-menu-img">
                                    <svg width="60" height="45"><use data-href="https://g.denik.cz/images/specialy/tipy/ikony-desktop-sprite2.svg#ostatni-tipy"></use></svg>
                            </div>
                            <div class="tipy-menu-text">Ostatní<br>tipy</div>
                        </a>
                    </li>
            </ul>
        </div>
    </div>

            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>








    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article tipy">

        <h1 class="article-title">Výstava Mary´s Meals</h1>
        
<div class="article-info__tags">
    <div class="article-info__items">
    </div>
</div>

<div class="article-info">
    <div class="article-info__left">
                <div class="article-info__autor ac-autor">
                        <img src="https://g.denik.cz/60/a1/kristyna-neulsova_denik-30-1x1.jpg" width="30" height="30" alt="Neulsová" title="Neulsová" class="article-info__autor-pic" srcset="https://g.denik.cz/60/a1/kristyna-neulsova_denik-30-1x1.jpg 1x, https://g.denik.cz/60/a1/kristyna-neulsova_denik-30-1x1&#64;2x.jpg 2x">
                    <a class="article-info__link" href="/autor/kristyna-neulsova-3892.html">
                        Kristýna Neulsová
                    </a>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://novojicinsky.denik.cz/tipy-na-kulturu/vystava-marys-meals-20210201.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://novojicinsky.denik.cz/tipy-na-kulturu/vystava-marys-meals-20210201.html&text=V%C3%BDstava%20Mary%C2%B4s%20Meals&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fnovojicinsky.denik.cz%2Ftipy-na-kulturu%2Fvystava-marys-meals-20210201.html&subject=V%C3%BDstava%20Mary%C2%B4s%20Meals">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
        <p class="article-perex">Mezinárodní hnutí, které poskytuje jedno jídlo denně nejchudším dětem po celém světě, představila v prostorách kopřivnické radnice putovní výstavu, jejímž cílem je, aby se hnutí Mary’s Meals dostalo do většího povědomí veřejnosti.</p>

<div class="article-multimedium mb20">

    <a href="/galerie/foto.html?mm=marys-meals-jednoduche-reseni-hladu-ve-svete-1200&amp;s=32&amp;back=1751003769-11398-65&amp;photo=1">
        <img src="https://g.denik.cz/32/d8/marys-meals-jednoduche-reseni-hladu-ve-svete-1200_denik-630-16x9.jpg" width="630" height="354" alt="Marys Meals" title="Marys Meals" class="multimedium-img" srcset="https://g.denik.cz/32/d8/marys-meals-jednoduche-reseni-hladu-ve-svete-1200_denik-630-16x9.jpg 1x, https://g.denik.cz/32/d8/marys-meals-jednoduche-reseni-hladu-ve-svete-1200_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>

</div>

<div class="article-multimedium-description mb20">
	Marys Meals
	<span class="description-autor">
		 | 
		Foto: MVK Vsetín
	</span>
</div>

        <div class="article-text article-content bbtext"><p class="rastr-sedy-s"><strong>KDY: do odvolání</strong><br><strong>KDE: Kopřivnice</strong></p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Aby lidé viděli, jak málo stačí k tomu, aby děti, které se narodily v ekonomicky špatných podmínkách, mohli chodit do školy a mít zajištěné alespoň jedno jídlo denně.</p></div></div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                Pomůžeme vám začít s angličtinou! Předplaťte si Deník.cz&nbsp;a&nbsp;získejte neomezený přístup&nbsp;k&nbsp;seriálu Předsevzetí&nbsp;2021.                    
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Naucte se anglicky'})" target="_blank" rel="noopener nofollow" href="https://predplatne.denik.cz/jazyky?f=54">Více <span class="daruj-predplatne__zde">zde</span>.</a>
            </div>



        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">1.2.2021</span>
    <a href="/diskuse/nova/myVtW.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://novojicinsky.denik.cz/tipy-na-kulturu/vystava-marys-meals-20210201.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://novojicinsky.denik.cz/tipy-na-kulturu/vystava-marys-meals-20210201.html&text=V%C3%BDstava%20Mary%C2%B4s%20Meals&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fnovojicinsky.denik.cz%2Ftipy-na-kulturu%2Fvystava-marys-meals-20210201.html&subject=V%C3%BDstava%20Mary%C2%B4s%20Meals">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Kopřivnice" href="/tagy/koprivnice-559.html">Kopřivnice</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="2436121435,3093862492,1812845048,3318623051,2518937694,848486979,390044417,872031103,4141826816"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/dve-sestry-rodily-koprivnice-poprve-a-jen-dvanact-hodin-po-sobe-20210211.html"  title="číst článek: Dvě kopřivnické sestry rodily poprvé a jen dvanáct hodin po sobě" tabindex="-1"     
>
            <img src="https://g.denik.cz/65/9e/5192346-exported_denik-210-3x2.jpg" width="210" height="140" alt="Sestry Vendula a Maddalena Tarabíkovy mají stejně narozená miminka." title="Sestry Vendula a Maddalena Tarabíkovy mají stejně narozená miminka." class="box-article-img" srcset="https://g.denik.cz/65/9e/5192346-exported_denik-210-3x2.jpg 1x, https://g.denik.cz/65/9e/5192346-exported_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/dve-sestry-rodily-koprivnice-poprve-a-jen-dvanact-hodin-po-sobe-20210211.html"      
>
            <h3 class="box-article-title fs20">Dvě kopřivnické sestry rodily poprvé a jen dvanáct hodin po sobě</h3>
            <h4 class="box-article-perex fs16">Sešly se v porodnici Nemocnice Agel Nový Jičín. Obě rodily poprvé a jen pár hodin po sobě. Nic…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/jak-se-zije-v-ratibori-pojdte-na-navstevu-20210206.html"  title="číst článek: Jak se žije v Ratiboři? Pojďte na návštěvu" tabindex="-1"     
>
            <img src="https://g.denik.cz/32/09/ratibor-spendlicek-17_denik-210-3x2.jpg" width="210" height="140" alt="Obecní úřad Ratiboř." title="Obecní úřad Ratiboř." class="box-article-img" srcset="https://g.denik.cz/32/09/ratibor-spendlicek-17_denik-210-3x2.jpg 1x, https://g.denik.cz/32/09/ratibor-spendlicek-17_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/obec-ratibor-spendlik.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 40
        </a>

        </div>
        <a href="/z-regionu/jak-se-zije-v-ratibori-pojdte-na-navstevu-20210206.html"      
>
            <h3 class="box-article-title fs20">Jak se žije v Ratiboři? Pojďte na návštěvu</h3>
            <h4 class="box-article-perex fs16">Čím žijí vesnice či vesničky, které obvykle jen projíždíme ? Co je tam k vidění? A jak se tam…</h4>
        </a>
    </div>
</article>                <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/podnikani/liberty-ostrava-hut-vyroba-oceli-struska-obrazem-podivejte-se202102.html"  title="číst článek: VIDEO: Ďáblova dílna? Ne. Podívejte se, takto v Ostravě zpracovávají odpad!" tabindex="-1"     
>
            <img src="https://g.denik.cz/57/40/ostrava-liberty-ostrava-struskarna-zima-zimni-provoz-struska-15_denik-210-3x2.jpg" width="210" height="140" alt="Zimní provoz ve struskárně společnosti Liberty Ostrava, 10. února 2021. Na snímku struskové pánve, takzvané koliby." title="Zimní provoz ve struskárně společnosti Liberty Ostrava, 10. února 2021. Na snímku struskové pánve, takzvané koliby." class="box-article-img" srcset="https://g.denik.cz/57/40/ostrava-liberty-ostrava-struskarna-zima-zimni-provoz-struska-15_denik-210-3x2.jpg 1x, https://g.denik.cz/57/40/ostrava-liberty-ostrava-struskarna-zima-zimni-provoz-struska-15_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/ostravska-struskarna-v-zime2021.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 30
        </a>

        </div>
        <a href="/podnikani/liberty-ostrava-hut-vyroba-oceli-struska-obrazem-podivejte-se202102.html"      
>
            <h3 class="box-article-title fs20">VIDEO: Ďáblova dílna? Ne. Podívejte se, takto v Ostravě zpracovávají odpad!</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Využívá se k výrobě cementu, skla i pro výstavbu pozemních komunikací, kdy má…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/imisni-limit-pro-prach-je-v-moravskoslezskem-kraji-dal-prekroceny-20210211.html"  title="číst článek: Imisní limit pro prach je v Moravskoslezském kraji dál překročený" tabindex="-1"     
>
            <img src="https://g.denik.cz/57/f4/imisni-limit-pro-prach-je-v-moravskoslezskem-kraji-dal-prekroceny_denik-210-3x2.jpg" width="210" height="140" alt="Rozptylové podmínky v Moravskoslezském kraji se od středy zlepšily. Na snímku pohled na Ostravu zahalenou ve smogu." title="Rozptylové podmínky v Moravskoslezském kraji se od středy zlepšily. Na snímku pohled na Ostravu zahalenou ve smogu." class="box-article-img" srcset="https://g.denik.cz/57/f4/imisni-limit-pro-prach-je-v-moravskoslezskem-kraji-dal-prekroceny_denik-210-3x2.jpg 1x, https://g.denik.cz/57/f4/imisni-limit-pro-prach-je-v-moravskoslezskem-kraji-dal-prekroceny_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/z-regionu/imisni-limit-pro-prach-je-v-moravskoslezskem-kraji-dal-prekroceny-20210211.html"      
>
            <h3 class="box-article-title fs20">Imisní limit pro prach je v Moravskoslezském kraji dál překročený</h3>
            <h4 class="box-article-perex fs16">Jak vypadají ve čtvrtek rozptylové podmínky v Moravskoslezském kraji? Stručně řečeno: nic moc.</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/co-covid-vzal-dal-podnikani/rok-2020-covidokalypsa-cestovniho-ruchu-i-v-moravskoslezskem-kraji-20210211.html"  title="číst článek: Rok 2020: Covidokalypsa cestovního ruchu. I v Moravskoslezském kraji" tabindex="-1"     
>
            <img src="https://g.denik.cz/57/85/pradeddffd_denik-210-3x2.jpg" width="210" height="140" alt="Turisty vyhledávaná lokalita - Praděd." title="Turisty vyhledávaná lokalita - Praděd." class="box-article-img" srcset="https://g.denik.cz/57/85/pradeddffd_denik-210-3x2.jpg 1x, https://g.denik.cz/57/85/pradeddffd_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/co-covid-vzal-dal-podnikani/rok-2020-covidokalypsa-cestovniho-ruchu-i-v-moravskoslezskem-kraji-20210211.html"      
>
            <h3 class="box-article-title fs20">Rok 2020: Covidokalypsa cestovního ruchu. I v Moravskoslezském kraji</h3>
            <h4 class="box-article-perex fs16">Jak se loni projevil pokles turistů v našem kraji? Markantně. Po rekordním roce 2019, kdy do…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/objektivem-ctenarky-zimni-krmeni-ptacku-v-kozmicich-20210211.html"  title="číst článek: OBJEKTIVEM ČTENÁŘKY: Zimní krmení ptáčků v Kozmicích" tabindex="-1"     
>
            <img src="https://g.denik.cz/74/11/1-dsc-3588_denik-210-3x2.jpg" width="210" height="140" alt="Krmení ptáčků v Kozmicích na Hlučínsku." title="Krmení ptáčků v Kozmicích na Hlučínsku." class="box-article-img" srcset="https://g.denik.cz/74/11/1-dsc-3588_denik-210-3x2.jpg 1x, https://g.denik.cz/74/11/1-dsc-3588_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" class="tag-reporter"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article__ugc-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/zimni-krmeni-ptacku-v-kozmicich-na-hlucinsku.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>

        </div>
        <a href="/ctenar-reporter/objektivem-ctenarky-zimni-krmeni-ptacku-v-kozmicich-20210211.html"      
>
            <h3 class="box-article-title fs20">OBJEKTIVEM ČTENÁŘKY: Zimní krmení ptáčků v Kozmicích</h3>
            <h4 class="box-article-perex fs16">Naše čtenářka Edith Vrchovecká připomíná, že v mrazech nesmíme zapomínat ani na malé opeřence.…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/novy-serial-denik-na-navsteve-podivejte-se-jak-se-zije-v-paskove-20210205.html"  title="číst článek: Jak se žije v Paskově? Pojďte s námi na návštěvě v našem seriálu" tabindex="-1"     
>
            <img src="https://g.denik.cz/71/91/dsc-1075_denik-210-3x2.jpg" width="210" height="140" alt="Město Paskov." title="Město Paskov." class="box-article-img" srcset="https://g.denik.cz/71/91/dsc-1075_denik-210-3x2.jpg 1x, https://g.denik.cz/71/91/dsc-1075_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/mesto-paskov-spendlicek.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 16
        </a>

        </div>
        <a href="/z-regionu/novy-serial-denik-na-navsteve-podivejte-se-jak-se-zije-v-paskove-20210205.html"      
>
            <h3 class="box-article-title fs20">Jak se žije v Paskově? Pojďte s námi na návštěvě v našem seriálu</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Je tady nový seriál Deníku. Pojďte s námi na procházku po vesnicích, vesničkách i…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/cestovani/pulcin-ledopady-beskydy-turiste-20210209.html"  title="číst článek: K vzácným ledopádům v Beskydech se valí davy. Lidé hazardují se zdravím" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/3e/pulcin-ledopady-chko-beskydy-turistika-turiste-led-rampouchy-nesmeky-31_denik-210-3x2.jpg" width="210" height="140" alt="Pulčínské ledopády lákají každoročně na neobvyklou podívanou. Lidé je berou útokem a nerespektují pravidla CHKO Beskydy. 5. února 2021 byla přístupová cesta zledovatělá." title="Pulčínské ledopády lákají každoročně na neobvyklou podívanou. Lidé je berou útokem a nerespektují pravidla CHKO Beskydy. 5. února 2021 byla přístupová cesta zledovatělá." class="box-article-img" srcset="https://g.denik.cz/1/3e/pulcin-ledopady-chko-beskydy-turistika-turiste-led-rampouchy-nesmeky-31_denik-210-3x2.jpg 1x, https://g.denik.cz/1/3e/pulcin-ledopady-chko-beskydy-turistika-turiste-led-rampouchy-nesmeky-31_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/pulcinske-ledopady-11.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 44
        </a>

        </div>
        <a href="/cestovani/pulcin-ledopady-beskydy-turiste-20210209.html"      
>
            <h3 class="box-article-title fs20">K vzácným ledopádům v Beskydech se valí davy. Lidé hazardují se zdravím</h3>
            <h4 class="box-article-perex fs16">Je to rarita, kterou běžný návštěvník může vidět jen v krátkém období tří měsíců - od ledna do…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/zahada-zamceneho-bytu-nasilna-smrt-nebo-sebevrazda-v-rymarove-20210211.html"  title="číst článek: Záhada zamčeného bytu: násilná smrt, nebo sebevražda v Rýmařově?" tabindex="-1"     
>
            <img src="https://g.denik.cz/75/ff/ostrava-rymarov-soud-smrt-02_denik-210-3x2.jpg" width="210" height="140" alt="Muž tvrdí, že jeho přítelkyně musela spáchat sebevraždu." title="Muž tvrdí, že jeho přítelkyně musela spáchat sebevraždu." class="box-article-img" srcset="https://g.denik.cz/75/ff/ostrava-rymarov-soud-smrt-02_denik-210-3x2.jpg 1x, https://g.denik.cz/75/ff/ostrava-rymarov-soud-smrt-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/nasilna-smrt-nebo-sebevrazda-v-rymarove.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/zlociny-a-soudy/zahada-zamceneho-bytu-nasilna-smrt-nebo-sebevrazda-v-rymarove-20210211.html"      
>
            <h3 class="box-article-title fs20">Záhada zamčeného bytu: násilná smrt, nebo sebevražda v Rýmařově?</h3>
            <h4 class="box-article-perex fs16">U krajského soudu stanul muž, který je podezřelý z vraždy své přítelkyně. „Nezabil jsem ji. Nic…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/casopisy?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

<div class="mb20">
    <h2 class="main-title lined fs23 mb20">Další tipy</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/tipy-na-kulturu/frenstatskeho-kulturniho-leta-2020-20200804.html"      
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/65/da/roman-horky-kamelot_denik-120-3x2.jpg" width="120" height="80" alt="Roman Horký &amp; Kamelot" title="Roman Horký &amp; Kamelot" srcset="https://g.denik.cz/65/da/roman-horky-kamelot_denik-120-3x2.jpg 1x, https://g.denik.cz/65/da/roman-horky-kamelot_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/tipy-na-kulturu/" title="Rubrika Tipy na kulturu"     
>
                    <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Tipy na kulturu
    </a>

        </div>
        <a href="/tipy-na-kulturu/frenstatskeho-kulturniho-leta-2020-20200804.html" tabindex="-1" title="číst článek: Frenštátského kulturního léta 2020"      
>
            <h3 class="box-article-title fs16">Frenštátského kulturního léta 2020</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/tipy-na-kulturu/kultura-fm-zve-na-pravidelne-cykly-koncertu-pod-sirym-nebem-20200724.html"      
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/71/85/akusticke-trio-lam_denik-120-3x2.jpg" width="120" height="80" alt="Akustické Lam Trio s hudbou třicátých a čtyřicátých let minulého století vystoupí neděli 26. července odpoledne v Sadech Bedřicha Smetany." title="Akustické Lam Trio s hudbou třicátých a čtyřicátých let minulého století vystoupí neděli 26. července odpoledne v Sadech Bedřicha Smetany." srcset="https://g.denik.cz/71/85/akusticke-trio-lam_denik-120-3x2.jpg 1x, https://g.denik.cz/71/85/akusticke-trio-lam_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/tipy-na-kulturu/" title="Rubrika Tipy na kulturu"     
>
                    <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Tipy na kulturu
    </a>

        </div>
        <a href="/tipy-na-kulturu/kultura-fm-zve-na-pravidelne-cykly-koncertu-pod-sirym-nebem-20200724.html" tabindex="-1" title="číst článek: Kultura F≈M zve na pravidelné cykly koncertů pod širým nebem"      
>
            <h3 class="box-article-title fs16">Kultura F≈M zve na pravidelné cykly koncertů pod širým nebem</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/tipy-na-kulturu/vyrazte-s-rodinou-na-detske-divadelni-dovadeni-u-vily-na-landeku-20200711.html"      
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/d8/divadlo-na-landeku-03_denik-120-3x2.jpg" width="120" height="80" alt="Čtyřlístek a talisman" title="Čtyřlístek a talisman" srcset="https://g.denik.cz/57/d8/divadlo-na-landeku-03_denik-120-3x2.jpg 1x, https://g.denik.cz/57/d8/divadlo-na-landeku-03_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/tipy-na-kulturu/" title="Rubrika Tipy na kulturu"     
>
                    <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Tipy na kulturu
    </a>

        </div>
        <a href="/tipy-na-kulturu/vyrazte-s-rodinou-na-detske-divadelni-dovadeni-u-vily-na-landeku-20200711.html" tabindex="-1" title="číst článek: Vyrazte s rodinou na Dětské divadelní dovádění u Vily na Landeku"      
>
            <h3 class="box-article-title fs16">Vyrazte s rodinou na Dětské divadelní dovádění u Vily na Landeku</h3>
        </a>
    </div>
</article>
</div>




	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/objektivem-ctenarky-zimni-krmeni-ptacku-v-kozmicich-20210211.html" tabindex="-1" title="číst článek: OBJEKTIVEM ČTENÁŘKY: Zimní krmení ptáčků v Kozmicích">
			        <h3 class="ugc-promo__article-title">OBJEKTIVEM ČTENÁŘKY: Zimní krmení ptáčků v Kozmicích</h3>
			    </a>
				<a href="/ctenar-reporter/obrazem-dole-zima-nahore-teplo-a-inverze-zachycena-z-beskyd-20210211.html" tabindex="-1" title="číst článek: OBRAZEM: Dole zima, nahoře teplo. A inverze zachycená z Beskyd">
			        <h3 class="ugc-promo__article-title">OBRAZEM: Dole zima, nahoře teplo. A inverze zachycená z Beskyd</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic">
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/zdrave-recepty/vyzva-vkondiciskondici-tyden-5-jidelnicek-20210208.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/dc958422015960158239500e00d786b6.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zdrave-recepty/vyzva-vkondiciskondici-tyden-5-jidelnicek-20210208.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: VÝZVA #VKONDICISKONDICI: TÝDEN 5 - JÍDELNÍČEK" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">VÝZVA #VKONDICISKONDICI: TÝDEN 5 - JÍDELNÍČEK</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/pilates/pilates-pro-pokrocile-se-zapojenim-celeho-tela-20210210.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/4922910767080776d31a82cbe86465b9.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/pilates/pilates-pro-pokrocile-se-zapojenim-celeho-tela-20210210.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Pilates pro pokročilé se zapojením celého těla" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Pilates pro pokročilé se zapojením celého těla</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/zahrada/pestovani/27571-co-vysit-v-unoru-predpestujte-si-zeleninu-bylinky-i-letnicky/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/53e57b83c11297e9c81fb564f6f8b694.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/zahrada/pestovani/27571-co-vysit-v-unoru-predpestujte-si-zeleninu-bylinky-i-letnicky/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Co vysít v únoru: Předpěstujte si zeleninu, bylinky i letničky" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Co vysít v únoru: Předpěstujte si zeleninu, bylinky i…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/27552-zahradni-dekorace-z-ciny-kde-a-jak-bezpecne-nakoupit-levne-dekorace/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/becaecce08bb54296e8183d26642a0ea.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/27552-zahradni-dekorace-z-ciny-kde-a-jak-bezpecne-nakoupit-levne-dekorace/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Zahradní dekorace z Číny – kde a jak bezpečně nakoupit levné dekorace?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Zahradní dekorace z Číny – kde a jak bezpečně nakoupit…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/poslanci-resi-prodlouzeni-nouzoveho-stavu-hrozi-jeho-konec.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/79f49bb11ef5f3f3e6d08fa5cdbc462e.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/poslanci-resi-prodlouzeni-nouzoveho-stavu-hrozi-jeho-konec.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: ŽIVĚ: Babiš ve Sněmovně obhajoval nouzový stav, chce alespoň dva týdny" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">ŽIVĚ: Babiš ve Sněmovně obhajoval nouzový stav, chce…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/anketa-chcete-aby-poslanci-prodlouzili-nouzovy-stav-hlasujte.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ea2fdc99681d750181eb793ae7d63c97.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/anketa-chcete-aby-poslanci-prodlouzili-nouzovy-stav-hlasujte.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: ANKETA: Chcete, aby poslanci prodloužili nouzový stav? HLASUJTE!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">ANKETA: Chcete, aby poslanci prodloužili nouzový stav?…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/vymena-manzelek-alkoholici.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/42/vymena-d2102112z70d1_denik-120-3x2.jpg" width="120" height="80" alt="Výměna manželek" title="Výměna manželek" srcset="https://g.denik.cz/56/42/vymena-d2102112z70d1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/42/vymena-d2102112z70d1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/vymena-manzelek-alkoholici.html" tabindex="-1" title="číst článek: Výměna manželek po natáčení: Romská rodina plánuje svatbu, druhá je po rozvodu!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Výměna manželek po natáčení: Romská rodina plánuje svatbu, druhá je po rozvodu!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/artur-staidl-partnerka.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/c1/profimedia-0299976448_denik-120-3x2.jpg" width="120" height="80" alt="Ladislav Štaidl a Artur Štaidl" title="Ladislav Štaidl a Artur Štaidl" srcset="https://g.denik.cz/56/c1/profimedia-0299976448_denik-120-3x2.jpg 1x, https://g.denik.cz/56/c1/profimedia-0299976448_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/artur-staidl-partnerka.html" tabindex="-1" title="číst článek: Artur Štaidl po smrti otce: Oporou mu jsou sourozenci i krásná přítelkyně"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Artur Štaidl po smrti otce: Oporou mu jsou sourozenci i krásná přítelkyně</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/jan-jackuliak.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/c8/jackuliak-05_denik-120-3x2.jpg" width="120" height="80" alt="Ján Jackuliak" title="Ján Jackuliak" srcset="https://g.denik.cz/56/c8/jackuliak-05_denik-120-3x2.jpg 1x, https://g.denik.cz/56/c8/jackuliak-05_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/jan-jackuliak.html" tabindex="-1" title="číst článek: Herec Ján Jackuliak: Trápí se kvůli sestře. Smíření mělo přijít dříve před smrtí"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Herec Ján Jackuliak: Trápí se kvůli sestře. Smíření mělo přijít dříve před smrtí</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/robert-rosenberg-svatba.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/6d/robert-rosenberg_denik-120-3x2.jpg" width="120" height="80" alt="Robert Rosenberg" title="Robert Rosenberg" srcset="https://g.denik.cz/127/6d/robert-rosenberg_denik-120-3x2.jpg 1x, https://g.denik.cz/127/6d/robert-rosenberg_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/robert-rosenberg-svatba.html" tabindex="-1" title="číst článek: Král filmů pro dospělé Robert Rosenberg se podruhé oženil. Vzal si krásnou ženu"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Král filmů pro dospělé Robert Rosenberg se podruhé oženil. Vzal si krásnou ženu</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/4/5/5/9/8/2145598-500-810.jpg" width="180" alt="TESCO - Magazín">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Magazín
                        <div class="prometheus-date">16.11. - 28.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/8/1/7/2/1/2181721-500-810.jpg" width="180" alt="TESCO - Baby magazín">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Baby magazín
                        <div class="prometheus-date">04.01. - 04.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/7/3/9/1/7/2273917-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">11.02. - 17.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/7/3/0/9/2/2273092-500-810.jpg" width="180" alt="Albert Supermarket - Oslavte svátek zamilovaných">
                    </div>
                    <div class="prometheus-text">
                        Albert Supermarket - Oslavte svátek zamilovaných
                        <div class="prometheus-date">10.02. - 16.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/7/0/5/2/1/2270521-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">03.02. - 16.02.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/strazny--detektiv-prodejny-52713809-wqyjuv.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Strážný - detektiv prodejny, 12 600 Kč" target="_blank" rel="noopener">
				       	Strážný - detektiv prodejny, 12 600 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnik-55432685-w5x8ys.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dělník, 18 500 Kč" target="_blank" rel="noopener">
				       	Dělník, 18 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/elektrikari--servisni-55319581-w9ese1.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Elektrikáři - servisní technik robotizovaných zařízení, 25 000 Kč" target="_blank" rel="noopener">
				       	Elektrikáři - servisní technik robotizovaných zařízení, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodavac-ka--potravinarskeho-55544225-wvp79s.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Prodavač/ka -  potravinářského zboží, 19 000 Kč" target="_blank" rel="noopener">
				       	Prodavač/ka -  potravinářského zboží, 19 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-manipulacni-55347203-w5m469.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní, manipulační dělníci a úklid, 15 500 Kč" target="_blank" rel="noopener">
				       	Montážní, manipulační dělníci a úklid, 15 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-zakruzovaciho-55488029-wz763g.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha zakružovacího stroje, 27 000 Kč" target="_blank" rel="noopener">
				       	Obsluha zakružovacího stroje, 27 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/referent-referentka-odboru-55529371-wm3ya6.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Referent/referentka odboru vnitřních věcí , referenti na úseku přestupků, 21 260 Kč" target="_blank" rel="noopener">
				       	Referent/referentka odboru vnitřních věcí , referenti na úseku přestupků, 21 260 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/financni-ucetni-55488477-w12qq6.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Finanční účetní, 19 000 Kč" target="_blank" rel="noopener">
				       	Finanční účetní, 19 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-9-TDI-DSG-Hatchback-16033483290610.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v F, nehavarované" target="_blank" rel="noopener">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v F, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-TDI-ser-Kombi-1606480573221185.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb servisní knížka, nehavarované" target="_blank" rel="noopener">
			          	Škoda Superb servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-Servisk-Kombi-15718467764801615.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia servisní knížka, nehavarované, v záruce" target="_blank" rel="noopener">
			          	Škoda Octavia servisní knížka, nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/207/207-SW-1-6i-C-Kombi-1605873983445249.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 207 první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Peugeot 207 první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/207/207-1-4-LPG-Hatchback-1588573712853570.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 207 servisní knížka, nehavarované" target="_blank" rel="noopener">
			          	Peugeot 207 servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/207/207-1-4-65KW-Hatchback-1588573712352558.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 207 servisní knížka, nehavarované" target="_blank" rel="noopener">
			          	Peugeot 207 servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/Boxer/Boxer-2-2-KLIMA-T-Van-Minibus-1612435431884425.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot Boxer nehavarované, v záruce" target="_blank" rel="noopener">
			          	Peugeot Boxer nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/523/523-i-150KW-R6-Sedan-Limuzina-1598857579659429.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 523 koupeno v D" target="_blank" rel="noopener">
			          	BMW 523 koupeno v D
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i30/kombi/benzin/hyundai-i30-1-0-trikolor-komfort-50060128.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 1,0 TRIKOLOR KOMFORT" target="_blank" rel="noopener">
			          	Hyundai i30 1,0 TRIKOLOR KOMFORT
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-rio/hatchback/benzin/kia-rio-1-2-cvvt-exclusive-31017055.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia Rio 1.2 CVVT Exclusive" target="_blank" rel="noopener">
			          	Kia Rio 1.2 CVVT Exclusive
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ssangyong-kyron/suv/nafta/ssangyong-kyron-m-270-xdi-4x4-automat-kuze-12850578.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="SsangYong Kyron M 270 XDi 4x4 AUTOMAT KŮŽE" target="_blank" rel="noopener">
			          	SsangYong Kyron M 270 XDi 4x4 AUTOMAT KŮŽE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/kombi/nafta/volkswagen-golf-1-6-tdi-77kw-klima-tazne-alu-12850418.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf 1.6 TDi 77kw  KLIMA TAŽNÉ ALU" target="_blank" rel="noopener">
			          	Volkswagen Golf 1.6 TDi 77kw  KLIMA TAŽNÉ ALU
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-niro/hatchback/benzin/kia-niro-1-6-gdi-hev-gpf-6dct-exclusive-31017030.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia Niro 1.6 GDi HEV GPF 6DCT Exclusive" target="_blank" rel="noopener">
			          	Kia Niro 1.6 GDi HEV GPF 6DCT Exclusive
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/liftback/nafta/skoda-superb-2-0-tdi-140kw-l-k-4x4-cr-1-maj-12850549.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb 2.0 TDi 140kw L&amp;K 4x4 ČR 1 MAJ" target="_blank" rel="noopener">
			          	Škoda Superb 2.0 TDi 140kw L&amp;K 4x4 ČR 1 MAJ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/chrysler-grand-voyager/mpv/nafta/chrysler-grand-voyager-2-8-crd-limited-zadano-12850425.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Chrysler Grand Voyager 2.8 CRD LIMITED ZADÁNO" target="_blank" rel="noopener">
			          	Chrysler Grand Voyager 2.8 CRD LIMITED ZADÁNO
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a6/kombi/benzin/audi-a6-2-8-fsi-18844343.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A6 2,8 FSi" target="_blank" rel="noopener">
			          	Audi A6 2,8 FSi
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-morkov-4012834#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mořkov Prodej domu" target="_blank" rel="noopener">
			          	Mořkov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-senov-u-noveho-jicina-4012081#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Šenov u Nového Jičína Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Šenov u Nového Jičína Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-koprivnice-janackova-4011558#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kopřivnice, Janáčkova Prodej domu" target="_blank" rel="noopener">
			          	Kopřivnice, Janáčkova Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-koprivnice-zahumenni-4011544#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kopřivnice, Záhumenní Pronájem bytu 1+kk" target="_blank" rel="noopener">
			          	Kopřivnice, Záhumenní Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-koprivnice-zahumenni-4011543#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kopřivnice, Záhumenní Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Kopřivnice, Záhumenní Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-novy-jicin-smetanovy-sady-4011283#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nový Jičín, Smetanovy sady Pronájem bytu 3+1" target="_blank" rel="noopener">
			          	Nový Jičín, Smetanovy sady Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-novy-jicin-machova-4010579#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nový Jičín, Máchova Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Nový Jičín, Máchova Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-pribor-nabrezi-rudoarmejcu-4004029#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Příbor, nábřeží Rudoarmějců Pronájem bytu 1+kk" target="_blank" rel="noopener">
			          	Příbor, nábřeží Rudoarmějců Pronájem bytu 1+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#novojicinsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/novojicinsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/nj.denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001611842914/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1605521219.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1613041490.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1605521219.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1612946543.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1605521219.css">

</body>
</html>