<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'novojicinsky.denik.cz',
		'rubrikaTitle': 'Z regionu',
		'rubrikaName': 'z-regionu',
		'template': 'clanek',
			'title': "Město odmítá platit za odvoz polského nelegálního odpadu",
			'tag': ["Polsko", "Bohumín", "Ministerstvo životního prostředí", "Petr Vícha", "Evropská unie", "Frýdek-Místek"],
			'autor': ' Redakce',
				'publishedDateTime': "2019-05-15T07:32:00+02:00",
				'articleID': 221294041,
				'back': "221294041-8089-65",
		'breadcrumb': [
			{'name':"Novojičínský deník", 'link':"novojicinsky.denik.cz"},
			{'name':"Z regionu", 'link':"https:\/\/novojicinsky.denik.cz\/z-regionu\/"},
			{'name':"Město odmítá platit za odvoz polského nelegálního odpadu", 'link':"https:\/\/novojicinsky.denik.cz\/z-regionu\/mesto-odmita-platit-za-odvoz-nelegalnich-odpadu-20190514.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://novojicinsky.denik.cz/z-regionu/mesto-odmita-platit-za-odvoz-nelegalnich-odpadu-20190514.html',
		'safety': '0',
		'npw': 0,
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Město odmítá platit za odvoz polského nelegálního odpadu - Novojičínský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Na odpověď ministerstva životního prostředí čeká nyní bohumínská radnice v kauze chemikálií z Polska, které se objevily také v jednom ze soukromých skladů…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
    

    <meta name="author" content="Redakce">
	<meta property="og:site_name" content="Novojičínský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://novojicinsky.denik.cz/z-regionu/mesto-odmita-platit-za-odvoz-nelegalnich-odpadu-20190514.html">
	<meta property="og:title" content="Město odmítá platit za odvoz polského nelegálního odpadu">
	<meta property="og:description" content="Na odpověď ministerstva životního prostředí čeká nyní bohumínská radnice v kauze chemikálií z Polska, které se objevily také v jednom ze soukromých skladů na území města. Město nadále odmítá podílet se na financování likvidace odpadů, podle vyjádření odborníků pak tyto odpady v případě Bohumína neohrožují životní prostředí.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Město odmítá platit za odvoz polského nelegálního odpadu">
	<meta name="twitter:description" content="Na odpověď ministerstva životního prostředí čeká nyní bohumínská radnice v kauze chemikálií z Polska, které se objevily také v jednom ze soukromých skladů na území města. Město nadále odmítá podílet se na financování likvidace odpadů, podle vyjádření odborníků pak tyto odpady v případě Bohumína neohrožují životní prostředí.">
	<meta property="og:image" content="https://g.denik.cz/71/62/sklad-stare-mesto-odpad-01_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Odhalený sklad nebezpečného odpadu.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/71/62/sklad-stare-mesto-odpad-01_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/71/62/sklad-stare-mesto-odpad-01_denik-630-16x9.jpg">
	
	
	
    <meta property="article:published_time" content="2019-05-15T07:32:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/nj.denik.cz/">

    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-85a9d44a4b98-1539344493.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-1756249bdddf-1557835398.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-533b8e6f1eff-1557835398.css">

    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1557822989.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1557822989.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://novojicinsky.denik.cz/z-regionu/mesto-odmita-platit-za-odvoz-nelegalnich-odpadu-20190514.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://novojicinsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Novojičínský deník">
    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>


    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/novojicinsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://novojicinsky.denik.cz/z-regionu/mesto-odmita-platit-za-odvoz-nelegalnich-odpadu-20190514.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fnovojicinsky.denik.cz%2Fz-regionu%2Fmesto-odmita-platit-za-odvoz-nelegalnich-odpadu-20190514.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-hlavicka-mapa">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr.svg");</script>

    <div class="dv4-hlavicka-mapa">
        <div class="mapa-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div id="denik-hover"></div>
            <form action="/z-regionu/mesto-odmita-platit-za-odvoz-nelegalnich-odpadu-20190514.html" method="post" id="js-denik-select" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="dv4-regionalni-denik-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion novojicinsky_denik">
        
        <li class="menu-light">
            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/novy-jicin.html">NOVÝ JIČÍN</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/koprivnice.html">KOPŘIVNICE</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/fulnek.html">FULNEK</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/frenstat-pod-radhostem.html">FRENŠTÁT POD RADHOŠTĚM</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/odry.html">ODRY</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/stramberk.html">ŠTRAMBERK</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/pribor.html">PŘÍBOR</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/studenka.html">STUDÉNKA</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/bilovec.html">BÍLOVEC</a></li>
            </ul>
        </li>

        <li>

            <a href="https://novojicinsky.denik.cz/z_regionu/" data-ga-push="menu" class="active">ZPRÁVY</a>

                <ul class="submenu-wide">
    <li class="item">
        <a href="https://novojicinsky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky">Z regionu</a>
    </li>
    <li class="item">
        <a href="https://novojicinsky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky">Moje Novojičínsko</a>
    </li>
    <li class="item">
        <a href="https://novojicinsky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky">Černá kronika</a>
    </li>

                </ul>
        </li>
        <li>

            <a href="https://novojicinsky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>

        </li>
        <li>

            <a href="https://novojicinsky.denik.cz/sport_region/" data-ga-push="menu">SPORT</a>

        </li>
        <li>

            <a href="https://novojicinsky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>

        </li>
        <li>

            <a href="//auta.denik.cz/novojicinsky" data-ga-push="menu">AUTA</a>

        </li>
        <li>

            <a href="https://novojicinsky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>

        </li>
        <li class="last-item">

            <a href="https://novojicinsky.denik.cz/miminka/" data-ga-push="menu">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" href="http://klub.denik.cz/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/z-regionu/mesto-odmita-platit-za-odvoz-nelegalnich-odpadu-20190514.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

        <div class="content">





<div class="reklama-box">
    <div id="poutak-top"></div>
</div>


    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">Miminka regionu:</h3>
        <a href="https://novojicinsky.denik.cz/miminka/" class="text">Podívejte se na fotogalerii novorozenců</a>
        <a href="#close" class="close" data-title="podivejte-se-na-fotogalerii-novorozencu"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="#times-circle"></use></svg></a>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </aside>



    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">






            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Město odmítá platit za odvoz polského nelegálního odpadu</h1>

                    <div class="article-info">
                        <div class="article-date">včera 07:32 </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://novojicinsky.denik.cz/z-regionu/mesto-odmita-platit-za-odvoz-nelegalnich-odpadu-20190514.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://novojicinsky.denik.cz/z-regionu/mesto-odmita-platit-za-odvoz-nelegalnich-odpadu-20190514.html&text=M%C4%9Bsto%20odm%C3%ADt%C3%A1%20platit%20za%20odvoz%20polsk%C3%A9ho%20neleg%C3%A1ln%C3%ADho%20odpadu&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fnovojicinsky.denik.cz%2Fz-regionu%2Fmesto-odmita-platit-za-odvoz-nelegalnich-odpadu-20190514.html&subject=M%C4%9Bsto%20odm%C3%ADt%C3%A1%20platit%20za%20odvoz%20polsk%C3%A9ho%20neleg%C3%A1ln%C3%ADho%20odpadu"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>                    </div>

                    <p class="article-perex">Na odpověď ministerstva životního prostředí čeká nyní bohumínská radnice v kauze chemikálií z Polska, které se objevily také v jednom ze soukromých skladů na území města. Město nadále odmítá podílet se na financování likvidace odpadů, podle vyjádření odborníků pak tyto odpady v případě Bohumína neohrožují životní prostředí.</p>

    
    
    
    
    
    
    
    
    
    
    
    
    

<div class="dv4-clanek-img-multimedia-box">
    
    <div class="dv4-clanek-img-multimedia-left">
        <div class="dv3-relative-box">
            <a href="/galerie/odvoz-prvni-varky-nebezpecneho-odpadu-ve-starem-meste.html?photo=1&amp;back=221294041-8089-65">
                <img src="https://g.denik.cz/71/62/sklad-stare-mesto-odpad-01_denik-630-16x9.jpg" width="630" height="354" alt="Odhalený sklad nebezpečného odpadu." title="Odhalený sklad nebezpečného odpadu." class="dv4-img" srcset="https://g.denik.cz/71/62/sklad-stare-mesto-odpad-01_denik-630-16x9.jpg 1x, https://g.denik.cz/71/62/sklad-stare-mesto-odpad-01_denik-630-16x9&#64;2x.jpg 2x">
                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
            </a>
        </div>
    </div>

    <ul class="article-multimedia-box-gallery-items">

            <li class="gallery-item">
                <a href="/galerie/odvoz-prvni-varky-nebezpecneho-odpadu-ve-starem-meste.html?mm=9603486&amp;back=221294041-8089-65&amp;photo=2">
                    <img src="https://g.denik.cz/71/f2/nelegalni-sklad-stare-mesto-frydek-mistek-odvoz_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/71/f2/nelegalni-sklad-stare-mesto-frydek-mistek-odvoz_denik-150-3x2.jpg 1x, https://g.denik.cz/71/f2/nelegalni-sklad-stare-mesto-frydek-mistek-odvoz_denik-150-3x2&#64;2x.jpg 2x">
                </a>
            </li>

            <li class="gallery-item">
                <a href="/galerie/odvoz-prvni-varky-nebezpecneho-odpadu-ve-starem-meste.html?mm=9704184&amp;back=221294041-8089-65&amp;photo=3">
                    <img src="https://g.denik.cz/57/21/190405-ostrava-odpad_denik-150-3x2.png" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/57/21/190405-ostrava-odpad_denik-150-3x2.png 1x, https://g.denik.cz/57/21/190405-ostrava-odpad_denik-150-3x2&#64;2x.png 2x">
                </a>
            </li>

            <li class="gallery-item">
                <a href="/galerie/odvoz-prvni-varky-nebezpecneho-odpadu-ve-starem-meste.html?mm=9704185&amp;back=221294041-8089-65&amp;photo=4">
                    <img src="https://g.denik.cz/57/18/190405-ostrava-odpad-01_denik-150-3x2.png" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/57/18/190405-ostrava-odpad-01_denik-150-3x2.png 1x, https://g.denik.cz/57/18/190405-ostrava-odpad-01_denik-150-3x2&#64;2x.png 2x">
                </a>
            </li>

            <li class="gallery-item">
                <a class="gallery-item-action-link" href="/galerie/odvoz-prvni-varky-nebezpecneho-odpadu-ve-starem-meste.html?mm=9603486&amp;back=221294041-8089-65&amp;photo=1"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg> <span>13 fotografií v&nbsp;galerii &#8250;</span></a>
                <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
            </li>

    </ul>

    <div class="article-multimedia-box-gallery-description mb20">Odhalený sklad nebezpečného odpadu. <span class="description-autor"> | Foto: Město Frýdek-Místek</span></div>
</div>
                    <div class="article-text article-content bbtext"><p>„Město nemůže žádným způsobem zasahovat do vlastnických práv soukromých osob. Neznáme ani podmínky nájemní smlouvy, na základě které si vlastník objektu nechal do svého objektu chemikálie navézt a inkasoval za to kauci a nájem. Občané Bohumína nebudou v žádném případě platit likvidaci uskladněného materiálu v soukromém objektu,“ uvedl starosta Bohumína Petr Vícha.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>„Kontaktovali jsme ministerstvo životního prostředí s tím, zda bude jednat s Polskem o zpětném odvozu těchto odpadů, protože podle informací z veřejných zdrojů se jedná o nedovolenou přepravu přes hranice dvou státu EU a původcem odpadu je Polsko,“ dodal starosta s tím, že zpětnou vazbu od ministerstva město zatím nemá.</p>
<p>Případ uskladňování odpadů z Polska na území regionu – krom Bohumína se odpady objevily také ve Frýdku-Místku – šetří také policie. „Moravskoslezští policisté zahájili trestní stíhání jedné osoby. Soud vzal obviněného do vazby,“ řekla mluvčí policie Gabriela Pokorná.</p>
<p>Případem se zabývá také polská policie, podle informací českých médií tam kvůli tomu vyšetřuje několik lidí.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://karvinsky.denik.cz/z-regionu/cesti-a-polsti-policiste-rozbili-odpadovou-mafii-20190405.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/71/45/nelegalni-sklad-stare-mesto-frydek-mistek-odvoz-07_denik-150-3x2.jpg" width="150" height="100" alt="Odvoz první várky nebezpečného odpadu z nelegálního skladu ve Starém Městě." title="Odvoz první várky nebezpečného odpadu z nelegálního skladu ve Starém Městě." srcset="https://g.denik.cz/71/45/nelegalni-sklad-stare-mesto-frydek-mistek-odvoz-07_denik-150-3x2.jpg 1x, https://g.denik.cz/71/45/nelegalni-sklad-stare-mesto-frydek-mistek-odvoz-07_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Čeští a polští policisté rozbili odpadovou mafii</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div></div>

 <p class="section-article-autor fs16">
    Autor:  Redakce
</p>            </section>








<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">včera 07:32</span>
    <a href="/diskuse/nova/kBI3n.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://novojicinsky.denik.cz/z-regionu/mesto-odmita-platit-za-odvoz-nelegalnich-odpadu-20190514.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://novojicinsky.denik.cz/z-regionu/mesto-odmita-platit-za-odvoz-nelegalnich-odpadu-20190514.html&text=M%C4%9Bsto%20odm%C3%ADt%C3%A1%20platit%20za%20odvoz%20polsk%C3%A9ho%20neleg%C3%A1ln%C3%ADho%20odpadu&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fnovojicinsky.denik.cz%2Fz-regionu%2Fmesto-odmita-platit-za-odvoz-nelegalnich-odpadu-20190514.html&subject=M%C4%9Bsto%20odm%C3%ADt%C3%A1%20platit%20za%20odvoz%20polsk%C3%A9ho%20neleg%C3%A1ln%C3%ADho%20odpadu"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>
<div class="article-tags">
    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

    <ul class="article-tags-list">
                <li><a title="Štítek: Polsko" href="/tagy/polsko-580.html">Polsko, </a></li>
                <li><a title="Štítek: Bohumín" href="/tagy/bohumin-2725.html">Bohumín, </a></li>
                <li><a title="Štítek: Ministerstvo životního prostředí" href="/tagy/ministerstvo-zivotniho-prostredi-112.html">Ministerstvo životního prostředí, </a></li>
                <li><a title="Štítek: Petr Vícha" href="/tagy/petr-vicha-3179.html">Petr Vícha, </a></li>
                <li><a title="Štítek: Evropská unie" href="/tagy/evropska-unie-475.html">Evropská unie, </a></li>
                <li><a title="Štítek: Frýdek-Místek" href="/tagy/frydek-mistek-1042.html">Frýdek-Místek</a></li>
    </ul>
</div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/obrazem-nosacek-bavil-v-pribore-20190516.html"  title="číst článek: OBRAZEM: Nosáček bavil v Příboře" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/65/cf/pribor-divadlo-nosacek201905_denik-210-3x2.jpg" width="210" height="140" alt="Pohádku divadelní spolek odehrál v Kulturním domě Příbor." title="Pohádku divadelní spolek odehrál v Kulturním domě Příbor." srcset="https://g.denik.cz/65/cf/pribor-divadlo-nosacek201905_denik-210-3x2.jpg 1x, https://g.denik.cz/65/cf/pribor-divadlo-nosacek201905_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/nosacek-bavil-v-pribore201905.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>

        </div>
        <a href="/zpravy_region/obrazem-nosacek-bavil-v-pribore-20190516.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Nosáček bavil v Příboře</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Oživlý dřevěný panáček je hlavním hrdinou pohádky Nosáčkova dobrodružství, kterou představilo Hravé divadlo ve středu 15. května v…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/z-regionu/znate-fazole-s-vytvarnym-citem-umi-malovat-vojaky-20190531.html"  title="číst článek: Znáte fazole s výtvarným citem? Umí malovat vojáky" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/75/14/hlucinsko-mesto-albrechtice-vojackove-fazole_denik-210-3x2.jpg" width="210" height="140" alt="FAZOLE umí namalovat vojáky stojící v pozoru. Každý z nich je originál. Tuto starobylou českou odrůdu si letos zasadila také Alena Křištofová z Města Albrechtic." title="FAZOLE umí namalovat vojáky stojící v pozoru. Každý z nich je originál. Tuto starobylou českou odrůdu si letos zasadila také Alena Křištofová z Města Albrechtic." srcset="https://g.denik.cz/75/14/hlucinsko-mesto-albrechtice-vojackove-fazole_denik-210-3x2.jpg 1x, https://g.denik.cz/75/14/hlucinsko-mesto-albrechtice-vojackove-fazole_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/fazole-malujici-vojaky.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 12
        </a>

        </div>
        <a href="/z-regionu/znate-fazole-s-vytvarnym-citem-umi-malovat-vojaky-20190531.html"      
>
            <h3 class="box-article-title fs20">Znáte fazole s výtvarným citem? Umí malovat vojáky</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Pokud nějaká zelenina dokonale propojila výtvarné a kulinářské umění, tak jsou to…</h4>
        </a>
    </div>
</article><div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vyroba-pomocni-delnici-44594586-w776m6.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Pomocní dělníci ve výrobě</h3>
				       	<div>Pomocní dělníci ve…</div>
				       	<div class="service-box-strong">17 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vyroba-serizovaci-43591842-weu917.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Seřizovači</h3>
				       	<div>Seřizovači a obsluha konvenčních soustruhů…</div>
				       	<div class="service-box-strong">15 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-44806414-w3p3jh.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Montážní dělník</h3>
				       	<div>Montážní dělníci výrobků z kovů Montážní dělníci…</div>
				       	<div class="service-box-strong">17 515 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>




 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/serial-deniku-jak-jsme-zili-na-novojicinsku-studenka-20190516.html"  title="číst článek: SERIÁL DENÍKU: Jak jsme žili na Novojičínsku -  Studénka" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/65/09/studenka-retro-foto-serial201905-06_denik-210-3x2.jpg" width="210" height="140" alt="Na starém hřišti v Bartošovicích se nechalo zvěčnit v roce 1990 B družstvo dorostenců TJ Vagonka Studénka. Zleva stojí: trenér Libor Žaloudek, Libor Škarka, Pavel Miškařík, Jiří Kubaň, Libor Grossmann, Petr Grossmann, Martin Palička, trenér Pavel Richter." title="Na starém hřišti v Bartošovicích se nechalo zvěčnit v roce 1990 B družstvo dorostenců TJ Vagonka Studénka. Zleva stojí: trenér Libor Žaloudek, Libor Škarka, Pavel Miškařík, Jiří Kubaň, Libor Grossmann, Petr Grossmann, Martin Palička, trenér Pavel Richter." srcset="https://g.denik.cz/65/09/studenka-retro-foto-serial201905-06_denik-210-3x2.jpg 1x, https://g.denik.cz/65/09/studenka-retro-foto-serial201905-06_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/jak-jsme-zili-studenka201905.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/zpravy_region/serial-deniku-jak-jsme-zili-na-novojicinsku-studenka-20190516.html"      
>
            <h3 class="box-article-title fs20">SERIÁL DENÍKU: Jak jsme žili na Novojičínsku -  Studénka</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Retrospektivní projekt Deníku, seriál Jak jsme žili, který již delší dobu vychází v…</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/pod-prezdivkou-princezna-kocicka-ujela-krehka-slecna-tisic-mil-20190514.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-11', 'eventLabel': 'novojicinsky.denik.cz' })" title="číst článek: Pod přezdívkou Princezna kočička ujela křehká slečna tisíc mil" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/52/8c/fotilvithuspenina_denik-210-3x2.jpg" width="210" height="140" alt="Martina Josefa Veselá z Březnice na Příbramsku." title="Martina Josefa Veselá z Březnice na Příbramsku." srcset="https://g.denik.cz/52/8c/fotilvithuspenina_denik-210-3x2.jpg 1x, https://g.denik.cz/52/8c/fotilvithuspenina_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/zpravy-z-ceska/pod-prezdivkou-princezna-kocicka-ujela-krehka-slecna-tisic-mil-20190514.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-11', 'eventLabel': 'novojicinsky.denik.cz' })"     
>
            <h3 class="box-article-title fs20">Pod přezdívkou Princezna kočička ujela křehká slečna tisíc mil</h3>
            <h4 class="box-article-perex fs16">Martina Josefa Veselá z Březnice na Příbramsku letos oslavila své 24. narozeniny. Tato éterická dívka ráda vaří, peče a tráví čas se svým kotětem. A ještě…</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div><div class="reklama-box">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx-cars-mixed-offer" class="service-box cxcence-box-cars_mixed">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/land-rover-range-rover/suv/nafta/land-rover-range-rover-4-4-tdv8-vogue-230kw-cr-3510191.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/03510191_1/1531919510" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/land-rover-range-rover/suv/nafta/land-rover-range-rover-4-4-tdv8-vogue-230kw-cr-3510191.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Land Rover Range Rover</h3>
	                   	<div>4.4 TDV8 VOGUE 230Kw ČR</div>
	                	<div class="service-box-strong">530 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-RS-2-3-CZ-z-Sedan-Limuzina-1547213702375229.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/20862/11930/12866/0/11579757920862/images/l1547213770291506.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-RS-2-3-CZ-z-Sedan-Limuzina-1547213702375229.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Ford Focus</h3>
	                   	<div title="první majitel, servisní knížka, koupeno v CZ, nehavarované">první majitel, servisní…</div>
	                	<div class="service-box-strong">780 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-Xenony-Kombi-1556111905219423.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/6693/25530/15232/0/13709565906693/images/l1556112009842592.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-Xenony-Kombi-1556111905219423.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Superb</h3>
	                   	<div title="servisní knížka, nehavarované, v záruce">servisní knížka,…</div>
	                	<div class="service-box-strong">399 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="http://www.denik.cz/ms-hokej-2019/pivo-za-150-korun-zizen-se-behem-ms-prodrazi-20190516.html"  title="číst článek: Pivo za 150 korun? Žízeň se během hokejového šampionátu pěkně prodraží" tabindex="-1"     target="_blank"
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/35/hokej-pivo_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační snímek" title="Ilustrační snímek" srcset="https://g.denik.cz/1/35/hokej-pivo_denik-210-3x2.jpg 1x, https://g.denik.cz/1/35/hokej-pivo_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.denik.cz/ms-hokej-2019/" title="Rubrika MS v hokeji 2019"     target="_blank"
>
                    <svg viewBox="0 0 140 30" fill="#0080C8" width="65" height="15"><use xlink:href="#icon-denik"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        
    </a>
        <a class="box-article-tag" href="http://www.denik.cz/galerie/ms-v-lednim-hokeji-cr-svedsko.html"     target="_blank"
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 31
        </a>

        </div>
        <a href="http://www.denik.cz/ms-hokej-2019/pivo-za-150-korun-zizen-se-behem-ms-prodrazi-20190516.html"      target="_blank"
>
            <h3 class="box-article-title fs20">Pivo za 150 korun? Žízeň se během hokejového šampionátu pěkně prodraží</h3>
            <h4 class="box-article-perex fs16">Jestli něco platí vždy a všude, tak je to spojení hokeje s pivem. Ať už borci na ledě prohrávají,…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="http://www.denik.cz/ms-hokej-2019/jakubu-vorackovi-se-v-uherskem-hradisti-narodil-syn-matej-20190516.html"  title="číst článek: Jakubu Voráčkovi se narodil syn Matěj. Je nádhernej, říká pyšný otec" tabindex="-1"     target="_blank"
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/a1/voracek-co-bude-hrat-po-nasich-golech-nechte-se-prekvapit_denik-210-3x2.jpg" width="210" height="140" alt="Kapitán Jakub Voráček 7. května 2019 na prvním tréninku české hokejové reprezentace na mistrovství světa v Bratislavě." title="Kapitán Jakub Voráček 7. května 2019 na prvním tréninku české hokejové reprezentace na mistrovství světa v Bratislavě." srcset="https://g.denik.cz/1/a1/voracek-co-bude-hrat-po-nasich-golech-nechte-se-prekvapit_denik-210-3x2.jpg 1x, https://g.denik.cz/1/a1/voracek-co-bude-hrat-po-nasich-golech-nechte-se-prekvapit_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.denik.cz/ms-hokej-2019/" title="Rubrika MS v hokeji 2019"     target="_blank"
>
                    <svg viewBox="0 0 140 30" fill="#0080C8" width="65" height="15"><use xlink:href="#icon-denik"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        
    </a>
        <a class="box-article-tag" href="http://www.denik.cz/galerie/jakub-voracek.html"     target="_blank"
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="http://www.denik.cz/ms-hokej-2019/jakubu-vorackovi-se-v-uherskem-hradisti-narodil-syn-matej-20190516.html"      target="_blank"
>
            <h3 class="box-article-title fs20">Jakubu Voráčkovi se narodil syn Matěj. Je nádhernej, říká pyšný otec</h3>
            <h4 class="box-article-perex fs16">Matěj, tak se jmenuje syn hokejového útočníka týmu NHL Philadelfia Flyers Jakuba Voráčka, kterého…</h4>
        </a>
    </div>
</article><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-pribor-jicinska-93-3801916#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/166049/img_5cdd8145d176c3.68485038.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-pribor-jicinska-93-3801916#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Příbor, Jičínská 93">Příbor, Jičínská 93</h3>
		       			<div>Pronájem bytu 3+1</div>
		       			<div class="service-box-strong">10 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-novy-jicin-dlouha-3800560#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/176437/img_5cd93947039819.43679989.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-novy-jicin-dlouha-3800560#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Nový Jičín, Dlouhá">Nový Jičín, Dlouhá</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">dohodou</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-novy-jicin-dvorakova-3800479#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/13762/img_5cd9234fa0dbe7.05115947.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-novy-jicin-dvorakova-3800479#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Nový Jičín, Dvořákova">Nový Jičín, Dvořákova</h3>
		       			<div>Pronájem bytu 2+1</div>
		       			<div class="service-box-strong">10 000 Kč /měs.</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/hokej_region/v-zivote-jsem-potreboval-facku-rika-hynek-zohorna-ted-hraje-na-sampionatu-20190516.html"  title="číst článek: V životě jsem potřeboval facku, říká Hynek Zohorna. Teď hraje na šampionátu" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/50/35/hokej-hynek-zohorna-reprezentace-09_denik-210-3x2.jpg" width="210" height="140" alt="Hokejista Hynek Zohorna." title="Hokejista Hynek Zohorna." srcset="https://g.denik.cz/50/35/hokej-hynek-zohorna-reprezentace-09_denik-210-3x2.jpg 1x, https://g.denik.cz/50/35/hokej-hynek-zohorna-reprezentace-09_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/hokejista-hynek-zohorna.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>

        </div>
        <a href="/hokej_region/v-zivote-jsem-potreboval-facku-rika-hynek-zohorna-ted-hraje-na-sampionatu-20190516.html"      
>
            <h3 class="box-article-title fs20">V životě jsem potřeboval facku, říká Hynek Zohorna. Teď hraje na šampionátu</h3>
            <h4 class="box-article-perex fs16">/OD ZVLÁŠTNÍHO ZPRAVODAJE DENÍKU/ Dvakrát pozvedl nad hlavu Masarykův pohár. Z českých ledů se…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/podnikani/auta-ktera-neexistuji-lidi-prisli-o-penize-iluze-i-viru-ve-spravedlnost-20190516.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-12', 'eventLabel': 'novojicinsky.denik.cz' })" title="číst článek: Auta, která „neexistují“. Lidé přišli o peníze, iluze i víru ve spravedlnost" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/ac/bez-nazvu-d19020164yp91_denik-210-3x2.jpg" width="210" height="140" alt="Autobazar - ilustrační foto" title="Autobazar - ilustrační foto" srcset="https://g.denik.cz/1/ac/bez-nazvu-d19020164yp91_denik-210-3x2.jpg 1x, https://g.denik.cz/1/ac/bez-nazvu-d19020164yp91_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/autobazar-staceni-tachometru.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/podnikani/auta-ktera-neexistuji-lidi-prisli-o-penize-iluze-i-viru-ve-spravedlnost-20190516.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-12', 'eventLabel': 'novojicinsky.denik.cz' })"     
>
            <h3 class="box-article-title fs20">Auta, která „neexistují“. Lidé přišli o peníze, iluze i víru ve spravedlnost</h3>
            <h4 class="box-article-perex fs16">/PŘÍBĚH DENÍKU/ Kauza více než dvou stovek lidí, kteří si koupili auta dovezená z ciziny a…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/v-divadle-je-pripominka-tech-kteri-nemlceli-20190515.html"  title="číst článek: V divadle je k vidění připomínka těch, kteří nemlčeli" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/65/fa/novy-jicin-vystava-charta-divadlo-04_denik-210-3x2.jpg" width="210" height="140" alt="Výstava Nemohli jsme mlčet je od úterý 14. května k vidění ve foyer Beskydského divadla v Novém Jičíně." title="Výstava Nemohli jsme mlčet je od úterý 14. května k vidění ve foyer Beskydského divadla v Novém Jičíně." srcset="https://g.denik.cz/65/fa/novy-jicin-vystava-charta-divadlo-04_denik-210-3x2.jpg 1x, https://g.denik.cz/65/fa/novy-jicin-vystava-charta-divadlo-04_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/vystava-nemohli-jsme-mlcet.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>

        </div>
        <a href="/zpravy_region/v-divadle-je-pripominka-tech-kteri-nemlceli-20190515.html"      
>
            <h3 class="box-article-title fs20">V divadle je k vidění připomínka těch, kteří nemlčeli</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Lidé Charty 77, takový podtitul má výstava nazvaná Nemohli jsme mlčet, jejíž…</h4>
        </a>
    </div>
</article>    </section>
    
        </div>
        <div class="dv4-right300">


<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/z-regionu/znate-fazole-s-vytvarnym-citem-umi-malovat-vojaky-20190531.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/75/14/hlucinsko-mesto-albrechtice-vojackove-fazole_denik-120-3x2.jpg" width="120" height="80" alt="FAZOLE umí namalovat vojáky stojící v pozoru. Každý z nich je originál. Tuto starobylou českou odrůdu si letos zasadila také Alena Křištofová z Města Albrechtic." title="FAZOLE umí namalovat vojáky stojící v pozoru. Každý z nich je originál. Tuto starobylou českou odrůdu si letos zasadila také Alena Křištofová z Města Albrechtic." srcset="https://g.denik.cz/75/14/hlucinsko-mesto-albrechtice-vojackove-fazole_denik-120-3x2.jpg 1x, https://g.denik.cz/75/14/hlucinsko-mesto-albrechtice-vojackove-fazole_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z regionu"     
>
        
        Z regionu
    </a>

        </div>
        <a href="/z-regionu/znate-fazole-s-vytvarnym-citem-umi-malovat-vojaky-20190531.html" tabindex="-1" title="číst článek: Znáte fazole s výtvarným citem? Umí malovat vojáky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Znáte fazole s výtvarným citem? Umí malovat vojáky</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/z-regionu/tip-deniku-haberuv-team-rozproudi-trineckou-werk-arenu-20190516.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/42/4e/palo-10_denik-120-3x2.jpg" width="120" height="80" alt="Pavol Habera." title="Pavol Habera." srcset="https://g.denik.cz/42/4e/palo-10_denik-120-3x2.jpg 1x, https://g.denik.cz/42/4e/palo-10_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z regionu"     
>
        
        Z regionu
    </a>

        </div>
        <a href="/z-regionu/tip-deniku-haberuv-team-rozproudi-trineckou-werk-arenu-20190516.html" tabindex="-1" title="číst článek: TIP Deníku: Haberův Team rozproudí třineckou Werk arénu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">TIP Deníku: Haberův Team rozproudí třineckou Werk arénu</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/z-regionu/snezeni-na-horach-v-kraji-vystridal-dest-slo-zrejme-o-posledni-zachvev-zimy-20190515.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/f1/ctk-lysa-ilu201905_denik-120-3x2.jpg" width="120" height="80" alt="Lysá hora v Beskydech." title="Lysá hora v Beskydech." srcset="https://g.denik.cz/57/f1/ctk-lysa-ilu201905_denik-120-3x2.jpg 1x, https://g.denik.cz/57/f1/ctk-lysa-ilu201905_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z regionu"     
>
        
        Z regionu
    </a>

        </div>
        <a href="/z-regionu/snezeni-na-horach-v-kraji-vystridal-dest-slo-zrejme-o-posledni-zachvev-zimy-20190515.html" tabindex="-1" title="číst článek: Sněžení na horách v kraji vystřídal déšť. Šlo zřejmě o poslední záchvěv zimy" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Sněžení na horách v kraji vystřídal déšť. Šlo zřejmě o…</h3>
        </a>
    </div>
</article>    </div>

<div class="mb20">
	<h2 class="klub-promo-title">
		<a class="box-article-tag" href="http://klub.denik.cz/" target="_blank">
			<svg viewBox="0 0 140 30" width="100" height="30" fill="#fff"><use xlink:href="#icon-klub"></use></svg>
			<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
		</a>
	</h2>

		<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="http://klub.denik.cz/cesi/detsti-bezdomovci-v-zavazne-bytove-nouzi-ziji-rodiny-se-20-tisici-detmi-20190516.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': novojicinsky.denik.cz})" target="_blank">
		            <div class="box-article-img">
		                <img src="https://g.denik.cz/113/c0/1605-data-bytova-nouze-web-foto-vector_denik-120-3x2.png" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/113/c0/1605-data-bytova-nouze-web-foto-vector_denik-120-3x2.png 1x, https://g.denik.cz/113/c0/1605-data-bytova-nouze-web-foto-vector_denik-120-3x2&#64;2x.png 2x">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="http://klub.denik.cz/cesi/" target="_blank">
			       		Češi v číslech
			       	</a>
		        </div>
		        <a href="http://klub.denik.cz/cesi/detsti-bezdomovci-v-zavazne-bytove-nouzi-ziji-rodiny-se-20-tisici-detmi-20190516.html" tabindex="-1" title="číst článek: Dětští „bezdomovci“: v závažné bytové nouzi žijí rodiny se 20 tisíci dětmi" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': novojicinsky.denik.cz})" target="_blank">
		            <h3 class="box-article-title fs16">Dětští „bezdomovci“: v závažné bytové nouzi žijí…</h3>
		        </a>
		    </div>
		</article>

		<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="http://klub.denik.cz/skutecny-zivot/pod-prezdivkou-princezna-kocicka-ujela-tisic-mil.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': novojicinsky.denik.cz})" target="_blank">
		            <div class="box-article-img">
		                <img src="https://g.denik.cz/52/8c/fotilvithuspenina_denik-120-3x2.jpg" width="120" height="80" alt="Martina Josefa Veselá z Březnice na Příbramsku." title="Martina Josefa Veselá z Březnice na Příbramsku." srcset="https://g.denik.cz/52/8c/fotilvithuspenina_denik-120-3x2.jpg 1x, https://g.denik.cz/52/8c/fotilvithuspenina_denik-120-3x2&#64;2x.jpg 2x">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="http://klub.denik.cz/skutecny-zivot/" target="_blank">
			       		Skutečný život
			       	</a>
		        </div>
		        <a href="http://klub.denik.cz/skutecny-zivot/pod-prezdivkou-princezna-kocicka-ujela-tisic-mil.html" tabindex="-1" title="číst článek: Pod přezdívkou Princezna kočička ujela křehká slečna tisíc mil" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': novojicinsky.denik.cz})" target="_blank">
		            <h3 class="box-article-title fs16">Pod přezdívkou Princezna kočička ujela křehká slečna…</h3>
		        </a>
		    </div>
		</article>

	<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="https://predplatne.denik.cz/kekave" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': novojicinsky.denik.cz})" target="_blank">
		            <div class="box-article-img">
		            	<img width="120" height="80" alt="Ke Kave" src="https://g.denik.cz/images/klub/klub-kekave-promo.jpg">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="https://predplatne.denik.cz/kekave" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': novojicinsky.denik.cz})" target="_blank">
			       		Deník Ke kávě
			       	</a>
		        </div>
		        <a href="https://predplatne.denik.cz/kekave" tabindex="-1" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': novojicinsky.denik.cz})" target="_blank">
		            <h3 class="box-article-title fs16">Vyzkoušejte ZDARMA souhrn zpráv z vaší redakce</h3>
		        </a>
		    </div>
	</article>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
	<div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509459546252"></tqwgtplaceholder>
	</div>

    <aside class="mb20">
        <h2 class="main-title lined fs23 mb20"><a href="https://sip.denik.cz/" target="_blank">Šíp</a></h2>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/poznate-je-vsechny-prvni-castingove-fotky-hercu-nektere-jsou-velmi-smesne-20170411.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/33/perex-castingove-fotky_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/56/33/perex-castingove-fotky_denik-120-3x2.jpg 1x, https://g.denik.cz/56/33/perex-castingove-fotky_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="http://sip.denik.cz/celebrity/poznate-je-vsechny-prvni-castingove-fotky-hercu-nektere-jsou-velmi-smesne-20170411.html" tabindex="-1" title="číst článek: POZNÁTE JE VŠECHNY? První castingové fotky herců. Některé jsou velmi směšné!" target="_blank">
                <h3 class="box-article-title fs16">POZNÁTE JE VŠECHNY? První castingové fotky herců.…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/zabava-a-video/tenhle-dum-snu-nikdo-neupravoval-skoro-40-let-je-dokonaly-mrknete-na-koupelnu-20170420.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/c3/barak-ze-sedesatych-hl_denik-120-3x2.jpg" width="120" height="80" alt="Návrat do starých časů? Je to možné." title="Návrat do starých časů? Je to možné." srcset="https://g.denik.cz/56/c3/barak-ze-sedesatych-hl_denik-120-3x2.jpg 1x, https://g.denik.cz/56/c3/barak-ze-sedesatych-hl_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/zabava-a-video/" title="Rubrika Zábava a video" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Zábava a video
                    </a>
                </div>
                <a href="http://sip.denik.cz/zabava-a-video/tenhle-dum-snu-nikdo-neupravoval-skoro-40-let-je-dokonaly-mrknete-na-koupelnu-20170420.html" tabindex="-1" title="číst článek: Tenhle DŮM SNŮ nikdo neupravoval skoro 40 let. Je dokonalý! Mrkněte na koupelnu!" target="_blank">
                <h3 class="box-article-title fs16">Tenhle DŮM SNŮ nikdo neupravoval skoro 40 let. Je…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/50-let-pratelstvi-se-otraslo-v-zakladech-jaroslav-uhlir-nenavidel-sveraka-20170503.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/61/zdenek-sverak-jaroslav-uhlir-nenavist_denik-120-3x2.jpg" width="120" height="80" alt="Kamarádi na život a na smrt se jeden čas nenáviděli." title="Kamarádi na život a na smrt se jeden čas nenáviděli." srcset="https://g.denik.cz/56/61/zdenek-sverak-jaroslav-uhlir-nenavist_denik-120-3x2.jpg 1x, https://g.denik.cz/56/61/zdenek-sverak-jaroslav-uhlir-nenavist_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="http://sip.denik.cz/celebrity/50-let-pratelstvi-se-otraslo-v-zakladech-jaroslav-uhlir-nenavidel-sveraka-20170503.html" tabindex="-1" title="číst článek: 50 let přátelství se OTŘÁSLO v základech: Zdeněk Svěrák NENÁVIDĚL Uhlíře!" target="_blank">
                <h3 class="box-article-title fs16">50 let přátelství se OTŘÁSLO v základech: Zdeněk…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/martin-hofmann-6.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/9d/hofmann-d190513t4qt51_denik-120-3x2.jpg" width="120" height="80" alt="Martin Hofmann" title="Martin Hofmann" srcset="https://g.denik.cz/56/9d/hofmann-d190513t4qt51_denik-120-3x2.jpg 1x, https://g.denik.cz/56/9d/hofmann-d190513t4qt51_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="http://sip.denik.cz/celebrity/martin-hofmann-6.html" tabindex="-1" title="číst článek: Martin Hofmann přiznal problémy: Operace a strach o zdraví!" target="_blank">
                <h3 class="box-article-title fs16">Martin Hofmann přiznal problémy: Operace a strach o…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/archie-harrison-20190509.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/9c/meghan-dite-12-d190508sv19c13_denik-120-3x2.jpg" width="120" height="80" alt="Meghan Markle s Princem Harrym nám poprvé představili svého potomka" title="Meghan Markle s Princem Harrym nám poprvé představili svého potomka" srcset="https://g.denik.cz/56/9c/meghan-dite-12-d190508sv19c13_denik-120-3x2.jpg 1x, https://g.denik.cz/56/9c/meghan-dite-12-d190508sv19c13_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="http://sip.denik.cz/celebrity/archie-harrison-20190509.html" tabindex="-1" title="číst článek: Kdo se stane kmotrem malého Archieho? Kate ani William to nebudou!" target="_blank">
                <h3 class="box-article-title fs16">Kdo se stane kmotrem malého Archieho? Kate ani William…</h3>
                </a>
            </div>
        </article>
    </aside>


		<div class="mb20">
			<h2 class="main-title lined fs23 mb20"><a href="https://www.kafe.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=kafe" target="_blank">Kafe</a></h2>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/josef-starek-20190516.html#utm_source=novojicinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/40/perex-kaja_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/1/40/perex-kaja_denik-120-3x2.jpg 1x, https://g.denik.cz/1/40/perex-kaja_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/josef-starek-20190516.html#utm_source=novojicinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Složitý osud Josefa Stárka, doktora ze Slunce, seno. Zabil ho nezřízený život"      target="_blank"
>
            <h3 class="box-article-title fs16">Složitý osud Josefa Stárka, doktora ze Slunce, seno.…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/antonin-duchoslav-20190515.html#utm_source=novojicinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/4b/mikiuvod_denik-120-3x2.jpg" width="120" height="80" alt="Jan Antonín Duchoslav jako Viky ve filmu Sněženky a machři" title="Jan Antonín Duchoslav jako Viky ve filmu Sněženky a machři" srcset="https://g.denik.cz/1/4b/mikiuvod_denik-120-3x2.jpg 1x, https://g.denik.cz/1/4b/mikiuvod_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/antonin-duchoslav-20190515.html#utm_source=novojicinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Další osudy Antonína Duchoslava po natáčení Sněženek a machrů"      target="_blank"
>
            <h3 class="box-article-title fs16">Další osudy Antonína Duchoslava po natáčení Sněženek a…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/jaka-byla-ve-skutecnosti-marie-svecova-s-drbnou-kelisovou-mela-mnoho-spolecneho-20190514.html#utm_source=novojicinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/e3/kelisova22_denik-120-3x2.jpg" width="120" height="80" alt="Marie Švecová v roli Kelišové" title="Marie Švecová v roli Kelišové" srcset="https://g.denik.cz/120/e3/kelisova22_denik-120-3x2.jpg 1x, https://g.denik.cz/120/e3/kelisova22_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/jaka-byla-ve-skutecnosti-marie-svecova-s-drbnou-kelisovou-mela-mnoho-spolecneho-20190514.html#utm_source=novojicinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Jaká byla ve skutečnosti Marie Švecová: S drbnou Kelišovou měla mnoho společného"      target="_blank"
>
            <h3 class="box-article-title fs16">Jaká byla ve skutečnosti Marie Švecová: S drbnou…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/katerina-38-ma-mama-je-priserna-babicka-me-deti-z-ni-maji-hruzu-20190513.html#utm_source=novojicinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/ad/resized-shutterstock-1057845344-d1808151z1tp1_denik-120-3x2.jpg" width="120" height="80" alt="Některé vztahy matky a dcery nejsou růžové" title="Některé vztahy matky a dcery nejsou růžové" srcset="https://g.denik.cz/1/ad/resized-shutterstock-1057845344-d1808151z1tp1_denik-120-3x2.jpg 1x, https://g.denik.cz/1/ad/resized-shutterstock-1057845344-d1808151z1tp1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/katerina-38-ma-mama-je-priserna-babicka-me-deti-z-ni-maji-hruzu-20190513.html#utm_source=novojicinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Kateřina (38): Má máma je příšerná babička. Mé děti z ní mají hrůzu"      target="_blank"
>
            <h3 class="box-article-title fs16">Kateřina (38): Má máma je příšerná babička. Mé děti z…</h3>
        </a>
    </div>
</article>		</div>

<section>
    <h2 class="main-title lined fs23 mb10">Zprávy odjinud</h2>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="https://tn.nova.cz/clanek/nerezovy-kralik-se-prodal-za-neuveritelne-dve-miliardy-korun.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Nerezový Králík se prodal za neuvěřitelné dvě miliardy korun!</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="https://tn.nova.cz/clanek/student-jedl-v-restauracich-kfc-rok-zdarma-pouzil-genialni-trik.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Student měl jíst v KFC rok zdarma. &quot;Je to jen fáma,&quot; popírá fastfood</h4></a>
    </article>
</section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-44806414-w3p3jh.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 17 515 Kč">
				       	Výroba Montážní dělník, 17 515 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zemedelstvi-lesnictvi-44809171-w5sm2n.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zemědělství, lesnictví a vodní hospodářství, 16 500 Kč">
				       	Zemědělství, lesnictví a vodní hospodářství, 16 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativa-administrativni-44307156-wbqy8m.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Administrativa Administrativní pracovník, 20 000 Kč">
				       	Administrativa Administrativní pracovník, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-serizovaci-44296282-wq9tk4.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Seřizovači, 18 000 Kč">
				       	Výroba Seřizovači, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-32203719-w2m6r9.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Obsluha strojů, 15 500 Kč">
				       	Výroba Obsluha strojů, 15 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-strojirensti-technici-42950084-w11pdn.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Strojírenští technici, 17 000 Kč">
				       	Výroba Strojírenští technici, 17 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/technika-a-elektrotechnika-40502876-wrjsn6.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Technika a elektrotechnika Operátor strojů a, 27 000 Kč">
				       	Technika a elektrotechnika Operátor strojů a, 27 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-serizovaci-44296286-w3188g.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Seřizovači, 18 000 Kč">
				       	Výroba Seřizovači, 18 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0TDCi-1-Kombi-1537443470717485.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Mondeo ">
			          	Ford Mondeo 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-9-TDI-Blu-Hatchback-152639707010155.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf první majitel, koupeno v I, nehavarované">
			          	Volkswagen Golf první majitel, koupeno v I, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-9-1-maj-B-Hatchback-155655025303761.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf nehavarované, v záruce">
			          	Volkswagen Golf nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/New-Beetle/New-Beetle-1-9-TDI-Hatchback-15544970166192826.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen New Beetle první majitel, nehavarované">
			          	Volkswagen New Beetle první majitel, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Polo/Polo-1-9-Nove-RO-Hatchback-15535091935831748.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Polo servisní knížka, nehavarované, v záruce">
			          	Volkswagen Polo servisní knížka, nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Bora/Bora-1-6-1-majit-Sedan-Limuzina-15474793032032573.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Bora servisní knížka, nehavarované, v záruce">
			          	Volkswagen Bora servisní knížka, nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-6-16V-Hatchback-1490335099015123.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v I, nehavarované">
			          	Volkswagen Golf první majitel, servisní knížka, koupeno v I, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Lupo/Lupo-1-0-klima-1-Hatchback-1527260775094276.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Lupo servisní knížka, nehavarované, v záruce">
			          	Volkswagen Lupo servisní knížka, nehavarované, v záruce
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-clio/kombi/benzin/renault-clio-energy-tce-90-grandtour-27060110.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Clio Energy TCe 90 Grandtour">
			          	Renault Clio Energy TCe 90 Grandtour
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-kuga/suv/benzin/ford-kuga-titanium-plus-1-5-ecoboost-150-37182205.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Kuga Titanium Plus 1,5 EcoBoost 150">
			          	Ford Kuga Titanium Plus 1,5 EcoBoost 150
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/jeep-grand-cherokee/suv/nafta/jeep-grand-cherokee-4x4-3-0crd-limited-13061778.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Jeep Grand Cherokee 4x4 3,0CRD LIMITED">
			          	Jeep Grand Cherokee 4x4 3,0CRD LIMITED
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/fiat-sedici/hatchback/lpg-benzin/fiat-sedici-1-6-i-4x4-5917046.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Fiat Sedici 1.6 i  4X4">
			          	Fiat Sedici 1.6 i  4X4
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-c/sedan/benzin/mercedes-benz-2-0-95kw-automat-clima-alu-12856821.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz Třídy C 2.0 95KW AUTOMAT CLIMA ALU">
			          	Mercedes-Benz Třídy C 2.0 95KW AUTOMAT CLIMA ALU
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/mpv/nafta/volkswagen-touran-1-9-tdi-7-mist-18844146.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touran 1,9 TDI 7 míst">
			          	Volkswagen Touran 1,9 TDI 7 míst
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-fluence/sedan/benzin/renault-fluence-1-6-16v-klima-1maj-cr-56500km-12850520.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Fluence 1,6 16v KLIMA 1MAJ ČR 56500KM">
			          	Renault Fluence 1,6 16v KLIMA 1MAJ ČR 56500KM
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c8/mpv/nafta/citroen-c8-2-0hdi-clima-esp-7-mist-top-12850642.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën C8 2,0HDi CLIMA ESP 7 MÍST TOP">
			          	Citroën C8 2,0HDi CLIMA ESP 7 MÍST TOP
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-novy-jicin-dvorakova-3800479#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Nový Jičín, Dvořákova Pronájem bytu 2+1">
			          	Nový Jičín, Dvořákova Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-stramberk-3800080#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Štramberk Pronájem bytu 3+kk">
			          	Štramberk Pronájem bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-koprivnice-francouzska-3799761#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kopřivnice, Francouzská Prodej bytu 3+1">
			          	Kopřivnice, Francouzská Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-koprivnice-3799515#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kopřivnice Prodej bytu 3+1">
			          	Kopřivnice Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-stramberk-3799250#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Štramberk Prodej bytu 2+1">
			          	Štramberk Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-novy-jicin-3799224#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Nový Jičín Prodej bytu 2+1">
			          	Nový Jičín Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-novy-jicin-na-lani-3798955#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Nový Jičín, Na Lani Prodej bytu 3+1">
			          	Nový Jičín, Na Lani Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-stramberk-3798784#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Štramberk Prodej domu">
			          	Štramberk Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_novojicinsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/novojicinsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/nj.denik.cz/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//novojicinsky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1557822989.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


</body>
</html>
