<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'novojicinsky.denik.cz',
		'rubrikaName': 'z-regionu',
		'template': 'clanek',
			'title': "Ostrava rozšiřuje rezidenční parkování do dalších obvodů",
			'tag': ["parkování", "Ostrava", "Slezská Ostrava", "Svinov", "mír", "Fráňa Šrámek", "kamenec", "Richard Vereš", "Mariánská hora (874 m)", "Vítkovice"],
			'autor': 'Petr Jiříček',
				'publishedDateTime': "2019-02-15T09:00:00+01:00",
				'articleID': 2971360716,
				'back': "2971360716-8089-65",
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://novojicinsky.denik.cz/z-regionu/ostrava-rozsiruje-rezidencni-parkovani-20190215.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Ostrava rozšiřuje rezidenční parkování do dalších obvodů - Novojičínský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="TÉMA DENÍKU/ V Ostravě přibudou místa s omezeným parkováním, která rezidentům zabírají návštěvníci a pracující lidé. Přibudou čtyři nové zóny, v dalších…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Novojičínský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://novojicinsky.denik.cz/z-regionu/ostrava-rozsiruje-rezidencni-parkovani-20190215.html">
    <meta property="og:title" content="Ostrava rozšiřuje rezidenční parkování do dalších obvodů">
    <meta property="og:image" content="https://g.denik.cz/57/1f/parkovani2019-10_denik-630-16x9.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="354">
    <meta property="og:description" content="TÉMA DENÍKU/ V Ostravě přibudou místa s omezeným parkováním, která rezidentům zabírají návštěvníci a pracující lidé. Přibudou čtyři nové zóny, v dalších obvodech se chystají jiné novinky.">
    <link rel="previewimage" href="https://g.denik.cz/57/1f/parkovani2019-10_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2019-02-15T09:00:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/nj.denik.cz/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Ostrava rozšiřuje rezidenční parkování do dalších obvodů">
    <meta name="twitter:description" content="TÉMA DENÍKU/ V Ostravě přibudou místa s omezeným parkováním, která rezidentům zabírají návštěvníci a pracující lidé. Přibudou čtyři nové…">
    <meta name="twitter:image" content="https://g.denik.cz/57/1f/parkovani2019-10_denik-630-16x9.jpg">
    <meta property="author" content="Petr Jiříček">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-b7ac066c2386-1548686504.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-1756249bdddf-1550230972.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-533b8e6f1eff-1550230972.css">

    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/sign\/exodus-panel-data\/";
    </script>

<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-d7324aff9ee7-1550230972.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://novojicinsky.denik.cz/z-regionu/ostrava-rozsiruje-rezidencni-parkovani-20190215.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://novojicinsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Novojičínský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1539344493.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div id="top-lista" class="">
        <div class="top-lista-right">
            <div class="top-lista-more">
                více >>
            </div>
        </div>
        <ul>
                <li>
                    <a href="https://www.denik.cz/" target="_blank"
                       title="Deník">
                        Deník
                    </a>
                </li>
                <li>
                    <a href="https://sip.denik.cz/" target="_blank"
                       title="Šíp">
                        Šíp
                    </a>
                </li>
                <li>
                    <a href="https://www.kafe.cz/" target="_blank"
                       title="Kafe">
                        Kafe
                    </a>
                </li>
                <li>
                    <a href="https://www.ireceptar.cz/" target="_blank"
                       title="iReceptář">
                        iReceptář
                    </a>
                </li>
                <li>
                    <a href="https://www.cars.cz/" target="_blank"
                       title="Cars">
                        Cars
                    </a>
                </li>
                <li>
                    <a href="http://www.dumazahrada.cz/" target="_blank"
                       title="Dům a zahrada">
                        Dům a zahrada
                    </a>
                </li>
                <li>
                    <a href="https://www.tipcars.com/" target="_blank"
                       title="TipCars">
                        TipCars
                    </a>
                </li>
                <li>
                    <a href="https://www.annonce.cz/" target="_blank"
                       title="Annonce">
                        Annonce
                    </a>
                </li>
                <li>
                    <a href="https://www.realcity.cz/" target="_blank"
                       title="Realcity">
                        Realcity
                    </a>
                </li>
                <li>
                    <a href="https://dotyk.denik.cz/" target="_blank"
                       title="Dotyk">
                        Dotyk
                    </a>
                </li>
                <li>
                    <a href="https://www.national-geographic.cz/" target="_blank"
                       title="National Geographic">
                        National Geographic
                    </a>
                </li>
                <li>
                    <a href="https://automix.denik.cz/" target="_blank"
                       title="Automix">
                        Automix
                    </a>
                </li>
                <li>
                    <a href="http://vlasta.kafe.cz/" target="_blank"
                       title="Vlasta">
                        Vlasta
                    </a>
                </li>
                <li>
                    <a href="https://story.kafe.cz/" target="_blank"
                       title="Story">
                        Story
                    </a>
                </li>
                <li>
                    <a href="http://www.kondice.cz/" target="_blank"
                       title="Kondice">
                        Kondice
                    </a>
                </li>
                <li>
                    <a href="https://kvety.kafe.cz/" target="_blank"
                       title="Květy">
                        Květy
                    </a>
                </li>
                <li>
                    <a href="https://prekvapeni.kafe.cz/" target="_blank"
                       title="Překvapení">
                        Překvapení
                    </a>
                </li>
                <li>
                    <a href="http://www.igurmet.cz/" target="_blank"
                       title="iGurmet">
                        iGurmet
                    </a>
                </li>
                <li>
                    <a href="https://www.estranky.cz/" target="_blank"
                       title="eStránky">
                        eStránky
                    </a>
                </li>
                <li>
                    <a href="https://praktickazena.kafe.cz" target="_blank"
                       title="Kreativ">
                        Kreativ
                    </a>
                </li>
                <li>
                    <a href="https://www.automodul.cz/" target="_blank"
                       title="Automodul.cz">
                        Automodul.cz
                    </a>
                </li>
        </ul>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/novojicinsky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" data-loaded="false"></div>

                <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/?website=denik&amp;backUrl=http%3A%2F%2Fnovojicinsky.denik.cz%2Fz-regionu%2Fostrava-rozsiruje-rezidencni-parkovani-20190215.html"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="/sign/in/?back_uri=http%3A%2F%2Fnovojicinsky.denik.cz%2Fz-regionu%2Fostrava-rozsiruje-rezidencni-parkovani-20190215.html" title="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


<div id="js-hlavicka-mapa" class="vyberte-region">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="120" height="69"><use xlink:href="https://g.denik.cz/images/denik/map-icon.svg#czech-republic"></use></svg></span>

    <div class="dv4-hlavicka-mapa">
        <div class="mapa-inner">

<div  class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div id="denik-hover"></div>
            <form action="/z-regionu/ostrava-rozsiruje-rezidencni-parkovani-20190215.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="dv4-regionalni-denik-close">Zavřít mapu</span>
        </div>
    </div>
</div></header>


<nav>
    <ul class="menu clear-after denikRegion novojicinsky_denik">
        
        <li class="menu-light">
            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/novy-jicin.html">NOVÝ JIČÍN</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/koprivnice.html">KOPŘIVNICE</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/fulnek.html">FULNEK</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/frenstat-pod-radhostem.html">FRENŠTÁT POD RADHOŠTĚM</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/odry.html">ODRY</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/stramberk.html">ŠTRAMBERK</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/pribor.html">PŘÍBOR</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/studenka.html">STUDÉNKA</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/bilovec.html">BÍLOVEC</a></li>
            </ul>
        </li>

        <li>

            <a href="https://novojicinsky.denik.cz/z_regionu/" data-ga-push="menu" class="active">ZPRÁVY</a>

                <ul class="submenu-wide">
    <li class="item">
        <a href="https://novojicinsky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky">Z regionu</a>
    </li>
    <li class="item">
        <a href="https://novojicinsky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky">Moje Novojičínsko</a>
    </li>
    <li class="item">
        <a href="https://novojicinsky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky">Černá kronika</a>
    </li>

                </ul>
        </li>
        <li>

            <a href="https://novojicinsky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>

        </li>
        <li>

            <a href="https://novojicinsky.denik.cz/sport_region/" data-ga-push="menu">SPORT</a>

        </li>
        <li>

            <a href="https://novojicinsky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>

        </li>
        <li>

            <a href="//auta.denik.cz/novojicinsky" data-ga-push="menu">AUTA</a>

        </li>
        <li class="last">

            <a href="https://novojicinsky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/z-regionu/ostrava-rozsiruje-rezidencni-parkovani-20190215.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

        <div class="content">





<div class="reklama-box">
    <div id="poutak-top"></div>
</div>



    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">Miminka regionu:</h3>
        <a href="https://novojicinsky.denik.cz/miminka/" class="text">Podívejte se na fotogalerii novorozenců</a>
        <a href="#close" class="close" data-title="podivejte-se-na-fotogalerii-novorozencu"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="/images/denik/symbols-sprite.svg#times-circle"></use></svg></a>
    </aside>


    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">



            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Ostrava rozšiřuje rezidenční parkování do dalších obvodů</h1>

                    <div class="article-info">
                        <div class="article-date">dnes 09:00 </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://novojicinsky.denik.cz/z-regionu/ostrava-rozsiruje-rezidencni-parkovani-20190215.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://novojicinsky.denik.cz/z-regionu/ostrava-rozsiruje-rezidencni-parkovani-20190215.html&text=Ostrava%20roz%C5%A1i%C5%99uje%20reziden%C4%8Dn%C3%AD%20parkov%C3%A1n%C3%AD%20do%20dal%C5%A1%C3%ADch%20obvod%C5%AF&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fnovojicinsky.denik.cz%2Fz-regionu%2Fostrava-rozsiruje-rezidencni-parkovani-20190215.html&subject=Ostrava%20roz%C5%A1i%C5%99uje%20reziden%C4%8Dn%C3%AD%20parkov%C3%A1n%C3%AD%20do%20dal%C5%A1%C3%ADch%20obvod%C5%AF"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>                    </div>

                    <p class="article-perex">TÉMA DENÍKU/ V Ostravě přibudou místa s omezeným parkováním, která rezidentům zabírají návštěvníci a pracující lidé. Přibudou čtyři nové zóny, v dalších obvodech se chystají jiné novinky.</p>


                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            

                        <div class="dv4-clanek-img-multimedia-box">
                                <div class="dv4-clanek-img-multimedia-left">
                                    <div class="dv3-relative-box">
                                        <a href="/galerie/parkoviste-a-parkovani-v-ostrave.html?photo=1&amp;back=2971360716-8089-65">
                                            <img src="https://g.denik.cz/57/1f/parkovani2019-10_denik-630-16x9.jpg" width="630" height="354" alt="Parkování v Ostravě. Ilustrační foto." title="Parkování v Ostravě. Ilustrační foto." class="dv4-img" srcset="https://g.denik.cz/57/1f/parkovani2019-10_denik-630-16x9.jpg 1x, https://g.denik.cz/57/1f/parkovani2019-10_denik-630-16x9&#64;2x.jpg 2x">
                                                                                        <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                        </a>
                                    </div>
                                </div>

                            <ul class="article-multimedia-box-gallery-items">


                                    <li class="gallery-item">
                                        <a href="/galerie/parkoviste-a-parkovani-v-ostrave.html?mm=1981864&amp;back=2971360716-8089-65&amp;photo=2">

                                            <img src="https://g.denik.cz/57/92/straznici_pokuty_parkovani_ostrava_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/57/92/straznici_pokuty_parkovani_ostrava_denik-150-3x2.jpg 1x, https://g.denik.cz/57/92/straznici_pokuty_parkovani_ostrava_denik-150-3x2&#64;2x.jpg 2x">

                                        </a>
                                    </li>


                                    <li class="gallery-item">
                                        <a href="/galerie/parkoviste-a-parkovani-v-ostrave.html?mm=3694751&amp;back=2971360716-8089-65&amp;photo=3">

                                            <img src="https://g.denik.cz/57/d3/majak-parkovani-ostrava20120416_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/57/d3/majak-parkovani-ostrava20120416_denik-150-3x2.jpg 1x, https://g.denik.cz/57/d3/majak-parkovani-ostrava20120416_denik-150-3x2&#64;2x.jpg 2x">

                                        </a>
                                    </li>


                                    <li class="gallery-item">
                                        <a href="/galerie/parkoviste-a-parkovani-v-ostrave.html?mm=9531323&amp;back=2971360716-8089-65&amp;photo=4">

                                            <img src="https://g.denik.cz/57/b1/parkovani2019-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/57/b1/parkovani2019-02_denik-150-3x2.jpg 1x, https://g.denik.cz/57/b1/parkovani2019-02_denik-150-3x2&#64;2x.jpg 2x">

                                        </a>
                                    </li>

                                    <li class="gallery-item">
                                        <a class="gallery-item-action-link" href="/galerie/parkoviste-a-parkovani-v-ostrave.html?mm=9531331&amp;back=2971360716-8089-65&amp;photo=1"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-gallery"></use></svg> <span>24 fotografií v&nbsp;galerii &#8250;</span></a>
                                    </li>

                            </ul>

                            <div class="article-multimedia-box-gallery-description mb20">Parkování v Ostravě. Ilustrační foto. <span class="description-autor"> | Foto: Deník / Lukáš Kaboň</span></div>
                        </div>

                    <div class="article-text article-content bbtext"><p>Úpravu parkování řeší nové nařízení města, které nabylo účinnosti 1. ledna a v platnost vstoupí v následujících měsících. Věnuje se také rezidenčnímu parkování (a abonentnímu pro podnikatele a firmy), přibudou čtyři nové zóny – ve Svinově a Slezské Ostravě po jedné, dvě pak v Moravské Ostravě.</p>
<div class="paywall paywall-article" id="cx_paywall_article"><p>„Počet nezpoplatněných míst pro návštěvníky bez trvalého bydliště v regulovaných územích bude trvale snižován a bude jím nabídnuto parkování na záchytných parkovištích,“ podotkla mluvčí města Andrea Vojkovská s tím, že nejdříve půjde o lokality Černý potok a Hlubina. Vznikat budou i parkovací domy.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://moravskoslezsky.denik.cz/zlociny-a-soudy/parkovaci-spor-skoncil-prejetim-jednoho-z-ucastniku-20180517.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/53/ec/policie-ilustracni1-galerie-980-denik-605_denik-150-3x2.jpg" width="150" height="100" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/53/ec/policie-ilustracni1-galerie-980-denik-605_denik-150-3x2.jpg 1x, https://g.denik.cz/53/ec/policie-ilustracni1-galerie-980-denik-605_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Parkovací spor skončil přejetím jednoho z účastníků</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Jednotlivé obvody mohly vybrat problémové lokality, kde chtějí podmínky k parkování upravit. Zřejmě nejhlasitěji se k věci stavěli ve Svinově, kde se už dlouhé roky potýkají s tím, že cestující nechtějí platit za nádražní parkoviště a parkovací dům a odstavují svá vozidla po celém obvodu. „Naši obyvatelé nemají kde parkovat. Stačí se pak podívat, když přijede vlak, jak se spousta lidí rozprchne do ulic – pro auta,“ sdělil postřeh starosta Radim Smetana, který je za rezidenční karty tuze rád. Pro svinovské obyvatele se úřad rozhodl vymezit většinu ulic v obytné čtvrti naproti nádražní budovy.</p>
<p>Regulované parkování bude i ve Slezské Ostravě, radnice o něm uvažuje na centrálním parkovišti sídliště Kamenec. „I když však bude nařízení účinné, nemusíme regulované parkování v oblasti zavádět. Nyní proto vedení obvodu o této záležitosti ještě diskutuje,“ řekl starosta Slezské Ostravy Richard Vereš s tím, že změnu je možné provést vždy k 1. lednu.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://moravskoslezsky.denik.cz/zpravy_region/v-moravske-ostrave-vzniknou-dve-nove-parkovaci-zony-20181014.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/57/1d/ostrava-parkoviste-auto-parkovani2018-04_denik-150-3x2.jpg" width="150" height="100" alt="Parkování v centru Ostravy. Parkoviště naproti Domu kultury města Ostravy." title="Parkování v centru Ostravy. Parkoviště naproti Domu kultury města Ostravy." srcset="https://g.denik.cz/57/1d/ostrava-parkoviste-auto-parkovani2018-04_denik-150-3x2.jpg 1x, https://g.denik.cz/57/1d/ostrava-parkoviste-auto-parkovani2018-04_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">V Moravské Ostravě vzniknou dvě nové parkovací zóny</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<h2 class="pseudo-h3">REGULACE OD LÉTA</h2>
<p>Dvě lokality vymezené pro rezidenty už má centrální obvod – vedle širšího centra města také sídlištní oblast Fifejdy II. Přibudou však další, což už obvod avizoval na podzim. Nově bude regulované parkování i na sídlištích Šalamouna a Fifejdy III.</p>
<p>„Jsme přesvědčeni, že tímto opatřením se nevyhovující stav ve velmi krátké době podstatně zlepší. A to i v úzké spolupráci s městskou policií,“ zmínila mluvčí moravskoostravské radnice Jana Pondělíčková a nepřímo tak upozornila, že neposlušní řidiči budou důsledně pokutováni.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://moravskoslezsky.denik.cz/zpravy_region/r-evoluce-v-parkovani-v-centru-ostravy-uz-to-zdarma-nepujde-20180905.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/57/97/ova-parkovani-parkoviste201809-06_denik-150-3x2.jpg" width="150" height="100" alt="Parkoviště v centru Ostravy. Ilustrační foto z 31. srpna 2018." title="Parkoviště v centru Ostravy. Ilustrační foto z 31. srpna 2018." srcset="https://g.denik.cz/57/97/ova-parkovani-parkoviste201809-06_denik-150-3x2.jpg 1x, https://g.denik.cz/57/97/ova-parkovani-parkoviste201809-06_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">(R)evoluce v parkování. V centru Ostravy už to zdarma nepůjde</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Původně mělo nařízení vstoupit v platnost k 1. dubnu, avšak obvody, jichž se změna týká, požádaly o odklad kvůli potřebnému času na označení příslušných parkovacích míst dopravními značkami. S největší pravděpodobností budou nové parkovací zóny platné od 1. července.</p>
<h2 class="pseudo-h3">PRYČ S DODÁVKAMI</h2>
<p>O rozšíření zóny do Korunní ulice a vnitrobloku ulic Přemyslovců a U dvoru uvažují do budoucna na popud občanů v Mariánských Horách, v dalších obvodech, ani těch nejlidnatějších, ale prozatím téma neřeší.</p>
<p>„Problematika obsazování parkovacích míst rezidentů jinými řidiči se nás zatím netýká,“ řekla Gabriela Gödelová z Ostravy-Jihu. A rezidenční karty nebudou ani v Porubě, zde ale plánují jiné kroky.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://moravskoslezsky.denik.cz/zpravy_region/cerna-kostka-se-vraci-na-scenu-otevrit-se-ma-v-roce-2023-20190214.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/57/05/cerna-kostka2_denik-150-3x2.jpg" width="150" height="100" alt="Vizualizace Černé kostky." title="Vizualizace Černé kostky." srcset="https://g.denik.cz/57/05/cerna-kostka2_denik-150-3x2.jpg 1x, https://g.denik.cz/57/05/cerna-kostka2_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Černá kostka se vrací na scénu. Otevřít se má v roce 2023!</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>„Připravujeme celkovou koncepci parkování, která by měla být hotová do konce roku. Už letos dojde ke dvěma výrazným změnám. Vyhrazená místa už nebudou poskytována fyzickým a právnickým osobám, a dostávat je budou pouze handicapovaní,“ řekl mluvčí Martin Otipka, podle něhož se letos chystá také vymístění dodávek z ulic na vyhrazená parkoviště. V závislosti na tom, jak rychle budou vznikat záchytná parkoviště, tak rychle budou mizet dodávky.</p>
<h2>K TÉMATU</h2>
<p class="rastr-sedy-l"><strong>Kde všude bude k 1. 7. regulované parkování? </strong>Moravská Ostrava a Přívoz (centrum, Fifejdy II, Fifejdy III, Šalamouna)<br /> Mariánské Hory a Hulváky (ulice Fráni Šrámka a Zelená)<br /> Vítkovice (v okolí divadla Mír)<br /> Slezská Ostrava (centrální parkoviště na sídlišti Kamenec)<br /> Svinov (blok vymezený ulicemi Stanislavského, U Rourovny, Tichá)</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://moravskoslezsky.denik.cz/zpravy_region/ostravska-mestska-policie-hleda-noveho-reditele-20190214.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/57/23/straznik-mestska-ilu201810_denik-150-3x2.jpg" width="150" height="100" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/57/23/straznik-mestska-ilu201810_denik-150-3x2.jpg 1x, https://g.denik.cz/57/23/straznik-mestska-ilu201810_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Ostravská městská policie hledá nového ředitele</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://moravskoslezsky.denik.cz/zlociny-a-soudy/soud-v-ostrave-potrestal-roma-za-rasisticky-komentar-20190214.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/57/4f/20120322-ova-cviceni-tezkoodenci-ozbrojenci-okresni-soud_denik-150-3x2.jpg" width="150" height="100" alt="Okresní soud v Ostravě-Porubě. Ilustrační foto." title="Okresní soud v Ostravě-Porubě. Ilustrační foto." srcset="https://g.denik.cz/57/4f/20120322-ova-cviceni-tezkoodenci-ozbrojenci-okresni-soud_denik-150-3x2.jpg 1x, https://g.denik.cz/57/4f/20120322-ova-cviceni-tezkoodenci-ozbrojenci-okresni-soud_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Soud v Ostravě potrestal Roma za rasistický komentář</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p></p>
<p></p></div></div>

                    <p class="section-article-autor fs16">
                        Autor: <a href="/autor/petr-jiricek-2875.html">Petr Jiříček</a>
                    </p>
            </section>








<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>

            
            <div class="article-footer" style="clear:both">
                <span class="datum">dnes 09:00</span>
    <a href="/diskuse/nova/yfOia.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://novojicinsky.denik.cz/z-regionu/ostrava-rozsiruje-rezidencni-parkovani-20190215.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://novojicinsky.denik.cz/z-regionu/ostrava-rozsiruje-rezidencni-parkovani-20190215.html&text=Ostrava%20roz%C5%A1i%C5%99uje%20reziden%C4%8Dn%C3%AD%20parkov%C3%A1n%C3%AD%20do%20dal%C5%A1%C3%ADch%20obvod%C5%AF&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fnovojicinsky.denik.cz%2Fz-regionu%2Fostrava-rozsiruje-rezidencni-parkovani-20190215.html&subject=Ostrava%20roz%C5%A1i%C5%99uje%20reziden%C4%8Dn%C3%AD%20parkov%C3%A1n%C3%AD%20do%20dal%C5%A1%C3%ADch%20obvod%C5%AF"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>            </div>

                <div class="article-tags">
                    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-label"></use></svg>

                    <ul class="article-tags-list">
                                <li><a title="Štítek: parkování" href="/tagy/parkovani-257.html">parkování, </a></li>
                                <li><a title="Štítek: Ostrava" href="/tagy/ostrava-234.html">Ostrava, </a></li>
                                <li><a title="Štítek: Slezská Ostrava" href="/tagy/slezska-ostrava-51460.html">Slezská Ostrava, </a></li>
                                <li><a title="Štítek: Svinov" href="/tagy/svinov-5949.html">Svinov, </a></li>
                                <li><a title="Štítek: mír" href="/tagy/mir-7572.html">mír, </a></li>
                                <li><a title="Štítek: Fráňa Šrámek" href="/tagy/frana-sramek-5120.html">Fráňa Šrámek, </a></li>
                                <li><a title="Štítek: kamenec" href="/tagy/kamenec-10262.html">kamenec, </a></li>
                                <li><a title="Štítek: Richard Vereš" href="/tagy/richard-veres-48674.html">Richard Vereš, </a></li>
                                <li><a title="Štítek: Mariánská hora (874 m)" href="/tagy/marianska-hora-874-m-9658.html">Mariánská hora (874 m), </a></li>
                                <li><a title="Štítek: Vítkovice" href="/tagy/vitkovice-4048.html">Vítkovice</a></li>
                    </ul>
                </div>






                <section class="feed-top-articles">
                    <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>


 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zpravy_region/tatra-dekuje-zikmundovi-jeji-auta-ukazal-svetu-20190215.html"  title="číst článek: Tatra děkuje Zikmundovi, její auta ukázal světu" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/55/fb/miroslav-zikmund_denik-210-3x2.jpg" width="210" height="140" alt="Miroslav Zikmund." title="Miroslav Zikmund." srcset="https://g.denik.cz/55/fb/miroslav-zikmund_denik-210-3x2.jpg 1x, https://g.denik.cz/55/fb/miroslav-zikmund_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        dnes 11:24
    </div>
        <a class="box-article-tag" href="/galerie/miroslav-zikmund-100.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 21</a>

        </div>
        <a href="/zpravy_region/tatra-dekuje-zikmundovi-jeji-auta-ukazal-svetu-20190215.html"      
>
            <h3 class="box-article-title fs20">Tatra děkuje Zikmundovi, její auta ukázal světu</h3>
            <h4 class="box-article-perex fs16">Ve čtvrtek oslavil 100 let legendární cestovatel Miroslav Zikmund, který po celém světě se svým…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/z-regionu/africky-kmenovy-nacelnik-ubam-pochazi-z-bruntalu-20190215.html"  title="číst článek: Africký kmenový náčelník Ubam pochází z Bruntálu" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/75/60/bruntal-obonete-ubam-bruntalsky-obama_denik-210-3x2.jpg" width="210" height="140" alt="Obonete Ubam na obalu knihy Sedm let v Africe" title="Obonete Ubam na obalu knihy Sedm let v Africe" srcset="https://g.denik.cz/75/60/bruntal-obonete-ubam-bruntalsky-obama_denik-210-3x2.jpg 1x, https://g.denik.cz/75/60/bruntal-obonete-ubam-bruntalsky-obama_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        dnes 12:11
    </div>
        <a class="box-article-tag" href="/galerie/obonete-ubam-syn-nigerie-kral.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 9</a>

        </div>
        <a href="/z-regionu/africky-kmenovy-nacelnik-ubam-pochazi-z-bruntalu-20190215.html"      
>
            <h3 class="box-article-title fs20">Africký kmenový náčelník Ubam pochází z Bruntálu</h3>
            <h4 class="box-article-perex fs16">Obonete Ubam z Bruntálu právě vydal autobiografickou knihu Sedm let v Africe. Nese podtitul…</h4>
        </a>
    </div>
</article>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-43756029-wj9rjd.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Montážní dělník</h3>
				       	<div>Montážní dělníci ostatních výrobků Pomocníci…</div>
				       	<div class="service-box-strong">14 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/remeslne-prace-truhlar-43168211-wks51r.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Řemeslné práce Truhlář</h3>
				       	<div>Truhláři (kromě stavebních) a pracovníci v…</div>
				       	<div class="service-box-strong">19 500 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-43760425-w6v64k.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Stavebnictví Zedník</h3>
				       	<div>Zedníci, kamnáři, dlaždiči a montéři suchých…</div>
				       	<div class="service-box-strong">17 500 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>






 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zpravy_region/sochu-patrona-ceske-zeme-znicily-padajici-stromy-20190215.html"  title="číst článek: Sochu patrona české země zničily padající stromy" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/65/75/stramberk-socha-knize-vaclav-zniceni-vitr-stromy_denik-210-3x2.jpg" width="210" height="140" alt="Jen poničené torzo zůstalo ze sochy svatého Václava v Národním sadu ve Štramberku po pádu stromů." title="Jen poničené torzo zůstalo ze sochy svatého Václava v Národním sadu ve Štramberku po pádu stromů." srcset="https://g.denik.cz/65/75/stramberk-socha-knize-vaclav-zniceni-vitr-stromy_denik-210-3x2.jpg 1x, https://g.denik.cz/65/75/stramberk-socha-knize-vaclav-zniceni-vitr-stromy_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/zpravy_region/sochu-patrona-ceske-zeme-znicily-padajici-stromy-20190215.html"      
>
            <h3 class="box-article-title fs20">Sochu patrona české země zničily padající stromy</h3>
            <h4 class="box-article-perex fs16">O jeden z významných symbolů přišel Národní sad na hoře Kotouč ve Štramberku. Sochu svatého Václava zničily padající stromy.</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/podnikani/ceske-maso-poznate-podle-noveho-loga-20190214.html"  title="číst článek: Jak se orientovat při nákupech masa? To české poznáte podle nového loga" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/8d/maso-05_denik-210-3x2.jpg" width="210" height="140" alt="Maso - Ilustrační foto" title="Maso - Ilustrační foto" srcset="https://g.denik.cz/1/8d/maso-05_denik-210-3x2.jpg 1x, https://g.denik.cz/1/8d/maso-05_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/maso-ilustracni-galerie.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 5</a>

        </div>
        <a href="/podnikani/ceske-maso-poznate-podle-noveho-loga-20190214.html"      
>
            <h3 class="box-article-title fs20">Jak se orientovat při nákupech masa? To české poznáte podle nového loga</h3>
            <h4 class="box-article-perex fs16">Potravinářská komora chce lidem usnadnit orientaci při nákupech. Zjistit na první pohled, zda jim…</h4>
        </a>
    </div>
</article>
<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div><div class="reklama-box">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div class="service-box cxcence-box-cars_mixed">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-octavia/liftback/benzin/skoda-octavia-1-0-tsi-85-kw-style-plus-9675644.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/09675644_1/1547037973" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-octavia/liftback/benzin/skoda-octavia-1-0-tsi-85-kw-style-plus-9675644.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Octavia</h3>
	                   	<div>1,0 TSI / 85 kW Style…</div>
	                	<div class="service-box-strong">409 001 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-RS-2-3-CZ-z-Sedan-Limuzina-1547213702375229.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/20862/11930/12866/0/11579757920862/images/l1547213770291506.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-RS-2-3-CZ-z-Sedan-Limuzina-1547213702375229.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Ford Focus</h3>
	                   	<div title="první majitel, servisní knížka, koupeno v CZ, nehavarované">první majitel, servisní…</div>
	                	<div class="service-box-strong">780 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-4-valec-Hatchback-15319292660370.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/6693/25530/15232/0/13709565906693/images/l15319292680022.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-4-valec-Hatchback-15319292660370.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Fabia</h3>
	                   	<div title="nehavarované, v záruce">nehavarované, v záruce</div>
	                	<div class="service-box-strong">129 900 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>


 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/ostatni_region/kolobezka-cup-i-na-pustevnach-20190215.html"  title="číst článek: Koloběžka Cup i na Pustevnách" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/43/73/kolobezka-kolobezkar3_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/43/73/kolobezka-kolobezkar3_denik-210-3x2.jpg 1x, https://g.denik.cz/43/73/kolobezka-kolobezkar3_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        dnes 10:00
    </div>

        </div>
        <a href="/ostatni_region/kolobezka-cup-i-na-pustevnach-20190215.html"      
>
            <h3 class="box-article-title fs20">Koloběžka Cup i na Pustevnách</h3>
            <h4 class="box-article-perex fs16">V Praze se Koloběžka Cup konal už třikrát a stal se největším závodem v kolobě᠆hu v hlavním městě. Letos se akce s charitativním podtextem vydá i do…</h4>
        </a>
    </div>
</article>
<div class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-studenka-mlynska-3770851#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5c649a88e81307.56577001.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-studenka-mlynska-3770851#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Studénka, Mlýnská">Studénka, Mlýnská</h3>
		       			<div>Pronájem bytu 2+kk</div>
		       			<div class="service-box-strong">5 500 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-koprivnice-stramberska-3770268#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5c63492f606115.99036162.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-koprivnice-stramberska-3770268#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Kopřivnice, Štramberská">Kopřivnice, Štramberská</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">1 370 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-vrchy-3769671#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5c61f7a3a56e79.41355439.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-vrchy-3769671#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Vrchy">Vrchy</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">1 180 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>


 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/z-regionu/darci-krve-starnou-nemocnice-volaji-po-mladych-20190215.html"  title="číst článek: Dárci krve stárnou, nemocnice volají po mladých" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/63/44/7148293-ostrava-krev-odber_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto. " title="Ilustrační foto. " srcset="https://g.denik.cz/63/44/7148293-ostrava-krev-odber_denik-210-3x2.jpg 1x, https://g.denik.cz/63/44/7148293-ostrava-krev-odber_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        dnes 06:10
    </div>

        </div>
        <a href="/z-regionu/darci-krve-starnou-nemocnice-volaji-po-mladych-20190215.html"      
>
            <h3 class="box-article-title fs20">Dárci krve stárnou, nemocnice volají po mladých</h3>
            <h4 class="box-article-perex fs16">Omladit potřebují nejen některé skupiny povolání nebo umělecké soubory, ale také lidé, kteří…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/hokej_region/opava-ve-stredu-ztratila-koprivnice-si-znovu-zahraje-play-off-20190215.html"  title="číst článek: Opava ve středu ztratila, Kopřivnice si znovu zahraje play-off" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/65/b8/hokej-kopr201902_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/65/b8/hokej-kopr201902_denik-210-3x2.jpg 1x, https://g.denik.cz/65/b8/hokej-kopr201902_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        dnes 05:00
    </div>

        </div>
        <a href="/hokej_region/opava-ve-stredu-ztratila-koprivnice-si-znovu-zahraje-play-off-20190215.html"      
>
            <h3 class="box-article-title fs20">Opava ve středu ztratila, Kopřivnice si znovu zahraje play-off</h3>
            <h4 class="box-article-perex fs16">Cíl splněn! Hokejisté Kopřivnice v sobotu porazili David Servis České Budějovice 6:2 a měli…</h4>
        </a>
    </div>
</article>
                </section>
        </div>
        <div class="dv4-right300">



<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/z-regionu/v-bolaticich-nasli-kosti-padlych-vojaku-20190215.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/74/18/op-bolatice-kosti01ilu2019-01_denik-120-3x2.jpg" width="120" height="80" alt="Kosti německých vojáků z druhé světové války nalezené v bolatickém lese v minulých letech." title="Kosti německých vojáků z druhé světové války nalezené v bolatickém lese v minulých letech." srcset="https://g.denik.cz/74/18/op-bolatice-kosti01ilu2019-01_denik-120-3x2.jpg 1x, https://g.denik.cz/74/18/op-bolatice-kosti01ilu2019-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z regionu"     
>
        
        Z regionu
    </a>

        </div>
        <a href="/z-regionu/v-bolaticich-nasli-kosti-padlych-vojaku-20190215.html" tabindex="-1" title="číst článek: V Bolaticích našli kosti padlých vojáků" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">V Bolaticích našli kosti padlých vojáků</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/z-regionu/video-kamery-zachytily-podezreleho-muze-poznate-ho-20190215.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/38/kradez-tram-pcr201902-01_denik-120-3x2.jpg" width="120" height="80" alt="Záběr kamery" title="Záběr kamery" srcset="https://g.denik.cz/57/38/kradez-tram-pcr201902-01_denik-120-3x2.jpg 1x, https://g.denik.cz/57/38/kradez-tram-pcr201902-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z regionu"     
>
        
        Z regionu
    </a>

        </div>
        <a href="/z-regionu/video-kamery-zachytily-podezreleho-muze-poznate-ho-20190215.html" tabindex="-1" title="číst článek: VIDEO: Kamery zachytily podezřelého muže. Poznáte ho?" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">VIDEO: Kamery zachytily podezřelého muže. Poznáte ho?</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/z-regionu/africky-kmenovy-nacelnik-ubam-pochazi-z-bruntalu-20190215.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/75/60/bruntal-obonete-ubam-bruntalsky-obama_denik-120-3x2.jpg" width="120" height="80" alt="Obonete Ubam na obalu knihy Sedm let v Africe" title="Obonete Ubam na obalu knihy Sedm let v Africe" srcset="https://g.denik.cz/75/60/bruntal-obonete-ubam-bruntalsky-obama_denik-120-3x2.jpg 1x, https://g.denik.cz/75/60/bruntal-obonete-ubam-bruntalsky-obama_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z regionu"     
>
        
        Z regionu
    </a>

        </div>
        <a href="/z-regionu/africky-kmenovy-nacelnik-ubam-pochazi-z-bruntalu-20190215.html" tabindex="-1" title="číst článek: Africký kmenový náčelník Ubam pochází z Bruntálu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Africký kmenový náčelník Ubam pochází z Bruntálu</h3>
        </a>
    </div>
</article>    </div>


<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
	<div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509459546252"></tqwgtplaceholder>
	</div>

    <aside class="mb20">
        <h2 class="main-title lined fs23 mb20"><a href="https://sip.denik.cz/" target="_blank">Šíp</a></h2>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/andrea-pomeje.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/f1/andrea-pomeje-jiri-pomeje1-d180607sxqyf2_denik-120-3x2.jpg" width="120" height="80" alt="Andrea se z nepovedeného manželství už oklepala." title="Andrea se z nepovedeného manželství už oklepala." srcset="https://g.denik.cz/56/f1/andrea-pomeje-jiri-pomeje1-d180607sxqyf2_denik-120-3x2.jpg 1x, https://g.denik.cz/56/f1/andrea-pomeje-jiri-pomeje1-d180607sxqyf2_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/andrea-pomeje.html" tabindex="-1" title="číst článek: Andrea Pomeje: Ráda by viděla manžela, rozděluje je ale drsný zákaz..." target="_blank">
                <h3 class="box-article-title fs16">Andrea Pomeje: Ráda by viděla manžela, rozděluje je…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/madonna-zadek-plastika-vek-20190213.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/b7/madonna-d190213cszvr1_denik-120-3x2.png" width="120" height="80" alt="Madonna" title="Madonna" srcset="https://g.denik.cz/56/b7/madonna-d190213cszvr1_denik-120-3x2.png 1x, https://g.denik.cz/56/b7/madonna-d190213cszvr1_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/madonna-zadek-plastika-vek-20190213.html" tabindex="-1" title="číst článek: UMĚLÝ ZADEK, předělaný obličej, nové vlasy: Plastická Madonna ODDALUJE STÁŘÍ!" target="_blank">
                <h3 class="box-article-title fs16">UMĚLÝ ZADEK, předělaný obličej, nové vlasy: Plastická…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/lucie-vondrackova-3.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/27/plekanec-d190214wrsm01_denik-120-3x2.jpg" width="120" height="80" alt="Plekanec" title="Plekanec" srcset="https://g.denik.cz/56/27/plekanec-d190214wrsm01_denik-120-3x2.jpg 1x, https://g.denik.cz/56/27/plekanec-d190214wrsm01_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/lucie-vondrackova-3.html" tabindex="-1" title="číst článek: Lucie Vondráčková přestává zvládat situaci: PSYCHICKÝ KOLAPS děsí rodinu!" target="_blank">
                <h3 class="box-article-title fs16">Lucie Vondráčková přestává zvládat situaci: PSYCHICKÝ…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/zakulisi-oblibeneho-filmu-at-ziji-duchove-proc-jiriho-sovaka-nemohli-vystat-20180222.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/3a/jiri-sovak_denik-120-3x2.jpg" width="120" height="80" alt="Oblíbený herec měl být pořádný morous." title="Oblíbený herec měl být pořádný morous." srcset="https://g.denik.cz/56/3a/jiri-sovak_denik-120-3x2.jpg 1x, https://g.denik.cz/56/3a/jiri-sovak_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/zakulisi-oblibeneho-filmu-at-ziji-duchove-proc-jiriho-sovaka-nemohli-vystat-20180222.html" tabindex="-1" title="číst článek: ZÁKULISÍ oblíbeného filmu Ať žijí duchové: Proč Jiřího Sováka nemohli vystát?" target="_blank">
                <h3 class="box-article-title fs16">ZÁKULISÍ oblíbeného filmu Ať žijí duchové: Proč Jiřího…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/nejkratsi-manzelstvi-celebrity-20190214.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/19/svatby_denik-120-3x2.png" width="120" height="80" alt="Nejkratší manželství celebrit" title="Nejkratší manželství celebrit" srcset="https://g.denik.cz/56/19/svatby_denik-120-3x2.png 1x, https://g.denik.cz/56/19/svatby_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/nejkratsi-manzelstvi-celebrity-20190214.html" tabindex="-1" title="číst článek: Osm nejkratších manželství celebrit: Která hvězda se rozvedla po 55 HODINÁCH?" target="_blank">
                <h3 class="box-article-title fs16">Osm nejkratších manželství celebrit: Která hvězda se…</h3>
                </a>
            </div>
        </article>
    </aside>


		<div class="mb20">
			<h2 class="main-title lined fs23 mb20"><a href="https://www.kafe.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=kafe" target="_blank">Kafe</a></h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/rodina-a-domov/karolina-tchyne-nesnasi-meho-syna-ani-manzel-ji-nedokaze-presvedcit-20181205.html#utm_source=novojicinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2.jpg" width="120" height="80" alt="Tchyně mého syna vůbec nepřijala, je pro něj cizí paní" title="Tchyně mého syna vůbec nepřijala, je pro něj cizí paní" srcset="https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2.jpg 1x, https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Rodina a domov
    </a>

        </div>
        <a href="http://www.kafe.cz/rodina-a-domov/karolina-tchyne-nesnasi-meho-syna-ani-manzel-ji-nedokaze-presvedcit-20181205.html#utm_source=novojicinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Karolína: Tchyně nesnáší mého syna, ani manžel ji nedokáže přesvědčit"      target="_blank"
>
            <h3 class="box-article-title fs16">Karolína: Tchyně nesnáší mého syna, ani manžel ji…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html#utm_source=novojicinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg 1x, https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html#utm_source=novojicinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Vyrobte dětem dárek, ze kterého budou skákat radostí: Odporný, mazlavý sliz"      target="_blank"
>
            <h3 class="box-article-title fs16">Vyrobte dětem dárek, ze kterého budou skákat radostí:…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/princezna-charlotte-modni-ikonou-je-roztomila-i-v-satech-za-tisicovku-20200101.html#utm_source=novojicinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/a6/charlotte_denik-120-3x2.jpg" width="120" height="80" alt="Princezna Charlotte" title="Princezna Charlotte" srcset="https://g.denik.cz/120/a6/charlotte_denik-120-3x2.jpg 1x, https://g.denik.cz/120/a6/charlotte_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/princezna-charlotte-modni-ikonou-je-roztomila-i-v-satech-za-tisicovku-20200101.html#utm_source=novojicinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Princezna Charlotte módní ikonou: Oblečte svou holčičku stejně"      target="_blank"
>
            <h3 class="box-article-title fs16">Princezna Charlotte módní ikonou: Oblečte svou…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/anorekticka-natalie-19-vazim-ted-jen-26-kilo-i-kdyz-pravidelne-jim-20190206.html#utm_source=novojicinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/2c/6f265830-8243-46cb-97c3-a0f655ba96bd_denik-120-3x2.jpg" width="120" height="80" alt="Natálie se dostala na kritickou váhu 22 kilogramů, proto byla několik týdnů hospitalizována." title="Natálie se dostala na kritickou váhu 22 kilogramů, proto byla několik týdnů hospitalizována." srcset="https://g.denik.cz/120/2c/6f265830-8243-46cb-97c3-a0f655ba96bd_denik-120-3x2.jpg 1x, https://g.denik.cz/120/2c/6f265830-8243-46cb-97c3-a0f655ba96bd_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/anorekticka-natalie-19-vazim-ted-jen-26-kilo-i-kdyz-pravidelne-jim-20190206.html#utm_source=novojicinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Anorektička Natálie (19): Vážím už jen 26 kilogramů, i když pravidelně jím"      target="_blank"
>
            <h3 class="box-article-title fs16">Anorektička Natálie (19): Vážím už jen 26 kilogramů, i…</h3>
        </a>
    </div>
</article>		</div>

<section>
    <h2 class="main-title lined fs23 mb10">Zprávy odjinud</h2>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/zena-zapalila-dynamit-misto-svicky-zaluje-exmajitele-domu.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Žena hledala svíčku, nahmatala dynamit a škrtla! Žaluje majitele</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/trump-uz-je-regulerni-pupkac-putin-sel-naopak-prohnat-judisty.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Trumpa přeměřili lékaři. Je to tlusťoch. Zato Putin trénuje judo</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/595453/dalsi-rana-pro-rodinu-z-vymeny-zdenek-prisel-o-nohy-maly-syn-bojoval-o-zivot.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Další rána pro rodinu z Výměny: Zdenek přišel o nohy, malý syn bojoval o život</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/zpravy-krimi/595456/mamu-s-dcerou-nasli-mrtve-v-objeti-na-zemi-zahadna-smrt-v-lochenicich-vyresena.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Mámu s dcerou našli mrtvé v objetí na zemi! Záhadná smrt v Lochenicích vyřešena</h4></a>
    </article>
</section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content">
            <section class="mt20">
<div class="service-box service-box-seo_box mb10">
    <div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
		<div class="service-box-seo-items">
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-43760425-w6v64k.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Zedník, 17 500 Kč">
			       	Stavebnictví Zedník, 17 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zemedelstvi-lesnictvi-43745735-wmzma8.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zemědělství, lesnictví a vodní hospodářství, 18 000 Kč">
			       	Zemědělství, lesnictví a vodní hospodářství, 18 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-cisnik-servirka-42841532-wycdum.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Číšník, servírka, 100 Kč">
			       	Gastronomie Číšník, servírka, 100 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-43122700-wdscra.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Vzdělávání a školství Učitelka mateřské školy, 12 900 Kč">
			       	Vzdělávání a školství Učitelka mateřské školy, 12 900 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-vedouci-prodejny-43488918-w8rsdw.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Vedoucí prodejny, provozu, 14 500 Kč">
			       	Obchod Vedoucí prodejny, provozu, 14 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-skladnik-41927369-w4dumj.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Skladník, 18 000 Kč">
			       	Doprava a logistika Skladník, 18 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-strojirensti-kovodelnici-42677059-wqv14e.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Strojírenští kovodělníci, 20 000 Kč">
			       	Výroba Strojírenští kovodělníci, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-zamecnici-stroju-43540647-w15mcy.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Zámečníci strojů, 20 000 Kč">
			       	Výroba Zámečníci strojů, 20 000 Kč
			    </a>
		</div>
	    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-2-0-i-LPG-Hatchback-1548336255028387.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus první majitel, servisní knížka, nehavarované">
		          	Ford Focus první majitel, servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0TDCi-1-Kombi-1537443470717485.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Mondeo ">
		          	Ford Mondeo 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Tiguan/Tiguan-2-0-TDI-SUV-1548364922728420.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Tiguan první majitel, servisní knížka, nehavarované">
		          	Volkswagen Tiguan první majitel, servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Bora/Bora-1-6-1-majit-Sedan-Limuzina-15474793032032573.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Bora nehavarované, v záruce">
		          	Volkswagen Bora nehavarované, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/New-Beetle/New-Beetle-1-9-TDI-Hatchback-1539775049329545.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen New Beetle první majitel, nehavarované">
		          	Volkswagen New Beetle první majitel, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-1-9-TDI-DSG-Kombi-1531988326279483.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touran koupeno v D">
		          	Volkswagen Touran koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-6-Comfort-Kombi-152794358663743.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf nehavarované, v záruce">
		          	Volkswagen Golf nehavarované, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Tiguan/Tiguan-CZ-4x4-serv-Sedan-Limuzina-15071197209351144.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Tiguan první majitel, servisní knížka, koupeno v CZ, nehavarované">
		          	Volkswagen Tiguan první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/liftback/nafta/skoda-superb-2-0-tdi-110-kw-style-plus-9673496.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb 2,0 TDI / 110 kW Style Plus">
		          	Škoda Superb 2,0 TDI / 110 kW Style Plus
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/hatchback/benzin/skoda-rapid-1-0-tsi-81-kw-style-plus-9672820.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Rapid 1,0 TSI / 81 kW Style Plus">
		          	Škoda Rapid 1,0 TSI / 81 kW Style Plus
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-master/kombi/nafta/renault-master-2-5-dci-120-9-mist-klima-18843597.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Master 2,5 dCi 120 9 míst,klima">
		          	Renault Master 2,5 dCi 120 9 míst,klima
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-e/kabriolet/nafta/mercedes-benz-250-cdi-37410575.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz Třídy E 250 CDI">
		          	Mercedes-Benz Třídy E 250 CDI
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/hatchback/benzin/skoda-rapid-1-0-tsi-70-kw-ambition-plus-9674587.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Rapid 1,0 TSI / 70 kW Ambition Plus">
		          	Škoda Rapid 1,0 TSI / 70 kW Ambition Plus
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/hatchback/benzin/volkswagen-golf-1-4tsi-dsg-clima-temp-vyhr-sed-12850498.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf 1.4TSi DSG CLIMA TEMP VYHŘ SED">
		          	Volkswagen Golf 1.4TSi DSG CLIMA TEMP VYHŘ SED
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nissan-qashqai/suv/nafta/nissan-qashqai-1-5-dci-13061670.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Nissan Qashqai 1,5 DCi">
		          	Nissan Qashqai 1,5 DCi
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-expert-tepee/kombi/nafta/peugeot-expert-tepee-2-0hdi-klima-tazne-cr-9-mist-12856786.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot Expert Tepee 2,0HDi KLIMA TAŽNÉ ČR 9 Míst">
		          	Peugeot Expert Tepee 2,0HDi KLIMA TAŽNÉ ČR 9 Míst
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
		<div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vrchy-3769671#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Vrchy Prodej domu">
		          	Vrchy Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-bilovec-slezske-namesti-3769192#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Bílovec, Slezské náměstí Prodej bytu 2+1">
		          	Bílovec, Slezské náměstí Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-novy-jicin-bezrucova-3769165#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Nový Jičín, Bezručova Prodej bytu 1+1">
		          	Nový Jičín, Bezručova Prodej bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-studenka-a-dvoraka-3769008#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Studénka, A. Dvořáka Prodej bytu 3+1">
		          	Studénka, A. Dvořáka Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-fulnek-3768978#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Fulnek Prodej bytu 1+1">
		          	Fulnek Prodej bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-bilovec-beskydska-3768859#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Bílovec, Beskydská Prodej bytu 3+1">
		          	Bílovec, Beskydská Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-koprivnice-kadlackova-3768331#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kopřivnice, Kadláčkova Prodej domu">
		          	Kopřivnice, Kadláčkova Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-studenka-arm-gen-l-svobody-3768313#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Studénka, Arm. gen. L. Svobody Prodej bytu 3+1">
		          	Studénka, Arm. gen. L. Svobody Prodej bytu 3+1
		        </a>
		</div>
	    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
	</div>
</div>

            </section>
        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_novojicinsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/novojicinsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="http://www.mojepredplatne.cz/" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/nj.denik.cz/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-fb"></use>
    </svg>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
           
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//novojicinsky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1543418883.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1542719567.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1542719567.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1542719567.css">
<script>initCookies();</script>

<script src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1548686504.js"></script>

    <script>
      $(document).ready(function() {
        if ($(".article-content").find(".reportaz .js-prispevky").length) {
          var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();
      });

      function checkOnline() {
        var element = $(".article-content").find(".reportaz .js-prispevky");

        element.each(function() {
          if ($(this).data('uzavreno') != 1) {
            nactiTexty($(this));
            nactiSkore($(this));
          }
        });
      }

      function nactiSkore(element) {
        if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
          var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
          $.get(linkScore, function(response) {
            var score = jQuery.parseJSON(response);
            $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
            $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
          });
        };
      };

      function nactiTexty(element) {
        var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

        var path = "";
        var id = element.data("id");

        $.get(link, function(response) {
          if (response != null) {
            var response = jQuery.parseJSON(response);
            var box = $('* .js-prispevky[data-id="' + id + '"]');
            var reportazUrl = box.data('url');

            box.empty();

            if (response[0]['uvod'] != "") {
              box.append(
                '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
              );
            }

            $.each(response, function(key, element) {
              if (element.result.multimedia_id == null) {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
                  );
                }

              } else {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                }

              }
              box.find("tr:even").addClass('even');
            });
          };
        });
      };
    </script>

        <script>
            var vv_code = "utf8";
        </script>
        <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


</body>
</html>
