
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Obchody s nápojem šamanů na Novojičínsku, manželé jdou na osm let do vězení - Novojičínský deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'novojicinsky.denik.cz',
		'rubrikaTitle': 'Zločiny a soudy',
		'rubrikaName': 'zlociny-a-soudy',
		'template': 'clanek',
		'title': 'Obchody s nápojem šamanů na Novojičínsku, manželé jdou na osm let do vězení',
		'tag': ['nápoj', 'okres Nový Jičín', 'choť', 'rituál', 'Vrchní soud v Olomouci', 'Polsko', 'Krajský soud v Ostravě', 'Moravskoslezský kraj', 'Německo', 'Odra'],
		'author': 'Jaroslav Perdoch',
		'publishedDateTime': '2022-10-19T13:30:00+02:00',
		'modifiedDateTime': '2022-10-19T13:30:00+02:00',
		'articleID': 3476366711,
		'articleType': 'text',
		'articleAttachment': ['diskuze', ],
		'back': '3476366711-6038-65',
		'image': 'https://g.denik.cz/65/cc/ostrava-olomouc-soud-samani-polsko-06_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': 'https://novojicinsky.denik.cz/galerie/soud-ayahuasca-novojicinsko.html?photo=1&amp;back=3476366711-6038-65',
			'count': 7,
			'count-page': 8,
			'count-photo': 7,
			'count-video': 1,
			'count-audio': 0,
		},
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://novojicinsky.denik.cz/',
		'device': 'desktop',
		'url': 'https://novojicinsky.denik.cz/zlociny-a-soudy/obchody-s-napojem-samanu-na-novojicinsku-manzele-jdou-na-osm-let-do-vezeni-20221.html',
		'version': 'live',
		'group': 'infotainment',
		'v': '001666425327',
	});
</script>





<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>



    <script type="application/ld+json">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</script>



    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Novojičínský deník",
                "item": "https://novojicinsky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Zločiny a soudy",
                "item": "https://novojicinsky.denik.cz/zlociny-a-soudy/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Obchody s nápojem šamanů na Novojičínsku, manželé jdou na osm let do vězení",
                "item": "https://novojicinsky.denik.cz/zlociny-a-soudy/obchody-s-napojem-samanu-na-novojicinsku-manzele-jdou-na-osm-let-do-vezeni-20221.html"
            }
        ]
    }
    </script>
        

    		    <link rel="stylesheet" href="https://g.denik.cz/001666425327/build/style/denik/desktop/pages/page-article.css" media="all">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-eafe566e4351-exodus-panel-1666357915.css">


        





	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202210211200">

    <link rel="preload" href="https://g.denik.cz/fonts/RobotoSlab/RobotoSlab-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Bold.woff2" as="font" type="font/woff2" crossorigin>

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://novojicinsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Novojičínský deník">

        <meta name="robots" content="index,follow,max-image-preview:large,noarchive">
        <meta name="description" lang="cs" content="Manželé Jaroslaw a Karolina K. z Polska, kteří v Moravskoslezském kraji pořádali šamanské seance, stráví ve vězení shodně osm let. Ve středu o tom v rámci…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
<link rel="canonical" href="https://novojicinsky.denik.cz/zlociny-a-soudy/obchody-s-napojem-samanu-na-novojicinsku-manzele-jdou-na-osm-let-do-vezeni-20221.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="author"
                                      content="Jaroslav Perdoch">

	<meta property="og:site_name" content="Novojičínský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://novojicinsky.denik.cz/zlociny-a-soudy/obchody-s-napojem-samanu-na-novojicinsku-manzele-jdou-na-osm-let-do-vezeni-20221.html">
	<meta property="og:title" content="Obchody s nápojem šamanů na Novojičínsku, manželé jdou na osm let do vězení">
	<meta property="og:description" content="Manželé Jaroslaw a Karolina K. z Polska, kteří v Moravskoslezském kraji pořádali šamanské seance, stráví ve vězení shodně osm let. Ve středu o tom v rámci odvolacího řízení rozhodl Vrchní soud v Olomouci, který změnil lednový verdikt Krajského soudu v Ostravě. ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta property="twitter:title" content="Obchody s nápojem šamanů na Novojičínsku, manželé jdou na osm let do vězení">
	<meta property="twitter:description" content="Manželé Jaroslaw a Karolina K. z Polska, kteří v Moravskoslezském kraji pořádali šamanské seance, stráví ve vězení shodně osm let. Ve středu o tom v rámci odvolacího řízení rozhodl Vrchní soud v Olomouci, který změnil lednový verdikt Krajského soudu v Ostravě. ">
	<meta name="twitter:description" content="Manželé Jaroslaw a Karolina K. z Polska, kteří v Moravskoslezském kraji pořádali šamanské seance, stráví ve vězení shodně osm let. Ve středu o tom v rámci odvolacího řízení rozhodl Vrchní soud v Olomouci, který změnil lednový verdikt Krajského soudu v Ostravě. ">
	<meta property="og:image" content="https://g.denik.cz/65/cc/ostrava-olomouc-soud-samani-polsko-06_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Manželé Jaroslaw a Karolina K. z Polska (na snímku z jednání u Krajského soudu v Ostravě), dostali v rámci odvolacího řízení shodně osm let žaláře.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/65/cc/ostrava-olomouc-soud-samani-polsko-06_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/65/cc/ostrava-olomouc-soud-samani-polsko-06_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/nj.denik.cz/">
    <meta property="article:published_time" content="2022-10-19T13:30:00+02:00">
    <meta property="article:modified_time"
          content="2022-10-19T13:30:00+02:00">



        
</head>

<body id="denik" class="" 	data-url="https://novojicinsky.denik.cz/zlociny-a-soudy/obchody-s-napojem-samanu-na-novojicinsku-manzele-jdou-na-osm-let-do-vezeni-20221.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})">
            <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
        </a>

        <a
            class="user-bar__btn user-bar__btn-mail"
            href="https://profil.denik.cz/newsletter?region=novojicinsky"
            target="_blank"
            rel="noopener"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})"
        >
            Chci zprávy do e-mailu
        </a>

        <div class="user-bar__info-text js-user-bar-text"></div>

        <a
            class="user-bar__btn user-bar__btn-gold js-gold js-locked"
            href="/predplatne/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})"
        >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fnovojicinsky.denik.cz%2Fzlociny-a-soudy%2Fobchody-s-napojem-samanu-na-novojicinsku-manzele-jdou-na-osm-let-do-vezeni-20221.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fnovojicinsky.denik.cz%2Fzlociny-a-soudy%2Fobchody-s-napojem-samanu-na-novojicinsku-manzele-jdou-na-osm-let-do-vezeni-20221.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://novojicinsky.denik.cz/zlociny-a-soudy/obchody-s-napojem-samanu-na-novojicinsku-manzele-jdou-na-osm-let-do-vezeni-20221.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/novojicinsky_denik.svg" width height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://novojicinsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})"  class="menu__item active">ZPRÁVY</a>

        <a href="https://novojicinsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})"  class="menu__item">SPORT</a>

        <a href="https://novojicinsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://novojicinsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://novojicinsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://www.denik.cz/tema/podcasty-a-videa.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podcasty', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">PODCASTY</a>

        <a href="https://novojicinsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})"  class="menu__item">MIMINKA</a>

        <a href="https://novojicinsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://novojicinsky.denik.cz/skoly-a-vzdelavani" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_skoly', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})"  class="menu__item">ŠKOLY</a>

        <a href="https://novojicinsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'https://novojicinsky.denik.cz/zlociny-a-soudy/obchody-s-napojem-samanu-na-novojicinsku-manzele-jdou-na-osm-let-do-vezeni-20221.html'})"
></button>
        <form action="/zlociny-a-soudy/obchody-s-napojem-samanu-na-novojicinsku-manzele-jdou-na-osm-let-do-vezeni-20221.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu --submenu">

             <li class="submenu__item">
                <a href="https://novojicinsky.denik.cz/zpravy_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_novojicinsko', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})"  class="submenu__item-a">
                    Novojičínsko
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://novojicinsky.denik.cz/z-regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okoli', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})"  class="submenu__item-a">
                    Z okolí
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://novojicinsky.denik.cz/energie/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_energie', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})"  class="submenu__item-a">
                    Energie
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://novojicinsky.denik.cz/cerna_kronika/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})"  class="submenu__item-a active">
                    Krimi
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://novojicinsky.denik.cz/kultura_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})"  class="submenu__item-a">
                    Kultura
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://novojicinsky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tipy', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})"  class="submenu__item-a">
                    Tipy
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://novojicinsky.denik.cz/cesi-v-cislech/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesi-v-cislech', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})"  class="submenu__item-a">
                    Češi v číslech
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://novojicinsky.denik.cz/ctenar-reporter/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ctenar-reporter', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})"  class="submenu__item-a">
                    Čtenář reportér
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://novojicinsky.denik.cz/cesko-a-svet/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesko-a-svet', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})"  class="submenu__item-a">
                    Česko a svět
                </a>
            </li>
    </ul>







        <div class="content">





	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>





        <a class="vyzva-ctenarum" href="https://www.denik.cz/cesi-v-cislech/valorizace-duchodu-2023-kalkulacka.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Důchodová kalkulačka</h3>
            <span class="vyzva-ctenarum__text">Spočítejte si, o kolik se vám od ledna 2023 zvýší penze</span>
        </a>





    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">Obchody s nápojem šamanů na Novojičínsku, manželé jdou na osm let do vězení</h1>
        



<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    19.10.2022
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                    <div class="article-info__author ac-autor">
                            <img src="https://g.denik.cz/57/32/ostrava-jaroslav-perdoch-my-jsme-denik-redakce-portretni-foto-01_denik-75-1x1.jpg" width="75" height="75" alt="Jaroslav Perdoch" title="Jaroslav Perdoch" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/57/32/ostrava-jaroslav-perdoch-my-jsme-denik-redakce-portretni-foto-01_denik-75-1x1.jpg 1x, https://g.denik.cz/57/32/ostrava-jaroslav-perdoch-my-jsme-denik-redakce-portretni-foto-01_denik-75-1x1&#64;2x.jpg 2x">
                        
                        <div class="article-info__author-detail">
                            <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/jaroslav-perdoch-1020.html">
                                <span class="article-info__author-name">
                                    Jaroslav
                                    Perdoch
                                </span>
                            </a>

                                <div class="article-info__author-func">Reportér</div>
                                <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/jaroslav-perdoch-1020.html">Napište mi</a>
                        </div>
                    </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fnovojicinsky.denik.cz%2Fzlociny-a-soudy%2Fobchody-s-napojem-samanu-na-novojicinsku-manzele-jdou-na-osm-let-do-vezeni-20221.html&subject=Obchody%20s%20n%C3%A1pojem%20%C5%A1aman%C5%AF%20na%20Novoji%C4%8D%C3%ADnsku%2C%20man%C5%BEel%C3%A9%20jdou%20na%20osm%20let%20do%20v%C4%9Bzen%C3%AD" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Obchody s nápojem šamanů na Novojičínsku, manželé jdou na osm let do vězení&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">Manželé Jaroslaw a Karolina K. z Polska, kteří v Moravskoslezském kraji pořádali šamanské seance, stráví ve vězení shodně osm let. Ve středu o tom v rámci odvolacího řízení rozhodl Vrchní soud v Olomouci, který změnil lednový verdikt Krajského soudu v Ostravě. </p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/soud-ayahuasca-novojicinsko.html?photo=1&amp;back=3476366711-6038-65">
        <img src="https://g.denik.cz/65/cc/ostrava-olomouc-soud-samani-polsko-06_denik-630-16x9.jpg" width="630" height="354" alt="Manželé Jaroslaw a Karolina K. z Polska (na snímku z jednání u Krajského soudu v Ostravě), dostali v rámci odvolacího řízení shodně osm let žaláře." title="Manželé Jaroslaw a Karolina K. z Polska (na snímku z jednání u Krajského soudu v Ostravě), dostali v rámci odvolacího řízení shodně osm let žaláře." class="multimedium-img" loading="eager" srcset="https://g.denik.cz/65/cc/ostrava-olomouc-soud-samani-polsko-06_denik-630-16x9.jpg 1x, https://g.denik.cz/65/cc/ostrava-olomouc-soud-samani-polsko-06_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

    <nav class="article-gallery">
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/soud-ayahuasca-novojicinsko.html?back=3476366711-6038-65&amp;photo=2">
                        <img src="https://g.denik.cz/65/ca/ostrava-olomouc-soud-samani-polsko_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/65/ca/ostrava-olomouc-soud-samani-polsko_denik-150-3x2.jpg 1x, https://g.denik.cz/65/ca/ostrava-olomouc-soud-samani-polsko_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/soud-ayahuasca-novojicinsko.html?back=3476366711-6038-65&amp;photo=3">
                        <img src="https://g.denik.cz/65/30/ostrava-olomouc-soud-samani-polsko-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/65/30/ostrava-olomouc-soud-samani-polsko-01_denik-150-3x2.jpg 1x, https://g.denik.cz/65/30/ostrava-olomouc-soud-samani-polsko-01_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/soud-ayahuasca-novojicinsko.html?back=3476366711-6038-65&amp;photo=4">
                        <img src="https://g.denik.cz/65/be/ostrava-olomouc-soud-samani-polsko-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/65/be/ostrava-olomouc-soud-samani-polsko-02_denik-150-3x2.jpg 1x, https://g.denik.cz/65/be/ostrava-olomouc-soud-samani-polsko-02_denik-150-3x2&#64;2x.jpg 2x">
                </a>
        
        <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/soud-ayahuasca-novojicinsko.html?back=3476366711-6038-65&amp;photo=1">
            <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
            7 fotografií v&nbsp;galerii &#8250;
        </a>
    </nav>

    <div class="article-multimedium-description mb20">
            Manželé Jaroslaw a Karolina K. z Polska (na snímku z jednání u Krajského soudu v Ostravě), dostali v rámci odvolacího řízení shodně osm let žaláře.
            <span class="description-autor">
                 | 
                Foto: Deník/Jaroslav Perdoch
            </span>
    </div>



        <div class="article-text article-content bbtext">

                <div class="non-paywall"><p>U muže se jednalo o mírné snížení původního osmiapůlletého trestu, u ženy naopak došlo k poměrně výraznému zpřísnění, a to z 5,5 roku na osm let. Oba se pohybovali v sazbě od osmi do dvanácti let žaláře. Cizinci žijící na Novojičínsku podle žaloby několik let pořádali jihoamerické rituály, při nichž podávali nápoj ayahuasca obsahující u nás zakázanou látku DMT.</p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">


        <a class="inserted-article" href="https://moravskoslezsky.denik.cz/zpravy_region/ayahuasca-drogy-lek-ostrava-samani-rozsudek-dmt-otevrel-diskusi-20220922.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://moravskoslezsky.denik.cz/zpravy_region/ayahuasca-drogy-lek-ostrava-samani-rozsudek-dmt-otevrel-diskusi-20220922.html' })">
            <img src="https://g.denik.cz/57/74/ostrava-soud-samani-ayahuasca-05_denik-150-3x2.jpg" width="150" height="100" alt="Soud manželskému páru nepravomocně vyměřil 8,5 a 5,5 roku žaláře." title="Soud manželskému páru nepravomocně vyměřil 8,5 a 5,5 roku žaláře." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/57/74/ostrava-soud-samani-ayahuasca-05_denik-150-3x2.jpg 1x, https://g.denik.cz/57/74/ostrava-soud-samani-ayahuasca-05_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Ayahuasca: droga, nebo lék? Ostravský rozsudek nad šamany otevřel diskusi</div>
        </a>

<p></p>
<p>„Vrchní soud v Olomouci má zato, že na základě provedených důkazů soud prvního stupně dospěl ke správným skutkovým i právním závěrům,“ konstatoval mluvčí olomouckého vrchního soudu Stanislav Cik. Přesto senát rozhodl o zrušení trestů. Jak mluvčí zdůraznil, u Karoliny K. nebyly splněny podmínky pro uložení trestu pod spodní hranici sazby, u Jaroslawa K. byl naopak trest ve výši 8,5 roku nepřiměřeně přísný. Oběma nově uložil osm let ve věznici s ostrahou, byli také vyhoštěni na dobu neurčitou. Před soudem stanul i třetí Polák, který nemovitost na Novojičínsku spravoval a nějakou dobu přebíral zásilky ze zahraničí. U něj zůstal trest stejný – jeden a půl roku s podmíněným odkladem na tři roky.</p>
<h2 class="pseudo-h3">Celníci</h2>
<p>Na vyšetřování případu se podíleli američtí a němečtí celníci. V jejich rukou skončily hned čtyři zásilky z Peru s nápojem ayahuasca. Rozbory prokázaly, že obsahují u nás zakázanou látku DMT. K zadržení balíků došlo v USA v Miami a v Německu v Lipsku a Frankfurtu nad Mohanem. Směřovaly do obce Heřmanice u Oder na Novojičínsku.<br>Informace se dostaly k ostravským celníkům z protidrogového oddělení, kteří následně ve spolupráci s příslušníky ostravské expozitury Národní protidrogové centrály provedli na Novojičínsku velkou razii.</p>


        <a class="inserted-article" href="https://novojicinsky.denik.cz/zpravy_region/terminal-v-mosnove-propoji-moravskoslezsky-kraj-s-evropou-20221019.html"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://novojicinsky.denik.cz/zpravy_region/terminal-v-mosnove-propoji-moravskoslezsky-kraj-s-evropou-20221019.html' })">
            <img src="https://g.denik.cz/65/4a/mosnov-terminal-doprava-kontejnerovy-kombinovane-dopravy-14_denik-150-3x2.jpg" width="150" height="100" alt="Slavnostní otevření terminálu kombinované dopravy, 18. října 2022, Mošnov." title="Slavnostní otevření terminálu kombinované dopravy, 18. října 2022, Mošnov." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/65/4a/mosnov-terminal-doprava-kontejnerovy-kombinovane-dopravy-14_denik-150-3x2.jpg 1x, https://g.denik.cz/65/4a/mosnov-terminal-doprava-kontejnerovy-kombinovane-dopravy-14_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">VIDEO: Terminál v Mošnově  propojí Moravskoslezský kraj s Evropou</div>
        </a>

<p></p>
<p>Manželé u soudu vinu odmítli a prohlásili, že jde o nepochopení. Jaroslaw K. podle svých slov žádnému z klientů nepodal ayahuascu s DMT. Přiznal pouze, že ayahuascu sám užil. „Abych mohl vést ceremonie v návaznosti na tradice,“ vysvětlil. U ostatních prý využil jiné techniky k navození potřebného stavu. „Sám jsem vypracoval takovou metodu, kdy to není nutné. Jsem hrdý na tuto metodu,“ uvedl muž, který se podle svých slov před deseti roky rozhodl pro zásadní životní změnu. „Zahodil jsem dosavadní styl života, práci v bance, titul magistra. Mám jediný cíl, udělat tolik dobrého, co budu moci. To, co nás potkalo, je velmi nespravedlivé. Jak je možné, že člověka, který dělá něco dobrého a šlechetného, potká něco takového,“ prohlásil. Také Karolina K., jež při rituálech vystupovala jako pomocnice svého manžela, vinu odmítla. Po celou dobu prý věřila, že vše, co dělá její manžel, je legální. „Nic jsem neudělala, nic jsem neobjednávala, nikomu jsem nic nedávala,“ dodala Karolina K. Soud ale jejich obhajobě neuvěřil. </p>


        <a class="inserted-article" href="https://novojicinsky.denik.cz/zpravy_region/krizovatka-u-tri-krizu-novy-jicin.html"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://novojicinsky.denik.cz/zpravy_region/krizovatka-u-tri-krizu-novy-jicin.html' })">
            <img src="https://g.denik.cz/65/47/novy-jicin-krizovatka-krize-01_denik-150-3x2.jpg" width="150" height="100" alt="Křižovatka U tří křížů." title="Křižovatka U tří křížů." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/65/47/novy-jicin-krizovatka-krize-01_denik-150-3x2.jpg 1x, https://g.denik.cz/65/47/novy-jicin-krizovatka-krize-01_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Vzpomínáte na křižovatku U tří křížů v Novém Jičíně? Symbol najdete v dlažbě</div>
        </a>

<p></p>
<p><br>Šamanské rituály probíhaly v domě v Heřmanicích u Oder i na dalších pronajatých místech. Součástí seancí měla být konzumace nápoje ayahuasca. Po jeho vypití se lidé dostávají do transu a prý jsou schopni vstoupit do jiných dimenzí a mluvit s duchy. Sezení probíhala několik let. Konala se v průměru dvakrát měsíčně. Byla určena klientům z Polska, Rakouska, Německa, Norska, Nizozemí a Velké Británie. Každý z účastníků zaplatil v přepočtu deset tisíc korun. Rituály podstoupilo bezmála 1500 lidí, někteří opakovaně. Uvedli, že šlo o očistná sezení, která jim pomohla. Jedna z žen například vypověděla, že měla od mládí sexuální trauma, kterého se po seanci zbavila. „Pomohlo to,“ prohlásila. Dalším byl bývalý polský vězeňský dozorce, jenž se potýkal s velkými alkoholovými problémy. Po rituálu se prý vše vyřešilo a konečně našel smysl života.</p>
<h2>K TÉMATU</h2>
<p>Případ vyvolal diskuzi i v odborných kruzích. Vznikly webové stránky, svolána byla i on-line diskuse odborníků s názvem „Indiánská liána duše ayahuasca: nebezpečná droga, nebo nadějný lék?“ Pořádal ji nadační fond pro výzkum psychedelik Psyres.</p>
<p>„Odborná obec nyní otevírá téma, zda konečně není čas na dekriminalizaci psychedelik včetně ayahuascy,“ uvedla zástupkyně Psyres Monika Rohlenová a dodala: „Ayahuasca je celosvětově rozšířený fenomén, který si získává stále větší pozornost také v moderní západní společnosti. Psychedelický nápoj, připravovaný z jihoamerické liány Banisteriopsis caapi, je v posledních letech předmětem řady vědeckých výzkumů a v některých částech světa se využívá například k léčbě závislostí. Mluví se o jeho využití v psychoterapeutické praxi, při léčbě závislostí a depresí.“</p></div>
        </div>

    <p class="promo-footer js-hideSeznamTraffic">
        Chcete podpořit svůj oblíbený zpravodajský web? Podpořte nás v internetové anketě Křišťálová Lupa. 
        <a class="promo-footer__link js-hideSeznamTraffic" target="_blank" rel="noopener nofollow" href="https://www.denik.cz/landing/lupa/?subjectId=1823&amp;zdroj=denik-clanek">Hlasujte <strong class="promo-footer__zde">ZDE</strong></a>.
    </p>
        




</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">
            19.10.2022
    </span>
    
    <a href="/diskuse/nova/obchody-s-napojem-samanu-na-novojicinsku-manzele-jdou-na-osm-let-do-vezeni-20221.html" class="diskuse-vstup" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_tlacitka-a-odkazy', 'eventAction': 'click_tlacitko_proklik-nova-diskuze', 'eventLabel': this.href})">Diskuze</a>
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fnovojicinsky.denik.cz%2Fzlociny-a-soudy%2Fobchody-s-napojem-samanu-na-novojicinsku-manzele-jdou-na-osm-let-do-vezeni-20221.html&subject=Obchody%20s%20n%C3%A1pojem%20%C5%A1aman%C5%AF%20na%20Novoji%C4%8D%C3%ADnsku%2C%20man%C5%BEel%C3%A9%20jdou%20na%20osm%20let%20do%20v%C4%9Bzen%C3%AD" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Obchody s nápojem šamanů na Novojičínsku, manželé jdou na osm let do vězení&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: nápoj" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/napoj-4872.html">nápoj, </a>
                <a class="article-tags__item" title="Štítek: okres Nový Jičín" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/okres-novy-jicin-898.html">okres Nový Jičín, </a>
                <a class="article-tags__item" title="Štítek: choť" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/chot-78135.html">choť, </a>
                <a class="article-tags__item" title="Štítek: rituál" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/ritual-98358.html">rituál, </a>
                <a class="article-tags__item" title="Štítek: Vrchní soud v Olomouci" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/vrchni-soud-v-olomouci-9773.html">Vrchní soud v Olomouci, </a>
                <a class="article-tags__item" title="Štítek: Polsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/polsko-13.html">Polsko, </a>
                <a class="article-tags__item" title="Štítek: Krajský soud v Ostravě" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/krajsky-soud-v-ostrave-190.html">Krajský soud v Ostravě, </a>
                <a class="article-tags__item" title="Štítek: Moravskoslezský kraj" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/moravskoslezsky-kraj-154.html">Moravskoslezský kraj, </a>
                <a class="article-tags__item" title="Štítek: Německo" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/nemecko-89.html">Německo, </a>
                <a class="article-tags__item" title="Štítek: Odra" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/odra-3123.html">Odra</a>
    </div>


    <div id="recombee_related" class="js-io-recombee" data-id="related"></div>




<h2 class="main-title lined fs24 mb20">Vybrali jsme pro vás</h2>

<div id="recombee_recommended" class="js-io-recombee" data-id="recommended"></div>
<div id="cx_service-box" class="js-io-cxense" data-id="572a6ce738e4fd8ce7d8a85a96bea2044091c20c"></div>



<div id="top-articles" data-neighbors="novojicinsky_3339787403, novojicinsky_118535962, novojicinsky_2890111781, novojicinsky_2721158531, novojicinsky_1253044719, novojicinsky_1182350751, novojicinsky_164573827, novojicinsky_1341030141, novojicinsky_3709107387">

 




<article
        class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left"
       href="/zpravy_region/frenstatska-koalice-chce-setrit-ale-nikoliv-na-radnich-mesta-uz-celila-opozici-2.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})"
       title="číst článek: Frenštátská koalice chce šetřit, ale nikoliv na radních města. Už čelila opozici" tabindex="-1" >
        <img src="https://g.denik.cz/65/86/frenstat-pod-radhostem-koalice-dohoda-podpisy-02_denik-210-3x2.jpg" width="210" height="140" alt="Koalice ve Frenštátě musela hned na prvním zastupitelstvu čelit návrhům opozice." title="Koalice ve Frenštátě musela hned na prvním zastupitelstvu čelit návrhům opozice." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/65/86/frenstat-pod-radhostem-koalice-dohoda-podpisy-02_denik-210-3x2.jpg 1x, https://g.denik.cz/65/86/frenstat-pod-radhostem-koalice-dohoda-podpisy-02_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Novojičínsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_rubrika','eventLabel': this.href})" >
            
            Novojičínsko
        </a>
    

        <a class="box-article-tag" href="/galerie/koalicni-dohoda-ve-frenstate-pod-radhostem-rijen-2022.html?photo=1&amp;back=3339787403-2874-65" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/frenstatska-koalice-chce-setrit-ale-nikoliv-na-radnich-mesta-uz-celila-opozici-2.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Frenštátská koalice chce šetřit, ale nikoliv na radních města. Už čelila opozici</h3>
            Sotva ve čtvrtek 20. října odpoledne rozhodli ve Frenštátě pod Radhoštěm o starostovi,…
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 box-article--video hotjar-top2">
    <a class="box-article-left"
       href="/zpravy_region/koprivnice-ma-noveho-starostu-a-vedeni-mesta-prisla-zmena-20221020.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})"
       title="číst článek: Starostou Kopřivnice je Adam Hanus, rada města výrazně omladila" tabindex="-1" >
        <img src="https://g.denik.cz/65/77/koprivnice-zastupitelstvo-volba-starosta_denik-210-3x2.jpg" width="210" height="140" alt="Ustavující zasedání Zastupitelstva města Kopřivnice 20. října 2022." title="Ustavující zasedání Zastupitelstva města Kopřivnice 20. října 2022." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/65/77/koprivnice-zastupitelstvo-volba-starosta_denik-210-3x2.jpg 1x, https://g.denik.cz/65/77/koprivnice-zastupitelstvo-volba-starosta_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Novojičínsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_rubrika','eventLabel': this.href})" >
            
            Novojičínsko
        </a>
    

        <a class="box-article-tag" href="/galerie/ustavujici-zasedani-zastupitelstva-mesta-koprivnice-20-rijna-2022.html?photo=1&amp;back=118535962-2874-65" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 18
        </a>
        <div class="box-article-tag">AKTUALIZOVÁNO</div>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/koprivnice-ma-noveho-starostu-a-vedeni-mesta-prisla-zmena-20221020.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Starostou Kopřivnice je Adam Hanus, rada města výrazně omladila</h3>
            /VIDEO, FOTOGALERIE/ V Kopřivnici se ve čtvrtek sešli poprvé nově zvolení zastupitelé, aby…
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 hotjar-top3">
    <a class="box-article-left"
       href="/zpravy_region/vyhra-kunin-se-muze-tesit-na-obchvat-ktery-zklidni-prujezd-obci-20221020.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})"
       title="číst článek: Výhra! Kunín se může těšit na obchvat, který zklidní průjezd obcí" tabindex="-1" >
        <img src="https://g.denik.cz/65/89/novy-jicin-silnice-dalnice-benziny-likvidace-05_denik-210-3x2.jpg" width="210" height="140" alt="Po rozšíření silnice I/48 na dálnici D48 u Nového Jičína už nebude pro stávající čerpací stanice u nové komunikace místo." title="Po rozšíření silnice I/48 na dálnici D48 u Nového Jičína už nebude pro stávající čerpací stanice u nové komunikace místo." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/65/89/novy-jicin-silnice-dalnice-benziny-likvidace-05_denik-210-3x2.jpg 1x, https://g.denik.cz/65/89/novy-jicin-silnice-dalnice-benziny-likvidace-05_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Novojičínsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_rubrika','eventLabel': this.href})" >
            
            Novojičínsko
        </a>
    

        <a class="box-article-tag" href="/galerie/rozsireni-silnice-i-48-na-dalnici-d48-u-noveho-jicina.html?photo=1&amp;back=2890111781-2874-65" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 7
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/vyhra-kunin-se-muze-tesit-na-obchvat-ktery-zklidni-prujezd-obci-20221020.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Výhra! Kunín se může těšit na obchvat, který zklidní průjezd obcí</h3>
            /FOTOGALERIE/ Stavba dlouho požadovaného obchvatu Kunína se zdá být reálnější. Oldřiška…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>

 




<article
        class="box-article box-article-classic mb25 hotjar-top4">
    <a class="box-article-left"
       href="/zpravy-z-ceska/firmy-zvysuji-mzdy-inflace-20231019.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})"
       title="číst článek: Některé firmy zvyšují zaměstnancům mzdy. Inflaci to ale nepokryje" tabindex="-1" >
        <img src="https://g.denik.cz/1/04/shutterstock-1775410856_denik-210-3x2.jpg" width="210" height="140" alt="Řada českých firem se snaží zvyšovat mzdy. Zdaleka to však nepokryje inflaci, která v Česku meziročně vzrostla o téměř osmnáct procent. Ilustrační snímek" title="Řada českých firem se snaží zvyšovat mzdy. Zdaleka to však nepokryje inflaci, která v Česku meziročně vzrostla o téměř osmnáct procent. Ilustrační snímek" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/04/shutterstock-1775410856_denik-210-3x2.jpg 1x, https://g.denik.cz/1/04/shutterstock-1775410856_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_rubrika','eventLabel': this.href})" >
            
            Zprávy z Česka
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy-z-ceska/firmy-zvysuji-mzdy-inflace-20231019.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Některé firmy zvyšují zaměstnancům mzdy. Inflaci to ale nepokryje</h3>
            Řada českých firem se snaží zvyšovat mzdy. Zdaleka to však nepokryje inflaci, která v Česku…
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 box-article--video hotjar-top5">
    <a class="box-article-left"
       href="/zpravy_region/pribor-zastupitelstvo-starosta.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})"
       title="číst článek: První zastupitelstvo v Příboře a hned nezdar. Nedohodli se, kdo bude starosta" tabindex="-1" >
        <img src="https://g.denik.cz/65/4b/pribor-zastupitelstvo-volba-starosta_denik-210-3x2.jpg" width="210" height="140" alt="Ustavující zasedání Zastupitelstva Příbor 19. října 2022." title="Ustavující zasedání Zastupitelstva Příbor 19. října 2022." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/65/4b/pribor-zastupitelstvo-volba-starosta_denik-210-3x2.jpg 1x, https://g.denik.cz/65/4b/pribor-zastupitelstvo-volba-starosta_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Novojičínsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_rubrika','eventLabel': this.href})" >
            
            Novojičínsko
        </a>
    

        <a class="box-article-tag" href="/galerie/ustavujici-zasedani-zastupitelstva-pribor-19-rijna-2022.html?photo=1&amp;back=1253044719-2874-65" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 13
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/pribor-zastupitelstvo-starosta.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">První zastupitelstvo v Příboře a hned nezdar. Nedohodli se, kdo bude starosta</h3>
            Pouze místostarostku a dva radní znají po ustavujícím zasedání místního zastupitelstva obyvatelé…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 




<article
        class="box-article box-article-classic mb25 hotjar-top6">
    <a class="box-article-left"
       href="/kultura_region/tohle-jste-uz-slyseli-nohavica-slozil-novou-pisen-s-pokacem-20221021.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})"
       title="číst článek: Tohle jste už slyšeli? Nohavica složil novou píseň s Pokáčem" tabindex="-1" >
        <img src="https://g.denik.cz/57/92/rozhovor-s-treneresddsm_denik-210-3x2.jpg" width="210" height="140" alt="Pokáč a Jarek Nohavica." title="Pokáč a Jarek Nohavica." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/57/92/rozhovor-s-treneresddsm_denik-210-3x2.jpg 1x, https://g.denik.cz/57/92/rozhovor-s-treneresddsm_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/kultura_region/" title="Rubrika Kultura" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_rubrika','eventLabel': this.href})" >
            
            Kultura
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/kultura_region/tohle-jste-uz-slyseli-nohavica-slozil-novou-pisen-s-pokacem-20221021.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Tohle jste už slyšeli? Nohavica složil novou píseň s Pokáčem</h3>
            Nedávno se potkali v Uherském Hradišti a už je z toho píseň. Jan Pokorný alias Pokáč s dalším…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>

 




<article
        class="box-article box-article-classic mb25 hotjar-top7">
    <a class="box-article-left"
       href="/arena-nazoru/pro-penize-si-bezte-k-hance.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})"
       title="číst článek: Pro peníze si běžte k Hance" tabindex="-1" >
        <img src="https://g.denik.cz/1/c0/pavel-ruzicka-ano_denik-210-3x2.jpg" width="210" height="140" alt="Poslanec Pavel Růžička (ANO)" title="Poslanec Pavel Růžička (ANO)" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/c0/pavel-ruzicka-ano_denik-210-3x2.jpg 1x, https://g.denik.cz/1/c0/pavel-ruzicka-ano_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/arena-nazoru/" title="Rubrika Aréna názorů" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_rubrika','eventLabel': this.href})" >
            
            Aréna názorů
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/arena-nazoru/pro-penize-si-bezte-k-hance.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Pro peníze si běžte k Hance</h3>
            Média do Babiše kopou. Snad každý, kdo se k tomu veřejně vyjádřil, má jasno, kdo je padouch a kdo hrdina.
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 hotjar-top8">
    <a class="box-article-left"
       href="/ctenar-reporter/stara-strelnice-v-hranicich-hostila-roberta-vano-aneb-ve-stylu-prvni-republiky-2.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})"
       title="číst článek: Stará střelnice v Hranicích a Robert Vano aneb Ve stylu první republiky" tabindex="-1" >
        <img src="https://g.denik.cz/61/ea/robert-vano-fotograf-stara-strelnice2022-hranice-11_denik-210-3x2.jpg" width="210" height="140" alt="Focení ve stylu první republiky v areálu Staré střelnice v Hranicích." title="Focení ve stylu první republiky v areálu Staré střelnice v Hranicích." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/61/ea/robert-vano-fotograf-stara-strelnice2022-hranice-11_denik-210-3x2.jpg 1x, https://g.denik.cz/61/ea/robert-vano-fotograf-stara-strelnice2022-hranice-11_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_rubrika','eventLabel': this.href})" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>


        <a class="box-article-tag" href="/galerie/prvni-republika-stara-strelnice-hrancie-robert-vano-2022.html?photo=1&amp;back=1341030141-11626-65" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 96
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/ctenar-reporter/stara-strelnice-v-hranicich-hostila-roberta-vano-aneb-ve-stylu-prvni-republiky-2.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Stará střelnice v Hranicích a Robert Vano aneb Ve stylu první republiky</h3>
            /FOTOGALERIE/ Hranice, Stará střelnice, Robert Vano. Spojení, které se stalo o minulém víkendu…
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 box-article--video hotjar-top9">
    <a class="box-article-left"
       href="/zpravy_region/bilovec-ma-nove-vedeni-mesta-prioritou-bude-vystavba-a-sluzby-rika-starosta-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})"
       title="číst článek: Bílovec má nové vedení města, starosta byl přitom původně náhradníkem" tabindex="-1" >
        <img src="https://g.denik.cz/65/66/bilovec-zastupitelstvo-volba-starosta_denik-210-3x2.jpg" width="210" height="140" alt="Ustavující zasedání Zastupitelstva města Bílovec 19. října 2022 - Martin Holub, nový starosta." title="Ustavující zasedání Zastupitelstva města Bílovec 19. října 2022 - Martin Holub, nový starosta." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/65/66/bilovec-zastupitelstvo-volba-starosta_denik-210-3x2.jpg 1x, https://g.denik.cz/65/66/bilovec-zastupitelstvo-volba-starosta_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Novojičínsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_rubrika','eventLabel': this.href})" >
            
            Novojičínsko
        </a>
    

        <a class="box-article-tag" href="/galerie/ustavujici-zasedani-zastupitelstva-mesta-bilovec-19-rijna-2022.html?photo=1&amp;back=3709107387-2874-65" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 12
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/bilovec-ma-nove-vedeni-mesta-prioritou-bude-vystavba-a-sluzby-rika-starosta-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Bílovec má nové vedení města, starosta byl přitom původně náhradníkem</h3>
            Jednapadesátiletý Martin Holub se stal ve středu 19. října novým starostou Bílovce. Ještě dva dny…
        </a>
    </div>
</article>

</div>
 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://novojicinsky.denik.cz/architektura/lavka-v-nymburce-21221020.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_foto','eventLabel': this.href})"
       title="číst článek: Češi prostě umí. Dokazuje to nová stavba v Nymburce" tabindex="-1" >
        <img src="https://g.denik.cz/1/35/stavba-v-nymburce1-03_denik-210-3x2.jpg" width="210" height="140" alt="Lávka zapadá do okolní krajiny." title="Lávka zapadá do okolní krajiny." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/35/stavba-v-nymburce1-03_denik-210-3x2.jpg 1x, https://g.denik.cz/1/35/stavba-v-nymburce1-03_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/architektura/" title="Rubrika Architektura" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_rubrika','eventLabel': this.href})" >
            
            Architektura
        </a>
    

        <a class="box-article-tag" href="/galerie/cesi-proste-umi-dokazuje-to-nova-stavba-v-nymburce.html?photo=1&amp;back=2747307301-24832-65" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 11
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://novojicinsky.denik.cz/architektura/lavka-v-nymburce-21221020.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Češi prostě umí. Dokazuje to nová stavba v Nymburce</h3>
            Historický střed města Nymburk s městskou část Zálabí spojuje nová lávka. Navázány  na ní jsou i…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.kafe.cz/celebrity/karlos-vemola-lela-ceterova-milenka-pornoherecka.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_foto','eventLabel': this.href})"
       title="číst článek: Karlos Vémola obviněn z další nevěry: Lela poslala pornoherečce drsný vzkaz" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/64/vemola-d220411gkd911_denik-210-3x2.jpg" width="210" height="140" alt="Lela Ceterová, Karlos Vémola" title="Lela Ceterová, Karlos Vémola" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/120/64/vemola-d220411gkd911_denik-210-3x2.jpg 1x, https://g.denik.cz/120/64/vemola-d220411gkd911_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Kafe
        </div>
    

        <a class="box-article-tag" href="https://www.kafe.cz/galerie/karlos-vemola-lela-ceterova-milenka-pornoherecka.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kafe.cz/celebrity/karlos-vemola-lela-ceterova-milenka-pornoherecka.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Karlos Vémola obviněn z další nevěry: Lela poslala pornoherečce drsný vzkaz</h3>
            Spekulace o tom, že měl být Karlos Vémola své manželce nevěrný, se objevily už několikrát. Karlos…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top23">
    <a class="box-article-left"
       href="https://novojicinsky.denik.cz/cestujeme-doma/ve-vsemilech-najdete-unikatni-skalni-kapli-i-nejvetsi-skalni-previs-v-cechach-21.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_foto','eventLabel': this.href})"
       title="číst článek: Ve Všemilech najdete unikátní skalní kapli i největší skalní převis v Čechách" tabindex="-1" >
        <img src="https://g.denik.cz/1/ce/kapli-slusi-slunecni-paprsky_denik-210-3x2.jpg" width="210" height="140" alt="Kapli sluší sluneční paprsky" title="Kapli sluší sluneční paprsky" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/ce/kapli-slusi-slunecni-paprsky_denik-210-3x2.jpg 1x, https://g.denik.cz/1/ce/kapli-slusi-slunecni-paprsky_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/cestujeme-doma/" title="Rubrika Doma" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_rubrika','eventLabel': this.href})" >
            
            Doma
        </a>
    

        <a class="box-article-tag" href="/galerie/ve-vsemilech-najdete-unikatni-skalni-kapli-i-nejvetsi-skalni-previs-v-cechach.html?photo=1&amp;back=3602591173-24837-65" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 8
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://novojicinsky.denik.cz/cestujeme-doma/ve-vsemilech-najdete-unikatni-skalni-kapli-i-nejvetsi-skalni-previs-v-cechach-21.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Ve Všemilech najdete unikátní skalní kapli i největší skalní převis v Čechách</h3>
            Ačkoli se o Českém Švýcarsku mluvilo v minulých měsících hlavně v souvislosti s ničivými požáry,…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left"
       href="https://www.dotyk.cz/magazin/rozpuleni-mesice-21001019.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dotyk-zpravy', 'eventAction': 'click_Dotyk_zprava4_foto','eventLabel': this.href})"
       title="číst článek: V 7. století se Měsíc rozdělil na dvě půlky, tvrdí kroniky. Vědci jev potvrdili" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/111/a9/profimedia-0664125856_denik-210-3x2.jpg" width="210" height="140" alt="Rozpůlení Měsíce nemusí být jen pouhou legendou." title="Rozpůlení Měsíce nemusí být jen pouhou legendou." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/111/a9/profimedia-0664125856_denik-210-3x2.jpg 1x, https://g.denik.cz/111/a9/profimedia-0664125856_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-dotyk" height="15" width="15" loading="lazy" alt="Dotyk">

            Dotyk
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.dotyk.cz/magazin/rozpuleni-mesice-21001019.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dotyk-zpravy', 'eventAction': 'click_Dotyk_zprava4_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">V 7. století se Měsíc rozdělil na dvě půlky, tvrdí kroniky. Vědci jev potvrdili</h3>
            Bylo asi hodinu po západu Slunce. Tři jezdci klusali pustou planinou, když jeden z nich vyděšeně…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://novojicinsky.denik.cz/damska-jizda/chcete-byt-ridickou-uberu-odted-muzete-vozit-pouze-zeny-20221021.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_foto','eventLabel': this.href})"
       title="číst článek: Chcete být řidičkou Uberu, ale máte obavy? Odteď můžete vozit pouze ženy" tabindex="-1" >
        <img src="https://g.denik.cz/1/74/driver-woman-car-waves-back-as-sign-farewell-street_denik-210-3x2.jpg" width="210" height="140" alt="" title="" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/74/driver-woman-car-waves-back-as-sign-farewell-street_denik-210-3x2.jpg 1x, https://g.denik.cz/1/74/driver-woman-car-waves-back-as-sign-farewell-street_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/damska-jizda/" title="Rubrika Dámská jízda" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_rubrika','eventLabel': this.href})" >
            
            Dámská jízda
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://novojicinsky.denik.cz/damska-jizda/chcete-byt-ridickou-uberu-odted-muzete-vozit-pouze-zeny-20221021.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Chcete být řidičkou Uberu, ale máte obavy? Odteď můžete vozit pouze ženy</h3>
            Zatímco zákaznice si pohlaví řidiče stále zvolit nemohou, řidičky od nynějška možnost volby mají.…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.dumazahrada.cz/zajimavosti/roland-orzabal-zpevak-skupiny-tears-for-fears-prodava-svuj-dum-20221022.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_foto','eventLabel': this.href})"
       title="číst článek: Zpěvák, prodává dům s rozlohou přes 4000 metrů čtverečných" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/109/a3/profimedia-0731466886_denik-210-3x2.jpg" width="210" height="140" alt="Roland Orzabal, zpěvák skupiny Tears for Fears, prodává svůj dům!" title="Roland Orzabal, zpěvák skupiny Tears for Fears, prodává svůj dům!" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/109/a3/profimedia-0731466886_denik-210-3x2.jpg 1x, https://g.denik.cz/109/a3/profimedia-0731466886_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">

            Dům a zahrada
        </div>
    

        <a class="box-article-tag" href="https://www.dumazahrada.cz/galerie/roland-orzabal-zpevak-skupiny-tears-for-fears-prodava-svuj-dum-20221022.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 8
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://www.dumazahrada.cz/zajimavosti/roland-orzabal-zpevak-skupiny-tears-for-fears-prodava-svuj-dum-20221022.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Zpěvák, prodává dům s rozlohou přes 4000 metrů čtverečných</h3>
            Roland Orzabal, zpěvák skupiny Tears for Fears, chce prodat svůj dům v Los Angeles. Dům má 4 266…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://novojicinsky.denik.cz/veda/video-zeme-bez-ledu-klimticka-krize-ledovec-oteplovani.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_foto','eventLabel': this.href})"
       title="číst článek: Jak by vypadala Země bez ledu? Šokující video způsobilo na internetu rozruch" tabindex="-1" >
        <img src="https://g.denik.cz/1/3b/antarktida-ledovec_denik-210-3x2.jpg" width="210" height="140" alt="Satelitní snímek Antarktidy" title="Satelitní snímek Antarktidy" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/3b/antarktida-ledovec_denik-210-3x2.jpg 1x, https://g.denik.cz/1/3b/antarktida-ledovec_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/veda/" title="Rubrika Věda" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_rubrika','eventLabel': this.href})" >
            
            Věda
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://novojicinsky.denik.cz/veda/video-zeme-bez-ledu-klimticka-krize-ledovec-oteplovani.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Jak by vypadala Země bez ledu? Šokující video způsobilo na internetu rozruch</h3>
            Internetem koluje video, které šokuje lidi napříč světem. Záběry na něm totiž ukazují, co by se…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.ireceptar.cz/hobby/jak-poznat-hrib-krist-30001019.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_iReceptář-zpravy', 'eventAction': 'click_iReceptář_zprava8_foto','eventLabel': this.href})"
       title="číst článek: Většina Čechů nedokáže rozlišit jedovatý hřib kříšť a jedlý hřib kovář. Co vy?" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/122/e8/shutterstock-791341504_denik-210-3x2.jpg" width="210" height="140" alt="Hřib kovář (Neoboletus luridiformis)" title="Hřib kovář (Neoboletus luridiformis)" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/122/e8/shutterstock-791341504_denik-210-3x2.jpg 1x, https://g.denik.cz/122/e8/shutterstock-791341504_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-ireceptar" height="15" width="15" loading="lazy" alt="iReceptář">

            iReceptář
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.ireceptar.cz/hobby/jak-poznat-hrib-krist-30001019.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_iReceptář-zpravy', 'eventAction': 'click_iReceptář_zprava8_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Většina Čechů nedokáže rozlišit jedovatý hřib kříšť a jedlý hřib kovář. Co vy?</h3>
            Houbařská sezóna ještě neskončila a není nad podzimní procházku lesem, kdy si zároveň přinesete…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top17">
    <a class="box-article-left"
       href="https://novojicinsky.denik.cz/spolecnost/aneta-vignerova-po-rozchodu-s-koleckem-delam-vse-pro-to-aby-byl-syn-v-pohode-205.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_foto','eventLabel': this.href})"
       title="číst článek: Aneta Vignerová po rozchodu s Kolečkem: Dělám vše pro to, aby byl syn v pohodě" tabindex="-1" >
        <img src="https://g.denik.cz/1/64/dsc2683_denik-210-3x2.jpg" width="210" height="140" alt="Aneta Vignerová" title="Aneta Vignerová" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/64/dsc2683_denik-210-3x2.jpg 1x, https://g.denik.cz/1/64/dsc2683_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/spolecnost/" title="Rubrika Společnost" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_rubrika','eventLabel': this.href})" >
            
            Společnost
        </a>
    

        <a class="box-article-tag" href="/galerie/aneta-vignerova-na-vystave.html?photo=1&amp;back=3047417959-13235-65" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 6
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://novojicinsky.denik.cz/spolecnost/aneta-vignerova-po-rozchodu-s-koleckem-delam-vse-pro-to-aby-byl-syn-v-pohode-205.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Aneta Vignerová po rozchodu s Kolečkem: Dělám vše pro to, aby byl syn v pohodě</h3>
            Modelka Aneta Vignerová už vstřebala rozchod s režisérem a scenáristou Petrem Kolečkem a jde dál.…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.vlasta.cz/kreativ/spanek-lapac-snu-indiani-tradice-duch-halloween-talisman-postel-loznice-pokoj-20.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Vlasta-zpravy', 'eventAction': 'click_Vlasta_zprava10_foto','eventLabel': this.href})"
       title="číst článek: Lapač snů: Kruh jako vesmír, síťka je na zlou energii. A co spálí noční můry?" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/129/53/shutterstock-1823440883_denik-210-3x2.jpg" width="210" height="140" alt="Lapač snů" title="Lapač snů" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/129/53/shutterstock-1823440883_denik-210-3x2.jpg 1x, https://g.denik.cz/129/53/shutterstock-1823440883_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-vlasta" height="15" width="15" loading="lazy" alt="Vlasta">

            Vlasta
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.vlasta.cz/kreativ/spanek-lapac-snu-indiani-tradice-duch-halloween-talisman-postel-loznice-pokoj-20.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Vlasta-zpravy', 'eventAction': 'click_Vlasta_zprava10_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Lapač snů: Kruh jako vesmír, síťka je na zlou energii. A co spálí noční můry?</h3>
            Ochranné symboly pro dobré snění podle staré indiánské tradice – to jsou lapače snů, které nás…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top21">
    <a class="box-article-left"
       href="https://novojicinsky.denik.cz/zdravi/koktani-logopedie-rozhovor-20221021.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_foto','eventLabel': this.href})"
       title="číst článek: Koktaví lidé mívají problémy v práci, záleží i na kolezích, říká odborník" tabindex="-1" >
        <img src="https://g.denik.cz/1/7c/mezinarodni-den-porozumeni-koktavosti-01_denik-210-3x2.jpg" width="210" height="140" alt="Primář Petr Staníček z brněnské Soukromé kliniky Logo." title="Primář Petr Staníček z brněnské Soukromé kliniky Logo." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/7c/mezinarodni-den-porozumeni-koktavosti-01_denik-210-3x2.jpg 1x, https://g.denik.cz/1/7c/mezinarodni-den-porozumeni-koktavosti-01_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zdravi/" title="Rubrika Zdraví" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_rubrika','eventLabel': this.href})" >
            
            Zdraví
        </a>
    

        <a class="box-article-tag" href="/galerie/primar-petr-stanicek-z-brnenske-soukrome-kliniky-logo.html?photo=1&amp;back=3743497166-13234-65" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 3
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://novojicinsky.denik.cz/zdravi/koktani-logopedie-rozhovor-20221021.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Koktaví lidé mívají problémy v práci, záleží i na kolezích, říká odborník</h3>
            Koktavostí trpí podle odborníků každý stý dospělý Čech. Mívají problémy v práci, kdy je kolegové…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.kondice.cz/zdravi-a-vyziva/fakta-o-proteinu-kterym-jste-nejspis-do-teto-chvile-verili-20221018.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kondice-zpravy', 'eventAction': 'click_Kondice_zprava12_foto','eventLabel': this.href})"
       title="číst článek: Fakta o proteinu, kterým jste nejspíš do této chvíle věřili" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/124/e3/shutterstock-1459781720_denik-210-3x2.jpg" width="210" height="140" alt="1459781720" title="1459781720" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/124/e3/shutterstock-1459781720_denik-210-3x2.jpg 1x, https://g.denik.cz/124/e3/shutterstock-1459781720_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">

            Kondice
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kondice.cz/zdravi-a-vyziva/fakta-o-proteinu-kterym-jste-nejspis-do-teto-chvile-verili-20221018.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kondice-zpravy', 'eventAction': 'click_Kondice_zprava12_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Fakta o proteinu, kterým jste nejspíš do této chvíle věřili</h3>
            Zdravá a pestrá strava je velmi důležitá, zejména, pokud si chcete udržet pevné zdraví a…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top23">
    <a class="box-article-left"
       href="https://novojicinsky.denik.cz/zvireci-denik/potrhany-cap-si-priletl-pro-pomoc-zachranari-zasli-ze-zranenim-nepodlehl-2122102.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_foto','eventLabel': this.href})"
       title="číst článek: Potrhaný čáp si přilétl pro pomoc. Záchranáři žasli, že zraněním nepodlehl" tabindex="-1" >
        <img src="https://g.denik.cz/1/94/0001-se-svolenim-alice-martinkove-a-parazoo-vlasim-poraneny-cap-si-priletel-pro-pomoc-k-lidem_denik-210-3x2.jpg" width="210" height="140" alt="Poraněný čáp si přiletěl pro pomoc k lidem" title="Poraněný čáp si přiletěl pro pomoc k lidem" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/94/0001-se-svolenim-alice-martinkove-a-parazoo-vlasim-poraneny-cap-si-priletel-pro-pomoc-k-lidem_denik-210-3x2.jpg 1x, https://g.denik.cz/1/94/0001-se-svolenim-alice-martinkove-a-parazoo-vlasim-poraneny-cap-si-priletel-pro-pomoc-k-lidem_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zvireci-denik/" title="Rubrika Zvířecí deník a chovatelství" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_rubrika','eventLabel': this.href})" >
            
            Zvířecí deník a chovatelství
        </a>
    

        <a class="box-article-tag" href="/galerie/potrhany-cap-si-priletl-k-lidem-pro-pomoc.html?photo=1&amp;back=2895172374-13611-65" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 12
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://novojicinsky.denik.cz/zvireci-denik/potrhany-cap-si-priletl-pro-pomoc-zachranari-zasli-ze-zranenim-nepodlehl-2122102.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Potrhaný čáp si přilétl pro pomoc. Záchranáři žasli, že zraněním nepodlehl</h3>
            Na začátku října přijala Záchranná stanice pro živočichy Vlašim po dvou letech do péče čápa…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://sip.denik.cz/celebrity/alice-bendova-zrusena-svatba.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_foto','eventLabel': this.href})"
       title="číst článek: Krize ve vztahu? Bendová vysvětlila, proč podruhé zrušila svatbu s partnerem" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/62/bendova-d221013rbnhn1_denik-210-3x2.jpg" width="210" height="140" alt="Alice Bendová a Michal Topol" title="Alice Bendová a Michal Topol" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/120/62/bendova-d221013rbnhn1_denik-210-3x2.jpg 1x, https://g.denik.cz/120/62/bendova-d221013rbnhn1_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_rubrika','eventLabel': this.href})"         target="_blank" rel="noopener"
>
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </a>
    

        <a class="box-article-tag" href="https://sip.denik.cz/galerie/alice-bendova-podruhe-zrusena-svatba.html?photo=1&amp;back=1625520499-4238-56" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://sip.denik.cz/celebrity/alice-bendova-zrusena-svatba.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Krize ve vztahu? Bendová vysvětlila, proč podruhé zrušila svatbu s partnerem</h3>
            Alice Bendová ještě nedávno plánovala veselku se svým snoubencem Michalem Topolem, nyní ale…
        </a>
    </div>
</article>

<div class="volby-2022-seobox">
	<h2 class="mt0 mb10">
		<a class="volby-2022-seobox__title" href="/volby-2022/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">
			Volby 2022 na Novojičínsku
		</a>
	</h2>
	<div class="volby-2022-seobox__text fs16"><p><a href="https://www.denik.cz/volby/komunalni-2022/" target="_blank" title="Výsledky a kandidáti komunálních voleb 2022" rel="noopener">Online výsledky komunálních voleb 2022 a zvolení zastupitelé</a>, <a href="https://www.denik.cz/volby/senatni-2022/" target="_blank" title="Výsledky a kandidáti do senátních voleb 2022" rel="noopener">Výsledky senátních voleb 2022</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-termin-2022-kdo-muze-kandidovat-do-zastupitelstva-obce.html" target="_blank" rel="noopener">Kdy jsou komunální volby</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-volebni-system.html" target="_blank" title="Jak volit v komunálních volbách, termíny, systém, kandidáti" rel="noopener">Jak volit</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-navod-jak-volit.html" target="_blank" rel="noopener">Volební systém</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-termin-volebni-system-preferencni-hlasy-kandidati.html" target="_blank" rel="noopener">Jak často jsou komunální volby</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-navod-jak-volit.html" target="_blank" rel="noopener">Proč se křížkuje</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-v-praze-brne-plzni-ostrave-pruzkum-spolu-ano.html" target="_blank" rel="noopener">Kandidáti a strany</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2018-vysledky-clenove-zastupitelstev.html" target="_blank" rel="noopener">Členové zastupitelstev</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-termin-volebni-system-preferencni-hlasy-kandidati.html" target="_blank" rel="noopener">Kdo vyhlašuje volby</a>, <a href="https://www.denik.cz/volby-2022-senat/volby-do-senatu-2022-termin-hlasovaci-system-kandidati-okresky.html" target="_blank" rel="noopener">Senátní volby 2022</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023.html" target="_blank" rel="noopener">Prezidentské volby 2023</a>, <a href="https://www.denik.cz/volby-2022-senat/senatni-volby-2022.html" target="_blank" rel="noopener">Volby do roku 2027</a>, <a href="https://www.denik.cz/volby-2022-komunalni/praha-volby-pirati-primator-20220525.html" target="_blank" rel="noopener">Bitva o radnice</a></p></div>
	<div class="volby-2022-seobox__links fs16">
		<a class="volby-2022-seobox__link" href="/volby-2022-komunalni/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Komunální volby 2022</a>,
		<a class="volby-2022-seobox__link" href="/volby-2022-senat/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Senátní volby 2022</a>,
		<a class="volby-2022-seobox__link" href="/volby-u-vas/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Co rozhodne volby u vás</a>,
		<a class="volby-2022-seobox__link" href="/tagy/komunalni-volby-13010.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Komunální volby</a>,
		<a class="volby-2022-seobox__link" href="/tagy/volby-do-zastupitelstev-obci-v-cesku-93664.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Volby do zastupitelstev obcí v Česku</a>,
		<a class="volby-2022-seobox__link" href="/tagy/volby-do-senatu-parlamentu-ceske-republiky-95010.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Volby do Senátu Parlamentu České republiky</a>
	</div>
</div>        </div>
        <div class="layout__right">

<a class="moje-predplatne mb20 js-hideSeznamTraffic" aria-label="Předplaťte si Deník" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/mojepredplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">








<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/474196-desiva-prognoza-ceskych-ekonomu-na-nizsi-ceny-muzeme-zapomenout?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/564a77925d3c7695d259aa2fb54c676c.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/474196-desiva-prognoza-ceskych-ekonomu-na-nizsi-ceny-muzeme-zapomenout?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Děsivá prognóza českých ekonomů. Na nižší ceny můžeme zapomenout" target="_blank" rel="noopener">
                Děsivá prognóza českých ekonomů. Na nižší ceny můžeme…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/474243-putin-ma-strach-expert-odhalil-proc-vycouval-z-jaderneho-utoku?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/9bd85dd8e77f5aa97c698f3fc0c997bc.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/474243-putin-ma-strach-expert-odhalil-proc-vycouval-z-jaderneho-utoku?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Putin má strach. Expert odhalil, proč si měl rozmyslet odpálení jaderné hlavice" target="_blank" rel="noopener">
                Putin má strach. Expert odhalil, proč si měl rozmyslet…
            </a>
        </div>
    </article>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/140#utm_source=novojicinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/4/3/9/6/2/1/3439621-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;TESCO&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;21.10. - 21.10.&quot;&gt; TESCO &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=novojicinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/5/5/5/3/9/7/3555397-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;05.10. - 01.11.&quot;&gt; Albert &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/140#utm_source=novojicinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/5/6/8/5/4/6/3568546-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;TESCO supermarket&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;19.10. - 25.10.&quot;&gt; TESCO supermarket &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/75#utm_source=novojicinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/5/7/1/9/3/3/3571933-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Kaufland&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;19.10. - 25.10.&quot;&gt; Kaufland &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/140#utm_source=novojicinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/5/6/8/5/7/6/3568576-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;TESCO&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;19.10. - 25.10.&quot;&gt; TESCO &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/specialista-smt-linky-63944163-w2x82g.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Specialista SMT linky, 22 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Specialista SMT linky, 22 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pizzar-pizzarka-65164773-w53whm.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pizzař/pizzařka, 18 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Pizzař/pizzařka, 18 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnik-v-lakovne-65384807-wnd1h7.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dělník v lakovně, 23 640 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Dělník v lakovně, 23 640 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-cnc-frezy-66056943-w6qqz9.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha CNC frézy, 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Obsluha CNC frézy, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnik--kontrolor-kvality-65600163-w7tz6v.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dělník - kontrolor kvality, 21 200 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Dělník - kontrolor kvality, 21 200 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/maser--maserka-66020961-w44rcc.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Masér / Masérka, 21 420 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Masér / Masérka, 21 420 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/uklizeci-udrzbari-verejnych-66056959-wt6vng.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Uklízeči/Údržbáři veřejných prostranství - provozní pracovníci, 16 200 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Uklízeči/Údržbáři veřejných prostranství - provozní pracovníci, 16 200 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodavac-ka-66056859-wa2kk3.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Prodavač/ka, 15 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Prodavač/ka, 15 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-4TSI-90kW-Kombi-165692731401589.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia první majitel, servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Fiat/Punto/Punto-1-4-Active-Hatchback-16661109357412.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Fiat Punto servisní knížka, v záruce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Fiat Punto servisní knížka, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-TDI-110-Kombi-165054802223448.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb první majitel, servisní knížka, koupeno v D, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Superb první majitel, servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/iX35/iX35-2-0-4x4-SUV-165720474461434.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai iX35 v záruce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai iX35 v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-4-blue-dr-Hatchback-1655719796484146.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 první majitel, servisní knížka, koupeno v D, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai i30 první majitel, servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/V/V-V250-D-AVAN-Kombi-1663081424472149.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz V servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz V servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/GL/GL-5-0-4Matic-SUV-166513516016853.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz GL první majitel, servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz GL první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/GLK-320/GLK-320-CDi-4MATIC-SUV-165824857422642.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz GLK 320 první majitel, servisní knížka, koupeno v A, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz GLK 320 první majitel, servisní knížka, koupeno v A, nehavarované
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-santa-fe/suv/nafta/hyundai-santa-fe-2-2crdi-manual-4x4-klima-kuze-12851937.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai Santa Fe 2.2CRDi MANUÁL 4X4 KLIMA KŮŽE" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai Santa Fe 2.2CRDi MANUÁL 4X4 KLIMA KŮŽE
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-zafira/mpv/nafta/opel-zafira-1-7-cdti-125ps-navi-7-mist-3517032.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Zafira 1.7 CDTi 125PS NAVI 7-míst" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Zafira 1.7 CDTi 125PS NAVI 7-míst
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/suzuki-swift/hatchback/benzin/suzuki-swift-1-2i-4x4-klima-tempomat-alu-12852182.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Suzuki Swift 1.2i 4X4 KLIMA TEMPOMAT ALU" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Suzuki Swift 1.2i 4X4 KLIMA TEMPOMAT ALU
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/honda-cr-v/suv/benzin/honda-cr-v-2-0i-vtec-elegance-13421894.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Honda CR-V 2,0i-VTEC, ELEGANCE" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Honda CR-V 2,0i-VTEC, ELEGANCE
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-tiguan/suv/nafta/volkswagen-tiguan-2-0-tdi-103-kw-4x4-klima-alu-12851901.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Tiguan 2.0 TDi 103 kw 4x4  KLIMA ALU" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Tiguan 2.0 TDi 103 kw 4x4  KLIMA ALU
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0-tdi-ambi-xenon-navi-18847070.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 2,0 TDI AMBI xenon,navi" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia 2,0 TDI AMBI xenon,navi
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf-variant/kombi/benzin/volkswagen-golf-variant-1-4-tsi-92kw-remen-30tkm-led-18847021.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf Variant 1.4 TSI 92kW-řemen ! 30tkm!LED" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf Variant 1.4 TSI 92kW-řemen ! 30tkm!LED
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-1-4tsi-90kw-kombi-1-maj-13421966.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1,4TSI 90kW, KOMBI, 1.MAJ," onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia 1,4TSI 90kW, KOMBI, 1.MAJ,
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-stary-jicin-4142761#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Starý Jičín Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Starý Jičín Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-studenka-l-janacka-4142364#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Studénka, L. Janáčka Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Studénka, L. Janáčka Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-koprivnice-osvoboditelu-4142058#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kopřivnice, Osvoboditelů Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Kopřivnice, Osvoboditelů Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-koprivnice-zahumenni-4142020#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kopřivnice, Záhumenní Pronájem bytu 2+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Kopřivnice, Záhumenní Pronájem bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-koprivnice-pod-zahradami-4141665#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kopřivnice, Pod Zahradami Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Kopřivnice, Pod Zahradami Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-odry-sidliste-pod-lesem-4140644#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Odry, sídliště Pod lesem Prodej bytu 1+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Odry, sídliště Pod lesem Prodej bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-trojanovice-4140484#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Trojanovice Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Trojanovice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-morkov-4140469#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mořkov Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mořkov Prodej domu
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>





<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/novojicinsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            


        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/novojicinsky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener" href="/aplikace/">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>

                <a class="footer__icon-link" href="https://www.facebook.com/nj.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://profil.denik.cz/newsletter?region=novojicinsky.denik.cz&backUrl=https://novojicinsky.denik.cz/zlociny-a-soudy/obchody-s-napojem-samanu-na-novojicinsku-manzele-jdou-na-osm-let-do-vezeni-20221.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_newsletter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#newsletter" width="23" height="23" alt="Newsletter" loading="lazy">
            </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>

                    <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': this.href })" >
                        <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                        <span>Mobilní<br>deník</span>
                    </button>
        </div>
    </div>
</div>

				    <link rel="stylesheet" href="https://g.denik.cz/001666425327/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    		<script src="https://g.denik.cz/001666425327/build/js/denik/desktop/pages/page-article.js" ></script>







    </body>
    </html>
