
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Novojičínský deník",
                "item": "https:\/\/novojicinsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Zprávy ze světa",
                "item": "https:\/\/novojicinsky.denik.cz\/zpravy-ze-sveta\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Ten, který okouzlil Marii Antoinettu. Axela Fersena krutě umučil rozzuřený dav",
                "item": "https:\/\/novojicinsky.denik.cz\/zpravy-ze-sveta\/hrabe-fersen-milenec-lync.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Ten, který okouzlil Marii Antoinettu. Axela Fersena krutě umučil rozzuřený dav - Novojičínský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="O tom, zda byli pouze blízcí přátelé nebo i milenci, historici dodnes vedou spory. Švédský hrabě Hans Axel von Fersen každopádně silně okouzlil…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://novojicinsky.denik.cz/zpravy-ze-sveta/hrabe-fersen-milenec-lync.html">

    <link rel="preconnect" href="https://a.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://a.denik.cz">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001624961213/build/js/test-cache.js" defer></script>




    <meta name="keywords" content="Hans Axel von Fersen, Marie Antoinetta, Ludvík XVI., milenec, královna, Francouzská revoluce, útěk do Varennes">
    <meta name="author" content="Eliška Gáfriková">


	<meta property="og:site_name" content="Novojičínský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://novojicinsky.denik.cz/zpravy-ze-sveta/hrabe-fersen-milenec-lync.html">
	<meta property="og:title" content="Ten, který okouzlil Marii Antoinettu. Axela Fersena krutě umučil rozzuřený dav">
	<meta property="og:description" content="O tom, zda byli pouze blízcí přátelé nebo i milenci, historici dodnes vedou spory. Švédský hrabě Hans Axel von Fersen každopádně silně okouzlil francouzskou královnu Marii Antoinettu. Byl ovšem víc, než její favorit. Zkušeného vojáka a diplomata nakonec zabil rozzuřený dav.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Ten, který okouzlil Marii Antoinettu. Axela Fersena krutě umučil rozzuřený dav">
	<meta name="twitter:description" content="O tom, zda byli pouze blízcí přátelé nebo i milenci, historici dodnes vedou spory. Švédský hrabě Hans Axel von Fersen každopádně silně okouzlil francouzskou královnu Marii Antoinettu. Byl ovšem víc, než její favorit. Zkušeného vojáka a diplomata nakonec zabil rozzuřený dav.">
	<meta property="og:image" content="https://g.denik.cz/1/34/800px-hans-axel-von-fersen2_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Hrabě Hans Axel von Fersen. Zkušený švédský diplomat a vojevůdce byl favoritem francouzské královny Marie Antoinetty. Zda byla jejich láska pouze platonická, nebo byli i milenci, se dodnes pouze spekuluje. Fersen žil v letech 1755 až 1810. Autorem portr">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/34/800px-hans-axel-von-fersen2_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/34/800px-hans-axel-von-fersen2_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/nj.denik.cz/">
    <meta property="article:published_time" content="2021-07-09T05:00:00+02:00">
    <meta property="article:modified_time" content="2021-07-09T05:00:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1626353538.css">

    



    
  

    
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info-2";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1626249359.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1626249359.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://novojicinsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Novojičínský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="https://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text js-userBar-infoText">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-userBar-infoText js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-userBar-infoText js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fnovojicinsky.denik.cz%2Fzpravy-ze-sveta%2Fhrabe-fersen-milenec-lync.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" 
                        class="user-bar__log-notifications"
                        data-loginCheckUrl="https://www.denik.cz/sign/info-2" 
                        data-notificationsUrl="https://www.denik.cz/sign/notifications/get" 
                        data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/"
                    >
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap js-collapse" data-close-class="js-collapse-user-menu" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse js-collapse-user-menu" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu js-collapse js-collapse-user-menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://novojicinsky.denik.cz/zpravy-ze-sveta/hrabe-fersen-milenec-lync.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow js-logout"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fnovojicinsky.denik.cz%2Fzpravy-ze-sveta%2Fhrabe-fersen-milenec-lync.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=07062021" defer></script>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/novojicinsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak"></div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa">
        <div class="header-map__mapa-view"></div>
        <div class="header-map__mapa-hover"></div>
    </div>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy-ze-sveta/hrabe-fersen-milenec-lync.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav class="nav-menu">
    <ul class="menu clear-after denikRegion novojicinsky_denik">

            <li>

                <a href="https://novojicinsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://novojicinsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://novojicinsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://novojicinsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://novojicinsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://novojicinsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://novojicinsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://novojicinsky.denik.cz/my-jsme-denik/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deníku', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" >O DENÍKU</a>

            </li>

            <li>

                <a href="https://novojicinsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://novojicinsky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_soutěže', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})" target="_blank" rel="noopener">SOUTĚŽE</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy-ze-sveta/hrabe-fersen-milenec-lync.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>




            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="vyzva-ctenarum js-vyzva-ctenarum" data-title="zeme-podle-rizika-co-vse-plati-kde-funguje-covid-pas">
            <a class="vyzva-ctenarum__link" href="https://koronavirus.denik.cz/tema/cestovani-koronavirus.html">
                <h3 class="vyzva-ctenarum__title">Dovolená a podmínky:</h3>
                <span class="vyzva-ctenarum__text">Země podle rizika. Co vše platí. Kde funguje covid pas</span>
            </a>
        </aside>







    <div class="layout__row section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">


        <h1 class="article-title">Ten, který okouzlil Marii Antoinettu. Axela Fersena krutě umučil rozzuřený dav</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">9.7.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img class="article-info__author-pic" src="https://g.denik.cz/build/images/denik/autor-default.svg" width="65" height="65" alt="Eliška Gáfriková" loading="lazy">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" href="/autor/eliska-gafrikova-2890.html">
                            <span class="article-info__author-name">
                                Eliška
                                Gáfriková
                            </span>
                        </a>

                            <a class="article-info__author-write" href="/autor/eliska-gafrikova-2890.html">Napište mi <svg width="12" height="12"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-pen"></use></svg></a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://novojicinsky.denik.cz/zpravy-ze-sveta/hrabe-fersen-milenec-lync.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://novojicinsky.denik.cz/zpravy-ze-sveta/hrabe-fersen-milenec-lync.html&text=Ten%2C%20kter%C3%BD%20okouzlil%20Marii%20Antoinettu.%20Axela%20Fersena%20krut%C4%9B%20umu%C4%8Dil%20rozzu%C5%99en%C3%BD%20dav&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fnovojicinsky.denik.cz%2Fzpravy-ze-sveta%2Fhrabe-fersen-milenec-lync.html&subject=Ten%2C%20kter%C3%BD%20okouzlil%20Marii%20Antoinettu.%20Axela%20Fersena%20krut%C4%9B%20umu%C4%8Dil%20rozzu%C5%99en%C3%BD%20dav">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">O tom, zda byli pouze blízcí přátelé nebo i milenci, historici dodnes vedou spory. Švédský hrabě Hans Axel von Fersen každopádně silně okouzlil francouzskou královnu Marii Antoinettu. Byl ovšem víc, než její favorit. Zkušeného vojáka a diplomata nakonec zabil rozzuřený dav.</p>

<div class="article-multimedium">
        <a href="/galerie/axel-von-fersen-marie-antoinetta.html?photo=1&amp;back=2643289428-9498-65">
            <img src="https://g.denik.cz/1/34/800px-hans-axel-von-fersen2_denik-630-16x9.jpg" width="630" height="354" alt="Hrabě Hans Axel von Fersen. Zkušený švédský diplomat a vojevůdce byl favoritem francouzské královny Marie Antoinetty. Zda byla jejich láska pouze platonická, nebo byli i milenci, se dodnes pouze spekuluje. Fersen žil v letech 1755 až 1810. Autorem portr" title="Hrabě Hans Axel von Fersen. Zkušený švédský diplomat a vojevůdce byl favoritem francouzské královny Marie Antoinetty. Zda byla jejich láska pouze platonická, nebo byli i milenci, se dodnes pouze spekuluje. Fersen žil v letech 1755 až 1810. Autorem portr" class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/1/34/800px-hans-axel-von-fersen2_denik-630-16x9.jpg 1x, https://g.denik.cz/1/34/800px-hans-axel-von-fersen2_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/axel-von-fersen-marie-antoinetta.html?back=2643289428-9498-65&amp;photo=2">
                            <img src="https://g.denik.cz/1/08/marie-antoinetta_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/08/marie-antoinetta_denik-150-3x2.jpg 1x, https://g.denik.cz/1/08/marie-antoinetta_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/axel-von-fersen-marie-antoinetta.html?back=2643289428-9498-65&amp;photo=3">
                            <img src="https://g.denik.cz/1/04/krale-odhalil-vsimavy-postak-ludvikovi-xvi-nepomohlo-ani-poddanske-obleceni-04_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/04/krale-odhalil-vsimavy-postak-ludvikovi-xvi-nepomohlo-ani-poddanske-obleceni-04_denik-150-3x2.jpg 1x, https://g.denik.cz/1/04/krale-odhalil-vsimavy-postak-ludvikovi-xvi-nepomohlo-ani-poddanske-obleceni-04_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/axel-von-fersen-marie-antoinetta.html?back=2643289428-9498-65&amp;photo=4">
                            <img src="https://g.denik.cz/1/4f/krale-odhalil-vsimavy-postak-ludvikovi-xvi-nepomohlo-ani-poddanske-obleceni-05_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/4f/krale-odhalil-vsimavy-postak-ludvikovi-xvi-nepomohlo-ani-poddanske-obleceni-05_denik-150-3x2.jpg 1x, https://g.denik.cz/1/4f/krale-odhalil-vsimavy-postak-ludvikovi-xvi-nepomohlo-ani-poddanske-obleceni-05_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/axel-von-fersen-marie-antoinetta.html?back=2643289428-9498-65&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>11 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Hrabě Hans Axel von Fersen. Zkušený švédský diplomat a vojevůdce byl favoritem francouzské královny Marie Antoinetty. Zda byla jejich láska pouze platonická, nebo byli i milenci, se dodnes pouze spekuluje. Fersen žil v letech 1755 až 1810. Autorem portr
        <span class="description-autor">
             | 
            Foto: Wikimedia Commons, volné dílo
        </span>
</div>

        <div class="article-text article-content bbtext"><p>„Ztratil jsem vše, co jsem kdy na světě měl. Ta, kterou jsem miloval tak moc, že bych pro ní tisíckrát obětoval svůj život, už víc není." Tak se vyjádřil švédský hrabě Hans Axel von Fersen o popravě francouzské královny Marie Antoinetty. Zkušený voják, potomek mocného švédského rodu a dcera Marie Terezie, provdaná za francouzského krále Ludvíka XVI., k sobě měli nesmírně blízko. O tom, zda šlo o vztah pouze platonický, nebo byli milenci, se historici hádají dodnes. Život hraběte von Fersena byl každopádně kromě vztahu s Marií Antoinettou naplněn napětím a dobrodružstvím. A skončil neočekávaně potupně a krutě.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/ze_sveta/utek-do-varennes-vyroci-marie-antoinetta.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/dd/krale-odhalil-vsimavy-postak-ludvikovi-xvi-nepomohlo-ani-poddanske-obleceni-12_denik-150-3x2.jpg" width="150" height="100" alt="Zatčení Ludvíka XVI. a Marie Antoinetty ve Varennes. Král a královna, jejich děti i doprovod byli převlečení v poddanském oblečení. Autorem obrazu je Thomas Falcon Marshall. Foto: Wikimedia Commons, volné dílo" title="Zatčení Ludvíka XVI. a Marie Antoinetty ve Varennes. Král a královna, jejich děti i doprovod byli převlečení v poddanském oblečení. Autorem obrazu je Thomas Falcon Marshall. Foto: Wikimedia Commons, volné dílo" loading="lazy" srcset="https://g.denik.cz/1/dd/krale-odhalil-vsimavy-postak-ludvikovi-xvi-nepomohlo-ani-poddanske-obleceni-12_denik-150-3x2.jpg 1x, https://g.denik.cz/1/dd/krale-odhalil-vsimavy-postak-ludvikovi-xvi-nepomohlo-ani-poddanske-obleceni-12_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Nepovedený útěk Ludvíka XVI. a Marie Antoinetty. Krále odhalil všímavý pošťák</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Psal se rok 1755, když se do rodiny polního maršála Fredrika Axel de Fersen a hraběnky Hedwigy-Catherine de la Gardie narodil syn Hans Axel. Jeho rodiče patřili do švédských nejvyšších kruhů s velkým kreditem na tamním královském dvoře. Otec byl jeden z nejbohatších a nejvlivnějších lidí v severské zemi a měl blízké styky i s francouzským dvorem. Byl to rovněž zkušený vojevůdce. Už jen to chlapce předurčovalo k závratné vojenské a diplomatické kariéře. Rodina nic neponechala náhodě a hrabě Hans Axel se tak učil od útlého dětství několika cizím jazykům a jiným dovednostem. Jeho výchova ale byla striktně vojenská.</p>
<h2 class="pseudo-h3">Osudový ples</h2>
<p>Na počátku sedmdesátých let 18. století se mladý Hans Axel, v literatuře častěji zmiňovaný pouze jako Axel von Fersen, vydal na cestu po Evropě. Měl za sebou roky strávené ve vojenských akademiích, nyní byl čas seznámit se se zahraničními královskými dvory. Samozřejmě nevynechal ani ten francouzský. A právě zde se v roce 1773 poprvé setkal s Marií Antoinettou. Oběma bylo v té době pouhých osmnáct let. Tentokrát šlo o setkání letmé, na to osudové ale nečekali dlouho. „Psal se 30. leden 1774, když se opět viděli. Bylo to na plese v Pařížské opeře a oba spolu dlouze mluvili. Fersen královnu hned nepoznal, protože šlo o maškarní ples, kde jsou všichni maskovaní," uvádí francouzský blog Auria.</p>
<p>I když šlo pouze o jeden večer, mezi Fersenem a francouzskou královnou zjevně přeskočila jiskra. Zjevné to bylo, když se po několika letech služby švédskému králi Fersen opět dostal do Francie. „Na královnu udělal při maškarním plese tak velký dojem, že když se jejich cesty zkřížily o čtyři roky později na francouzském dvoře, Marie Antoinetta jej pozdravila slovy Můj starý příteli," uvádí web zámku Versailles.</p>
<p>V té době se Fersen s Marií Antoinettou začali potkávat pravidelně. Ve svých zápiscích a deníku, jejichž text se dochoval, se mladý hrabě o manželce francouzského krále vyjadřuje jako o nejkrásnější a nejpříjemnější princezně, kterou zná. Jejich vzájemný obdiv ale zůstával v platonické rovině, protože Marie Antoinetta byla v roce 1778 poprvé těhotná.</p>
<p>Fersen se trvale do Versailles přestěhoval v roce 1779, kdy s požehnáním švédského krále Gustava III. vstoupil do služeb Ludvíka XVI.. „Rychle si získal přízeň královny a stal se součástí kruhu jejích nejbližších a nejvěrnějších přátel," popisuje vztah šlechticů web zámku ve Versailles.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/ze_sveta/tadz-mahal-pribeh-laska.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/47/taj-mahal-866692-1920_denik-150-3x2.jpg" width="150" height="100" alt="Tádž Mahal. Nyní jedna z nejvyhledávanějších turistických atrakcí na světě vznikla jako památník nehynoucí lásky, která překoná i smrt." title="Tádž Mahal. Nyní jedna z nejvyhledávanějších turistických atrakcí na světě vznikla jako památník nehynoucí lásky, která překoná i smrt." loading="lazy" srcset="https://g.denik.cz/1/47/taj-mahal-866692-1920_denik-150-3x2.jpg 1x, https://g.denik.cz/1/47/taj-mahal-866692-1920_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Tajemství Tádž Mahalu: vznikl díky nehynoucí lásce, která překonala i smrt</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Marie Antoinetta, unavená etiketou a náročností francouzského dvora, trávila čas nejraději v zámečku Malý Trianon v zahradách versaillského sídla. Zde byl její život mnohem jednodušší a uvolněnější. Do zámku zvala pouze ty lidi, které sama vybrala. Své blízké přátele. Mezi ně patřil i hrabě von Fersen. Zároveň ale svým počínáním vzbuzovala nevoli u té části šlechty, které se pozvánky do Malého Trianonu nedostalo. Ta královnu silně kritizovala.</p>
<p>A možná právě to byla první chvíle, kdy vznikly pomluvy, že mezi pohledným, šarmantním švédským vojákem a mladou královnou je něco víc, než pouhé přátelství. Zda se zakládaly na pravdě a jak daleko vlastně jejich vztah zašel, není dodnes jasné. Na tom, co mezi dvojicí bylo, se neshodnou ani historici.</p>
<p>Z mnoha zdrojů je jasné, že se milovali. Spor panuje v tom, zda vzájemné city ponechali pouze v platonické rovině, nebo vášeň přerostla v sexuální poměr. „Povaha jejich vztahu je předmětem mnoha spekulací. Neexistuje solidní historický důkaz, že by byli milenci. Ovšem stále je k mání dostatek náznaků, které znemožňují přetrvávající názor zcela vyvrátit. Jejich korespondence poskytuje dostatečnou ukázku jejich vzájemné náklonnosti," připomíná web zámku ve Versailles.</p>
<p>Hrabě a královna totiž udržovali čilou soukromou korespondenci, ve které neváhali oslavovat toho druhého. „Nic na světě mě nemůže odradit od toho, abych vás zbožňovala do dne, kdy umřu," napsala Marie Antoinetta v jednom z dopisů.</p>
<h2 class="pseudo-h3">Hrdina z Ameriky</h2>
<p>Von Fersen je sice známý především kvůli vztahu s Marií Antoinettou, byl však hlavně zkušeným vojákem a talentovaným velitelem. V zásobě měl nejen šarm a hezký vzhled, ale i množství schopností.</p>
<p>Když se Francie koncem sedmdesátých let 18. století rozhodla zapojit do Americké války za nezávislost, Han Axel von Fersen byl jedním z mužů, kteří se vypravili do Nového světa se zbraní v ruce. „Sloužil po boku generála de Rochambeau, který pomáhal americkým sílám proti Britům a zúčastnil se i rozhodujícího obléhání Yorktownu," uvádí internetová encyklopedie Britannica. Mimo jiné se při diplomatických setkáních von Fersen sešel i s Georgem Washingtonem. Popsal ho jako chladného, ale slušného muže.</p>
<p>Do Francie se von Fersen vrátil v roce 1783. Jeho vojenské úspěchy z Ameriky z něj udělaly nejen miláčka královského dvora. Obdivovaly jej hlavy Francie i rodného Švédska. Král Gustav III. ho vyznamenal, udělil nové tituly a radil se s ním o diplomatických záležitostech. Rovněž mu zajistil ocenění od Ludvíka XVI. „Díky záštitě Marie Antoinetty a švédského krále Gustava III. byl von Fersen jmenován plukovníkem francouzského královského pluku Royal Suédois. Svůj čas tak začal dělit mezi francouzský dvůr a velení tomuto regimentu," píše se na webu zámku ve Versailles.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/ze_sveta/komuna-komunardi-pariz.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/75/commune-de-paris-barricade-de-la-rue-de-castiglione_denik-150-3x2.jpg" width="150" height="100" alt="Bruno Braquehais: Barikády Pařížské komuny" title="Bruno Braquehais: Barikády Pařížské komuny" loading="lazy" srcset="https://g.denik.cz/1/75/commune-de-paris-barricade-de-la-rue-de-castiglione_denik-150-3x2.jpg 1x, https://g.denik.cz/1/75/commune-de-paris-barricade-de-la-rue-de-castiglione_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Povstání Pařížské komuny zasáhlo svět. Bylo utopeno v krvi, zbyly tisíce mrtvol</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>V daném období první poloviny 80. let 18. století spolu von Fersen a Marie Antoinetta trávili nejvíce času. Navzdory svému šarmu zůstával voják stále svobodný. Důvod byl nasnadě a nebyl jím nikdo jiný, než královna. Odhalila to jeho slova z pozdějších let. „Rozhodl jsem se, že se nikdy neožením. Bylo by to nepřirozené. Nemůžu patřit jediné osobě, kterou skutečně chci, takže raději nebudu patřit nikomu," napsal von Fersen v dopisu své sestře.</p>
<p>Vedle rozvíjení vztahu s Marií Antoinettou ale hrabě Hans Axel nemohl zapomenout na své povinnosti. V polovině osmdesátých let byl povolán králem Gustavem III. do Stokholmu, v roce 1788 se pak zúčastnil švédsko-ruské války. Vzhledem k jeho nadstandardním vztahům se švédským králem i francouzským dvorem se brzy vrátil do Versailles. Jako švédský diplomatický vyslanec bedlivě monitoroval politickou situaci ve Francii. Pozorně si všímal náladu ve společnosti, a jak ukazují jeho zápisky, správně odhadl, že absolutismus je u konce s dechem.</p>
<p>Když 14. července 1789 vypukla Francouzská revoluce, von Fersen byl právě u dvora. I když Ludvík XVI. přicházel o moc a z Marie Antoinetty se stala nejnenáviděnější žena Francie, von Fersen zůstával jejich věrným přívržencem a přítelem. O situaci ve Francii rovněž informoval švédský dvůr.</p>
<h2 class="pseudo-h3">Nezdařený útěk</h2>
<p>S postupující revolucí se Ludvík XVI. a Marie Antoinetta stali v Paříži prakticky zajatci. Nahlas to sice nikdo neřekl, ale o tom, že by královský pár mohl volně rozhodovat o svém osudu, se dalo s úspěchem pochybovat. Von Fersen, který nepřestával stát na jeho straně, proto patřil mezi hlavní strůjce pokusu o útěk z Paříže 20. června 1791. Událost je dnes známější pod názvem útěk do Varennes. (<a href="https://www.denik.cz/ze_sveta/utek-do-varennes-vyroci-marie-antoinetta.html" target="_blank" rel="noopener">Deník o ní psal ZDE</a>)</p>
<p>Byl to právě Axel von Fersen, kdo se zhostil role kočího, když Marie Antoinetta a Ludvík XVI. uháněli z Paříže. Za to, že se útěk nakonec nezdařil, může více okolností. Mezi ně patří ale i rozhodnutí Ludvíka XVI., který pár hodin po zahájení cesty a výměně kočárů rozhodl, že dál se pojede bez von Fersenova doprovodu. Ty střízlivější historické zdroje tvrdí, že důvodem takového rozhodnutí byla králova nelibost, že by měl za záchranu vděčit cizinci.</p>
<p>Podle některých historiků ovšem za Ludvíkovou volbou stálo ještě něco jiného. Britská historička Evelyn Farrová tvrdí, že Ludvík jednoduše nechtěl vděčit za život milenci své manželky. Mimochodem, tato historička, která před několika lety vydala o von Fersenovi a Marii Antoinettě dvě knihy, je silnou zastánkyní verze, že královna a švédský hrabě byli skutečně milenci. A jde dokonce tak daleko, že spekuluje o tom, že s ním královna zplodila i své dvě nejmladší děti.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/ze_sveta/car-alexandr-druhy-rusko-atentat.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/f6/alexander-ii-of-russia-s-murder-02_denik-150-3x2.jpg" width="150" height="100" alt="Scéna atentátu ze dne 13. března 1881 po explozi první bomby. Tu císař ve svém kočáře ještě přežil" title="Scéna atentátu ze dne 13. března 1881 po explozi první bomby. Tu císař ve svém kočáře ještě přežil" loading="lazy" srcset="https://g.denik.cz/1/f6/alexander-ii-of-russia-s-murder-02_denik-150-3x2.jpg 1x, https://g.denik.cz/1/f6/alexander-ii-of-russia-s-murder-02_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Sedmý atentát na ruského cara: smrtící past chystali tři čtvrtě roku, šlo o řež</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Ať už byly ale záměry Ludvíka jakékoliv, Fersenovo oddělení od výpravy přispělo k jejímu celkovému neúspěchu. Z královského páru se tentokrát stali vězni už definitivně a začala se skloňovat možnost jejich popravy. Nešťastný von Fersen vyjel dokonce do Rakouska, aby bratra Marie Antoinetty poprosil o intervenci. Neúspěšně.</p>
<p>Švédský hrabě naposledy viděl milovanou ženu začátkem roku 1792. Tehdy se za ní a králem dostal do sídla v Tuileries, kde byli drženi. Stále ještě neustával v diplomatických intervencích u jiných dvorů, aby pro královský pár zajistil podporu. S Marií Antoinettou si nadále posílali šifrované zprávy.</p>
<p>Nic ovšem nepomáhalo. Dokonce ani když v době procesu, který Marii Antoinettu stejně jako jejího manžela odsoudil k smrti, von Fersen zašel za pošťákem, který při útěku do Varennes poznal krále a královnu a prozradil je. O královnině popravě 16. října 1793 se von Fersen dozvěděl, když byl v zahraničí. „I když jsem na to byl připraven a očekával to od chvíle, kdy ji převezli do cely v Conciergerie, realita mě zničila. Neměl jsem sílu nic cítit. Neustále jsem na ni myslel, na hrozné okolnosti jejího utrpení, na pochybnosti, které o mně mohla mít, o mé náklonnosti, o mém zápalu. Ty myšlenky mě mučily," zapsal si von Fersen.</p>
<h2 class="pseudo-h3">Osudový 20. červen</h2>
<p>Zatímco von Fersen řešil možnou záchranu Marie Antoinetty, měnily se podmínky i v jeho vlastní zemi. V roce 1793 byl král Gustav III. zavražděn a na jeho místo se dostal mladý král Gustav IV. Po kariérní stránce tím pro von Fersena nastalo nejlepší životní období. Stal se jedním z nejdůležitějších lidí ve Švédsku. „V roce 1801 byl jmenován maršálem švédské královské koruny, což je jedna z nejvyšších funkcí. V roce 1805 byl pak během konfliktu s Francii královým poradcem," uvádí encyklopedie Britannica.</p>
<p>Úspěch byla ale pouze dočasný. Hrabě Hans Axel von Fersen měl již za pár let zemřít podobně krutou smrtí, jako jeho milovaná Marie Antoinetta. Osudným se mu stal paradoxně opět 20. červen. Stejné datum, jako byl termín neúspěšného útěku francouzského královského páru do Varennes, který měl královně zachránit život.</p>
<p>Po prohrané válce s Ruskem Švédsko v roce 1809 zasáhla rozsáhlá politická krize. Král Gustav IV. po politickém převratu abdikoval a rozhořel se spor o následnictví trůnu. Jak se ukázalo už při Francouzské revoluci a postoji k Ludvíkovi XVI. a Marii Antoinettě, hrabě von Fersen nebyl z těch, kteří změní stranu podle toho, co je pro ně výhodnější. Naopak, opět zůstával věrným přívržencem těch, se kterými měl blízké vztahy v radostnějších časech. „Při revoluci, která sesadila z trůnu krále Gustava IV. von Fersen nehrál žádnou roli. Naopak, ve sporu o následnictví podporoval nástup na trůn králova syna před velmi populárním princem Karlem Augustem z Augustenburgu," připomíná Britannica.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/marie-terezie-uherskou-kralovnou.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/b2/800px-mariatheresiaoldfamily_denik-150-3x2.jpg" width="150" height="100" alt="Marie Terezie v pozdním věku s rodinou, zcela vpravo její syn, spoluvládce a nástupce Josef II., jehož před uherským sněmem držela coby malého v náručí" title="Marie Terezie v pozdním věku s rodinou, zcela vpravo její syn, spoluvládce a nástupce Josef II., jehož před uherským sněmem držela coby malého v náručí" loading="lazy" srcset="https://g.denik.cz/1/b2/800px-mariatheresiaoldfamily_denik-150-3x2.jpg 1x, https://g.denik.cz/1/b2/800px-mariatheresiaoldfamily_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Marii Terezii k trůnu pomohla i ženská lest. Nerozhodily ji ani povinné rituály</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Králem se skutečně stal Karel August, jako panovník ale nepůsobil dlouho. Náhle totiž zemřel, zřejmě na infarkt či vnitřní krvácení po pádu z koně. „Po zemi se rychle rozšířila pomluva, že smrt populárního muže byla ve skutečnosti výsledkem Fersenovy konspirace," píše Britannica. Von Fersen i jeho sestra byli bráni jako královrazi a dostávali výhružky smrtí.</p>
<p>Datum pohřebu Karla Augusta bylo stanoveno na 20. června 1810. Hrabě von Fersen jako maršál švédské královské koruny byl samozřejmě součástí smutečního průvodu, který se linul ulicemi Stokholmu. Rozzuřený dav v jednom bodě zastavil von Fersenův kočár a bránícího se čtyřiapadesátiletého vojevůdce vytáhl ven. Lidé v davu jej začali bít kameny. Na scénu sice dorazil oddíl vojáků, hraběte ale ponechali svému osudu.</p>
<p>Von Fersen se běsnícím lidem snažil uniknout, proti takové přesile ale neměl šanci. Rozzuřený dav jej bil kameny, mlátil vším, co měl po ruce. Až po čase velitel přihlížejících vojenských jednotek navrhl, aby byl von Fersen předveden před soud za vraždu následníka trůnu. Lynč sice skončil a dav utichl, pro hraběte už ale bylo pozdě. Zemřel ještě ten den. Smrt nastala podle všeho ve chvíli, kdy mu jeden z mužů opakovaně skákal na hruď, čímž mu také polámal žebra.</p>
<p>Až několik měsíců po lynči byla von Fersenova rodina oficiálně zbavena všech nepodložených obvinění, že by se jakkoliv podílela na smrti Karla Augusta. Tehdy se zavražděnému hraběti dostalo státního pohřbu se všemi poctami.</p></div></div>




        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">9.7.2021</span>
    
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://novojicinsky.denik.cz/zpravy-ze-sveta/hrabe-fersen-milenec-lync.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://novojicinsky.denik.cz/zpravy-ze-sveta/hrabe-fersen-milenec-lync.html&text=Ten%2C%20kter%C3%BD%20okouzlil%20Marii%20Antoinettu.%20Axela%20Fersena%20krut%C4%9B%20umu%C4%8Dil%20rozzu%C5%99en%C3%BD%20dav&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fnovojicinsky.denik.cz%2Fzpravy-ze-sveta%2Fhrabe-fersen-milenec-lync.html&subject=Ten%2C%20kter%C3%BD%20okouzlil%20Marii%20Antoinettu.%20Axela%20Fersena%20krut%C4%9B%20umu%C4%8Dil%20rozzu%C5%99en%C3%BD%20dav">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Marie Antoinetta" href="/tagy/marie-antoinetta-15417.html">Marie Antoinetta, </a></li>
                    <li><a title="Štítek: vztah" href="/tagy/vztah-78012.html">vztah, </a></li>
                    <li><a title="Štítek: Hans Axel von Fersen" href="/tagy/hans-axel-von-fersen-95200.html">Hans Axel von Fersen, </a></li>
                    <li><a title="Štítek: dvůr" href="/tagy/dvur-4911.html">dvůr, </a></li>
                    <li><a title="Štítek: Francie" href="/tagy/francie-1179.html">Francie, </a></li>
                    <li><a title="Štítek: Versailles" href="/tagy/versailles-22959.html">Versailles, </a></li>
                    <li><a title="Štítek: smrt" href="/tagy/smrt-13084.html">smrt</a></li>
        </ul>
    </div>









<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="2847666686,1421457281,1408267250,2354697987,3668152705,4255789744,4284407694,3846917912,754526829"></div>


 

<article class="box-article box-article-classic mb25 hotjar-top1">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/muzeum-novojicinska-navraty-do-detstvi.html"  title="číst článek: Autor Libušína se vrací do regionu. Podívejte, co navrhl pro děti, a nejen on" tabindex="-1"     
>
            <img src="https://g.denik.cz/65/d8/frenstat-pod-radhostem-hracky-retro-vystava-11_denik-210-3x2.jpg" width="210" height="140" alt="Výstava Návraty do dětství, Muzeum Novojičínska ve Frenštátě pod Radhoštěm, červenec 2021." title="Výstava Návraty do dětství, Muzeum Novojičínska ve Frenštátě pod Radhoštěm, červenec 2021." loading="lazy" srcset="https://g.denik.cz/65/d8/frenstat-pod-radhostem-hracky-retro-vystava-11_denik-210-3x2.jpg 1x, https://g.denik.cz/65/d8/frenstat-pod-radhostem-hracky-retro-vystava-11_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/vystava-navraty-do-detstvi-muzeum-novojicinska-ve-frenstate-pod-radhostem-cervenec-2021.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 21
        </a>

        </div>
        <a href="/zpravy_region/muzeum-novojicinska-navraty-do-detstvi.html"      
>
            <h3 class="box-article-title fs20">Autor Libušína se vrací do regionu. Podívejte, co navrhl pro děti, a nejen on</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Když se řekne Dušan Jurkovič, lidem se vybaví slovenský architekt, jehož patrně…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top2">
    <div class="box-article-left">
        <a class="box-article-img" href="/z-regionu/ockovani-bez-registrace-zajemci-mohou-jet-do-nove-karoliny-v-ostrave-od-stredy-2.html"  title="číst článek: Očkování bez registrace. Zájemci mohou jet do Nové Karoliny v Ostravě" tabindex="-1"     
>
            <img src="https://g.denik.cz/57/22/ostrava-forum-nova-karolina-obchodni-centrum-okoli-logo-fnk-14_denik-210-3x2.jpg" width="210" height="140" alt="Obchodní centrum Forum Nová Karolina. Ilustrační foto." title="Obchodní centrum Forum Nová Karolina. Ilustrační foto." loading="lazy" srcset="https://g.denik.cz/57/22/ostrava-forum-nova-karolina-obchodni-centrum-okoli-logo-fnk-14_denik-210-3x2.jpg 1x, https://g.denik.cz/57/22/ostrava-forum-nova-karolina-obchodni-centrum-okoli-logo-fnk-14_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/z-regionu/ockovani-bez-registrace-zajemci-mohou-jet-do-nove-karoliny-v-ostrave-od-stredy-2.html"      
>
            <h3 class="box-article-title fs20">Očkování bez registrace. Zájemci mohou jet do Nové Karoliny v Ostravě</h3>
            <h4 class="box-article-perex fs16">Ve středu 21. července se v Česku otevřou další očkovací centra pro očkování proti covidu-19, do…</h4>
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top3">
    <div class="box-article-left">
        <a class="box-article-img" href="/ctenar-reporter/foto-frenstatskem-se-prohnala-silna-bourka-brala-strechy-k-zemi-sly-stromy-20210.html"  title="číst článek: OBRAZEM: Frenštátskem se prohnala silná bouřka. Brala střechy, k zemi šly stromy" tabindex="-1"     
>
            <img src="https://g.denik.cz/65/0d/bourka-dest-140621-frenstat-pod-radhostem-01_denik-210-3x2.jpg" width="210" height="140" alt="Silná bouře ve středu 14. července 2021 na Frenštátsku." title="Silná bouře ve středu 14. července 2021 na Frenštátsku." loading="lazy" srcset="https://g.denik.cz/65/0d/bourka-dest-140621-frenstat-pod-radhostem-01_denik-210-3x2.jpg 1x, https://g.denik.cz/65/0d/bourka-dest-140621-frenstat-pod-radhostem-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" viewBox="0 0 100 100"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>

                        Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/silna-boure-ve-stredu-14-cervence-2021-na-frenstatsku.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 21
        </a>

        </div>
        <a href="/ctenar-reporter/foto-frenstatskem-se-prohnala-silna-bourka-brala-strechy-k-zemi-sly-stromy-20210.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Frenštátskem se prohnala silná bouřka. Brala střechy, k zemi šly stromy</h3>
            <h4 class="box-article-perex fs16">Silná bouře se prohnala ve středu 14. července Frenštátskem. Padaly střechy i stromy. </h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top4">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy-z-ceska/milionari-katarina-ondrej-vlckovi-rozhovor-20210715.html"  title="číst článek: Miliardáři Katarína a Ondřej Vlčkovi: S důležitými věcmi je dobré nečekat" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/fe/praha-rozhovor-vlcek-vlckovi-02_denik-210-3x2.jpg" width="210" height="140" alt="Šéf firmy Avast Ondřej Vlček a jeho žena Katarína poskytli 12. července rozhovor Deníku v Praze." title="Šéf firmy Avast Ondřej Vlček a jeho žena Katarína poskytli 12. července rozhovor Deníku v Praze." loading="lazy" srcset="https://g.denik.cz/1/fe/praha-rozhovor-vlcek-vlckovi-02_denik-210-3x2.jpg 1x, https://g.denik.cz/1/fe/praha-rozhovor-vlcek-vlckovi-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/vlckovi-miliardari-rozhovor.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>
            <div class="box-article-tag">
                
                EXKLUZIVNĚ
            </div>

        </div>
        <a href="/zpravy-z-ceska/milionari-katarina-ondrej-vlckovi-rozhovor-20210715.html"      
>
            <h3 class="box-article-title fs20">Miliardáři Katarína a Ondřej Vlčkovi: S důležitými věcmi je dobré nečekat</h3>
            <h4 class="box-article-perex fs16">/VELKÝ ROZHOVOR/ Jsou úspěšní a bohatí. Mají tři syny a skvělou práci. Katarína je lékařka,…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top5">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal_region/lonsky-titul-obhajila-stara-garda-libhoste-20210716.html"  title="číst článek: Loňský titul obhájila stará garda Libhoště" tabindex="-1"     
>
            <img src="https://g.denik.cz/65/46/turnaj-vyhrali-domaci-11_denik-210-3x2.jpg" width="210" height="140" alt="FC LIBHOŠŤ, Horní řada zleva: Tomšík Zbyněk, Burget Lukáš, Kašša David, Eckelsberger Pavel, Velart Daniel, Řehák Michal, Řehák Dušan, Čapka Pavel, Blažek Libor. Spodní řada: Čapka Jaroslav, Krumpolc Miroslav, Burget Josef, Hanzelka Radek (K), Čunta Lukáš," title="FC LIBHOŠŤ, Horní řada zleva: Tomšík Zbyněk, Burget Lukáš, Kašša David, Eckelsberger Pavel, Velart Daniel, Řehák Michal, Řehák Dušan, Čapka Pavel, Blažek Libor. Spodní řada: Čapka Jaroslav, Krumpolc Miroslav, Burget Josef, Hanzelka Radek (K), Čunta Lukáš," loading="lazy" srcset="https://g.denik.cz/65/46/turnaj-vyhrali-domaci-11_denik-210-3x2.jpg 1x, https://g.denik.cz/65/46/turnaj-vyhrali-domaci-11_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/turnaj-v-libhosti.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>

        </div>
        <a href="/fotbal_region/lonsky-titul-obhajila-stara-garda-libhoste-20210716.html"      
>
            <h3 class="box-article-title fs20">Loňský titul obhájila stará garda Libhoště</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Domácí fotbalový tým FC Libhošť se stal vítězem jubilejního třicátého ročníku…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top6">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/slavnost-nebude-bo-covid-o-planovane-koncerty-vsak-lide-neprijdou-20210714.html"  title="číst článek: Slavnost v Novém Jičíně nebude, „bo covid“. Slíbené koncerty si ale lidé užijí" tabindex="-1"     
>
            <img src="https://g.denik.cz/65/37/201709novy-jicin-slavnosti-13_denik-210-3x2.jpg" width="210" height="140" alt="Novojičínské slavnosti v roce 2017. Připomeňte si tuto každoročně největší akci Nového Jičína na archivních snímcích Deníku. Třeba se na některém z nich poznáte." title="Novojičínské slavnosti v roce 2017. Připomeňte si tuto každoročně největší akci Nového Jičína na archivních snímcích Deníku. Třeba se na některém z nich poznáte." loading="lazy" srcset="https://g.denik.cz/65/37/201709novy-jicin-slavnosti-13_denik-210-3x2.jpg 1x, https://g.denik.cz/65/37/201709novy-jicin-slavnosti-13_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/slavnost-mesta-novy-jicin-vyber.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 48
        </a>

        </div>
        <a href="/zpravy_region/slavnost-nebude-bo-covid-o-planovane-koncerty-vsak-lide-neprijdou-20210714.html"      
>
            <h3 class="box-article-title fs20">Slavnost v Novém Jičíně nebude, „bo covid“. Slíbené koncerty si ale lidé užijí</h3>
            <h4 class="box-article-perex fs16">Nový Jičín i letos upustil od pořádání Slavnosti města. Největší kulturní akci, jejíž tradice…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top7">
    <div class="box-article-left">
        <a class="box-article-img" href="/arena-nazoru/naduti-cesti-paprdove-20210716.html"  title="číst článek: Nadutí čeští páprdové" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/e4/6572758-praha-obermannova-rozhovor_denik-210-3x2.jpg" width="210" height="140" alt="Spisovatelka Irena Obermannová." title="Spisovatelka Irena Obermannová." loading="lazy" srcset="https://g.denik.cz/1/e4/6572758-praha-obermannova-rozhovor_denik-210-3x2.jpg 1x, https://g.denik.cz/1/e4/6572758-praha-obermannova-rozhovor_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/arena-nazoru/naduti-cesti-paprdove-20210716.html"      
>
            <h3 class="box-article-title fs20">Nadutí čeští páprdové</h3>
            <h4 class="box-article-perex fs16">Je "českým problémem" nízké sebevědomí žen a přepjaté sebevědomí mužů, které však není ničím kryté, tak jako chabá měna?</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top8">
    <div class="box-article-left">
        <a class="box-article-img" href="/ctenar-reporter/obrazem-vylet-po-horach-z-bileho-krize-na-maly-polom-20210713.html"  title="číst článek: OBRAZEM: To nejlepší z Beskyd. Trasa hřebenovky vede po česko–slovenské hranici" tabindex="-1"     
>
            <img src="https://g.denik.cz/57/1a/010whj_denik-210-3x2.jpg" width="210" height="140" alt="Z turistické procházky po beskydských kopcích z Bílého Kříže na Malý Polom." title="Z turistické procházky po beskydských kopcích z Bílého Kříže na Malý Polom." loading="lazy" srcset="https://g.denik.cz/57/1a/010whj_denik-210-3x2.jpg 1x, https://g.denik.cz/57/1a/010whj_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" viewBox="0 0 100 100"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>

                        Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/z-bileho-krize-na-maly-polom-2021.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 14
        </a>

        </div>
        <a href="/ctenar-reporter/obrazem-vylet-po-horach-z-bileho-krize-na-maly-polom-20210713.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: To nejlepší z Beskyd. Trasa hřebenovky vede po česko–slovenské hranici</h3>
            <h4 class="box-article-perex fs16">Beskydy zkrátka jedou. Po našich kopcích se tentokrát vydal opět i Petr Parák, který zároveň…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top9">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/premier-babis-ostrava-koronavirus-vladni-navsteva-ms-kraj-vondrak-202107.html"  title="číst článek: Premiér Babiš si z Ostravy odvezl koronavirus. Takto vypadala návštěva MS kraje" tabindex="-1"     
>
            <img src="https://g.denik.cz/65/35/ostrava-andrej-babis-zdravotni-ustav-mikroskop_denik-210-3x2.jpg" width="210" height="140" alt="Premiér Andrej Babiš navštívil Zdravotní ústav v Ostravě, 15. července 2021." title="Premiér Andrej Babiš navštívil Zdravotní ústav v Ostravě, 15. července 2021." loading="lazy" srcset="https://g.denik.cz/65/35/ostrava-andrej-babis-zdravotni-ustav-mikroskop_denik-210-3x2.jpg 1x, https://g.denik.cz/65/35/ostrava-andrej-babis-zdravotni-ustav-mikroskop_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/vladni-navsteva-andreje-babise-v-ms-kraji.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 20
        </a>

        </div>
        <a href="/zpravy_region/premier-babis-ostrava-koronavirus-vladni-navsteva-ms-kraj-vondrak-202107.html"      
>
            <h3 class="box-article-title fs20">Premiér Babiš si z Ostravy odvezl koronavirus. Takto vypadala návštěva MS kraje</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Nový elektronový mikroskop, který dokáže odhalit všechny mikroorganismy a infekční…</h4>
        </a>
    </div>
</article>


        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/zpravy-ze-sveta/cina-evropa-pujcky-vliv-20210715.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/8f/cerna-hora-dalnice-srbsko-cina_denik-120-3x2.jpg" width="120" height="80" alt="Stavba dálnice, která propojí černohorský Bar se Srbskem. Práce provádí čínská firma CRBC" title="Stavba dálnice, která propojí černohorský Bar se Srbskem. Práce provádí čínská firma CRBC" loading="lazy" srcset="https://g.denik.cz/1/8f/cerna-hora-dalnice-srbsko-cina_denik-120-3x2.jpg 1x, https://g.denik.cz/1/8f/cerna-hora-dalnice-srbsko-cina_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa"     
>
        
        Zprávy ze světa
    </a>

        </div>
        <a href="/zpravy-ze-sveta/cina-evropa-pujcky-vliv-20210715.html" tabindex="-1" title="číst článek: Číňané v Evropě. Za snadnými půjčkami se skrývá snaha o zvýšení vlivu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Číňané v Evropě. Za snadnými půjčkami se skrývá snaha o zvýšení vlivu</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/zpravy-ze-sveta/beate-uhse-sex-shop-vyroci.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/7b/beate-uhse-201910150379801-02_denik-120-3x2.jpg" width="120" height="80" alt="Beate Uhse, zakladatelka prvního sex shopu na světě." title="Beate Uhse, zakladatelka prvního sex shopu na světě." loading="lazy" srcset="https://g.denik.cz/1/7b/beate-uhse-201910150379801-02_denik-120-3x2.jpg 1x, https://g.denik.cz/1/7b/beate-uhse-201910150379801-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa"     
>
        
        Zprávy ze světa
    </a>

        </div>
        <a href="/zpravy-ze-sveta/beate-uhse-sex-shop-vyroci.html" tabindex="-1" title="číst článek: Vibrátor je nejlepším vynálezem všech dob, říkala zakladatelka prvního sex shopu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Vibrátor je nejlepším vynálezem všech dob, říkala zakladatelka prvního sex shopu</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/zpravy-ze-sveta/rusko-volby-opozice-zatykani-emigrace-20210714.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/6c/rusky-opozicnik-dmitrij-gudkov_denik-120-3x2.jpg" width="120" height="80" alt="Ruský opozičník Dmitrij Gudkov zemi raději opustil." title="Ruský opozičník Dmitrij Gudkov zemi raději opustil." loading="lazy" srcset="https://g.denik.cz/1/6c/rusky-opozicnik-dmitrij-gudkov_denik-120-3x2.jpg 1x, https://g.denik.cz/1/6c/rusky-opozicnik-dmitrij-gudkov_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa"     
>
        
        Zprávy ze světa
    </a>

        </div>
        <a href="/zpravy-ze-sveta/rusko-volby-opozice-zatykani-emigrace-20210714.html" tabindex="-1" title="číst článek: V Rusku se blíží volby. Opozice už teď končí za mřížemi nebo v nucené emigraci" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">V Rusku se blíží volby. Opozice už teď končí za mřížemi nebo v nucené emigraci</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/obrazem-vylet-po-horach-z-bileho-krize-na-maly-polom-20210713.html" tabindex="-1" title="číst článek: OBRAZEM: To nejlepší z Beskyd. Trasa hřebenovky vede po česko–slovenské hranici">
			        <h3 class="ugc-promo__article-title">OBRAZEM: To nejlepší z Beskyd. Trasa hřebenovky vede po česko–slovenské hranici</h3>
			    </a>
				<a href="/ctenar-reporter/objevte-tajemstvi-a-krasy-nasich-hradu-a-zamku-vyrazte-za-nimi-na-moravu-2021071.html" tabindex="-1" title="číst článek: Objevte tajemství i krásy hradů a zámků na severní a střední Moravě">
			        <h3 class="ugc-promo__article-title">Objevte tajemství i krásy hradů a zámků na severní a střední Moravě</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;novojicinsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/jak-na-dlouhych-cestach-neztratit-kontakt-se-sportem-20210715.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e0d4ec7872a6ae35221113d3d628d717.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/jak-na-dlouhych-cestach-neztratit-kontakt-se-sportem-20210715.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jak na dlouhých cestách neztratit kontakt se sportem" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak na dlouhých cestách neztratit kontakt se sportem</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/hubnuti/jak-resit-problemy-s-hubnutim-a-cvicenim-kdyz-se-zacne-vytracet-motivace-2021071.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/bc3703e107263ca98cec4329229dbb3d.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/jak-resit-problemy-s-hubnutim-a-cvicenim-kdyz-se-zacne-vytracet-motivace-2021071.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jak řešit problémy s hubnutím a cvičením, když se začne vytrácet motivace" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak řešit problémy s hubnutím a cvičením, když se začne…</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/jak-na-dlouhych-cestach-neztratit-kontakt-se-sportem-20210715.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1245366f90856707505a7d7712395561.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/jak-na-dlouhych-cestach-neztratit-kontakt-se-sportem-20210715.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jak na dlouhých cestách neztratit kontakt se sportem" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak na dlouhých cestách neztratit kontakt se sportem</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/hubnuti/jak-resit-problemy-s-hubnutim-a-cvicenim-kdyz-se-zacne-vytracet-motivace-2021071.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/46540d3b46528eed6cffaaf7231a3995.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/jak-resit-problemy-s-hubnutim-a-cvicenim-kdyz-se-zacne-vytracet-motivace-2021071.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jak řešit problémy s hubnutím a cvičením, když se začne vytrácet motivace" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak řešit problémy s hubnutím a cvičením, když se začne…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/zahrada/zivot-na-zahrade/27933-tip-grilovacka-na-mexicky-zpusob/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ae50308c40852ac727881fca1320cc73.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/zahrada/zivot-na-zahrade/27933-tip-grilovacka-na-mexicky-zpusob/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Tip: Grilovačka na mexický způsob" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Tip: Grilovačka na mexický způsob</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/zahrada/zivot-na-zahrade/27904-rasa-vjezirku-jdete-po-pricine/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/95e12fc2d79811fbfa25eb30f4a3596c.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/zahrada/zivot-na-zahrade/27904-rasa-vjezirku-jdete-po-pricine/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Řasa v jezírku? Jděte po příčině!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Řasa v jezírku? Jděte po příčině!</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/dalsi-rana-pro-paseracku-terezu-ve-vezeni-bude-dele-nez-doufala.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/bfb7a64537f5fa2524db5259b6253758.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/dalsi-rana-pro-paseracku-terezu-ve-vezeni-bude-dele-nez-doufala.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Další rána pro pašeračku Terezu! Ve vězení bude déle, než doufala" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Další rána pro pašeračku Terezu! Ve vězení bude déle, než…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/majitelka-sla-do-bytu-po-matce-nasla-tam-cizi-a-namol-opilou-zenu.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7fd409723d833ad48deb851f6ecd4edd.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/majitelka-sla-do-bytu-po-matce-nasla-tam-cizi-a-namol-opilou-zenu.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Majitelka šla do bytu po matce. Našla tam cizí a namol opilou ženu" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Majitelka šla do bytu po matce. Našla tam cizí a namol…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/marcela-holanova.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/21/profimedia-0473286528_denik-120-3x2.jpg" width="120" height="80" alt="Marcela Holanová" title="Marcela Holanová" loading="lazy" srcset="https://g.denik.cz/56/21/profimedia-0473286528_denik-120-3x2.jpg 1x, https://g.denik.cz/56/21/profimedia-0473286528_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/marcela-holanova.html" tabindex="-1" title="číst článek: Marcela Holanová děsí fanoušky: Po operaci vypadá sešle a nešťastně"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Marcela Holanová děsí fanoušky: Po operaci vypadá sešle a nešťastně</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/britney-spears-soud-otec-majetek.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/6a/britney-d21071579a3f1_denik-120-3x2.jpg" width="120" height="80" alt="Britney Spears" title="Britney Spears" loading="lazy" srcset="https://g.denik.cz/56/6a/britney-d21071579a3f1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/6a/britney-d21071579a3f1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/britney-spears-soud-otec-majetek.html" tabindex="-1" title="číst článek: Britney Spears jde znovu do boje, vyměnila právníka a zažalovala svého otce"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Britney Spears jde znovu do boje, vyměnila právníka a zažalovala svého otce</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/tynus-tresnickova-jizvy-2021.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/e2/tynus-d2002281fm3n1_denik-120-3x2.jpg" width="120" height="80" alt="Týnuš Třešničková" title="Týnuš Třešničková" loading="lazy" srcset="https://g.denik.cz/56/e2/tynus-d2002281fm3n1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/e2/tynus-d2002281fm3n1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/tynus-tresnickova-jizvy-2021.html" tabindex="-1" title="číst článek: Týnuš Třešničková předvedla dokonalé tělo bez jizev! Zázrak, nebo retuš?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Týnuš Třešničková předvedla dokonalé tělo bez jizev! Zázrak, nebo retuš?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/heidi-janku-nevlastni-syn.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/19/profimedia-0571557251-16-9_denik-120-3x2.jpg" width="120" height="80" alt="Heidi Janků" title="Heidi Janků" loading="lazy" srcset="https://g.denik.cz/56/19/profimedia-0571557251-16-9_denik-120-3x2.jpg 1x, https://g.denik.cz/56/19/profimedia-0571557251-16-9_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/heidi-janku-nevlastni-syn.html" tabindex="-1" title="číst článek: Heidi Janků k smrti vyděsila nevlastního syna, při koncertu spadla z pódia"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Heidi Janků k smrti vyděsila nevlastního syna, při koncertu spadla z pódia</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
            </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/3/2/1/1/9/2432119-500-810.jpg" width="180" alt="TESCO - Magazín" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Magazín
                        <div class="prometheus-date">19.05. - 20.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/9/0/0/0/1/2490001-500-810.jpg" width="180" alt="Albert" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">30.06. - 31.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/5/4/8/3/2/2454832-500-810.jpg" width="180" alt="TESCO - Baby magazín" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Baby magazín
                        <div class="prometheus-date">21.05. - 21.10.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/5/0/6/2/8/2/2506282-500-810.jpg" width="180" alt="Albert Hypermarket - Neporazitelné akce týdne" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        Albert Hypermarket - Neporazitelné akce týdne
                        <div class="prometheus-date">14.07. - 20.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/5/0/6/1/9/8/2506198-500-810.jpg" width="180" alt="TESCO supermarket" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        TESCO supermarket
                        <div class="prometheus-date">14.07. - 20.07.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchar-ka-57966889-wxc87d.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Kuchař/ka, 6 825 Kč" target="_blank" rel="noopener">
				       	Kuchař/ka, 6 825 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodavac-ka-56407641-wcr7sw.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Prodavač/ka, 18 000 Kč" target="_blank" rel="noopener">
				       	Prodavač/ka, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridici-vzv--skladnici-57918137-wzchmf.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidiči VZV / skladníci, 18 000 Kč" target="_blank" rel="noopener">
				       	Řidiči VZV / skladníci, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/serizovaci-stroju-a-zarizeni-udrzba-58002899-wukv9y.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Seřizovači strojů a zařízení/údržbá, 26 000 Kč" target="_blank" rel="noopener">
				       	Seřizovači strojů a zařízení/údržbá, 26 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/strojirensti-kovodelnici-57260295-w6mn99.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Strojírenští kovodělníci, 21 000 Kč" target="_blank" rel="noopener">
				       	Strojírenští kovodělníci, 21 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-ostrahy--strazny-57800379-wkk2gp.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pracovník ostrahy - strážný, 15 200 Kč" target="_blank" rel="noopener">
				       	Pracovník ostrahy - strážný, 15 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-ka-vzv-54693715-wupxqe.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidič/ka VZV, 21 000 Kč" target="_blank" rel="noopener">
				       	Řidič/ka VZV, 21 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/operator-ka-cnc--laser-57981115-wzksr2.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Operátor/ka CNC - laser, 28 000 Kč" target="_blank" rel="noopener">
				       	Operátor/ka CNC - laser, 28 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-AMBIENT-Kombi-1625239129235959.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia servisní knížka, nehavarované, v záruce" target="_blank" rel="noopener">
			          	Škoda Octavia servisní knížka, nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-TDI-CR-Kombi-16236784587223062.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb " target="_blank" rel="noopener">
			          	Škoda Superb 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0TDi-DSG-Kombi-1605105444300337.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Škoda Superb servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-HTP-Hatchback-1607443404650203.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia koupeno v B" target="_blank" rel="noopener">
			          	Škoda Fabia koupeno v B
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-Servisk-Hatchback-16242888600281927.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus servisní knížka, nehavarované, v záruce" target="_blank" rel="noopener">
			          	Ford Focus servisní knížka, nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/B-Max/B-Max-1-6-TDCi-Kombi-16188252318461581.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford B-Max servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Ford B-Max servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Fiesta/Fiesta-5Dv-Trend-Hatchback-159232037192027.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Fiesta nehavarované" target="_blank" rel="noopener">
			          	Ford Fiesta nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/S-Max/S-Max-2-0-TDCI-10-MPV-16242679242770.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford S-Max koupeno v D" target="_blank" rel="noopener">
			          	Ford S-Max koupeno v D
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-7/sedan/nafta/bmw-740d-xdrive-aut-225kw-m-paket-12850782.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 7 740D XDRIVE AUT 225kw M-PAKET" target="_blank" rel="noopener">
			          	BMW Řada 7 740D XDRIVE AUT 225kw M-PAKET
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nissan-qashqai/suv/lpg/nissan-qashqai-2-0i-lpg-4x4-klima-pal-pc-alu-12850856.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nissan Qashqai 2.0i LPG 4X4 KLIMA PAL PC ALU" target="_blank" rel="noopener">
			          	Nissan Qashqai 2.0i LPG 4X4 KLIMA PAL PC ALU
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/jeep-compass/suv/nafta/jeep-compass-2-0crd-4x4-tazne-man-6-speed-12850637.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jeep Compass 2.0CRD 4X4 TAŽNÉ MAN. 6 SPEED" target="_blank" rel="noopener">
			          	Jeep Compass 2.0CRD 4X4 TAŽNÉ MAN. 6 SPEED
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-mondeo/hatchback/nafta/ford-mondeo-2-0-tdci-business-koup-v-cr-12850545.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo 2.0 TDCi BUSINESS KOUP V ČR" target="_blank" rel="noopener">
			          	Ford Mondeo 2.0 TDCi BUSINESS KOUP V ČR
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-mondeo/kabriolet/nafta/ford-mondeo-business-ed-zaruka-12m-od-for-37182674.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo Business Ed. ZÁRUKA 12M od FOR" target="_blank" rel="noopener">
			          	Ford Mondeo Business Ed. ZÁRUKA 12M od FOR
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/jeep-grand-cherokee/suv/nafta/jeep-grand-cherokee-3-0-crd-overland-automat-kuze-12850674.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jeep Grand Cherokee 3.0 CRD OVERLAND AUTOMAT KŮŽE" target="_blank" rel="noopener">
			          	Jeep Grand Cherokee 3.0 CRD OVERLAND AUTOMAT KŮŽE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-kona/suv/benzin/hyundai-kona-1-0-t-gdi-style-50060139.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai Kona 1,0 T-GDI STYLE" target="_blank" rel="noopener">
			          	Hyundai Kona 1,0 T-GDI STYLE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-duster/suv/nafta/dacia-duster-comfort-blue-dci-115-4x4-27060509.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dacia Duster Comfort Blue dCi 115 4x4" target="_blank" rel="noopener">
			          	Dacia Duster Comfort Blue dCi 115 4x4
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-koprivnice-zahumenni-4046512#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kopřivnice, Záhumenní Pronájem bytu 1+kk" target="_blank" rel="noopener">
			          	Kopřivnice, Záhumenní Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-novy-jicin-bezrucova-4046486#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nový Jičín, Bezručova Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Nový Jičín, Bezručova Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-katerinice-4046011#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kateřinice Prodej domu" target="_blank" rel="noopener">
			          	Kateřinice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-sedlnice-4045768#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Sedlnice Prodej domu" target="_blank" rel="noopener">
			          	Sedlnice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-studenka-mlynska-4044284#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Studénka, Mlýnská Prodej domu" target="_blank" rel="noopener">
			          	Studénka, Mlýnská Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-kk-studenka-nam-republiky-4044250#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Studénka, nám. Republiky Prodej bytu 4+kk" target="_blank" rel="noopener">
			          	Studénka, nám. Republiky Prodej bytu 4+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-frenstat-pod-radhostem-skolska-ctvrt-4043157#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Frenštát pod Radhoštěm, Školská čtvrť Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Frenštát pod Radhoštěm, Školská čtvrť Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-frenstat-pod-radhostem-u-tirny-4041350#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Frenštát pod Radhoštěm, U Tírny Prodej domu" target="_blank" rel="noopener">
			          	Frenštát pod Radhoštěm, U Tírny Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/novojicinsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/novojicinsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/nj.denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001624961213/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

	<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info-2"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1609759629.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1626353538.js" defer></script>

<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1626249359.js"></script>
</body>
</html>