<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'novojicinsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "SERIÁL DENÍKU: Jak jsme žili na Novojičínsku. Kopřivnice",
			'tag': ["noviny", "Kopřivnice", "seriál", "Bernartice nad Odrou"],
			'autor': 'Ivan Pavelek',
				'publishedDateTime': "2019-03-21T16:00:00+01:00",
				'articleID': 324768438,
				'back': "324768438-2874-65",
			'topics': ["serial-deniku-jak-jsme-zili-nj"],
		'breadcrumb': [
			{'name':"Novojičínský deník", 'link':"novojicinsky.denik.cz"},
			{'name':"Moje Novojičínsko", 'link':"https:\/\/novojicinsky.denik.cz\/zpravy_region\/"},
			{'name':"SERIÁL DENÍKU: Jak jsme žili na Novojičínsku. Kopřivnice", 'link':"https:\/\/novojicinsky.denik.cz\/zpravy_region\/serial-deniku-jak-jsme-zili-na-novojicinsku-koprivnice-20190321.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://novojicinsky.denik.cz/zpravy_region/serial-deniku-jak-jsme-zili-na-novojicinsku-koprivnice-20190321.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>SERIÁL DENÍKU: Jak jsme žili na Novojičínsku. Kopřivnice - Novojičínský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="FOTOGALERIE/ Retrospektivní projekt Deníku, seriál Jak jsme žili, který již delší dobu vychází v tištěném vydání, sklízí velký ohlas u čtenářů, rozhodli…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta property="author" content="Ivan Pavelek">
	<meta property="og:site_name" content="Novojičínský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://novojicinsky.denik.cz/zpravy_region/serial-deniku-jak-jsme-zili-na-novojicinsku-koprivnice-20190321.html">
	<meta property="og:title" content="SERIÁL DENÍKU: Jak jsme žili na Novojičínsku. Kopřivnice">
	<meta property="og:description" content="FOTOGALERIE/ Retrospektivní projekt Deníku, seriál Jak jsme žili, který již delší dobu vychází v tištěném vydání, sklízí velký ohlas u čtenářů, rozhodli jsme se nyní postupně jeho díly zveřejnit i na našem webu. ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="SERIÁL DENÍKU: Jak jsme žili na Novojičínsku. Kopřivnice">
	<meta name="twitter:description" content="FOTOGALERIE/ Retrospektivní projekt Deníku, seriál Jak jsme žili, který již delší dobu vychází v tištěném vydání, sklízí velký ohlas u čtenářů, rozhodli jsme se nyní postupně jeho díly zveřejnit i na našem webu. ">
	<meta property="og:image" content="https://g.denik.cz/65/d0/koprivnice-fotografie-retro-05_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Kolektiv prodejny 737-05 Maso - uzeniny v Kopřivnici v roce 1989, kdy u obchodníků na návštěvě byla herecká dvojice Jiří a Helena Růžičkovi.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/65/d0/koprivnice-fotografie-retro-05_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/65/d0/koprivnice-fotografie-retro-05_denik-630-16x9.jpg">
	
	
	
    <meta property="article:published_time" content="2019-03-21T16:00:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/nj.denik.cz/">

    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-b7ac066c2386-1551080955.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-1756249bdddf-1552648311.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-533b8e6f1eff-1553087371.css">

    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-d7324aff9ee7-1552648311.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://novojicinsky.denik.cz/zpravy_region/serial-deniku-jak-jsme-zili-na-novojicinsku-koprivnice-20190321.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://novojicinsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Novojičínský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1539344493.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div id="top-lista" class="">
        <div class="top-lista-right">
            <div class="top-lista-more">
                více >>
            </div>
        </div>
        <ul>
                <li>
                    <a href="https://www.denik.cz/" target="_blank"
                       title="Deník">
                        Deník
                    </a>
                </li>
                <li>
                    <a href="https://sip.denik.cz/" target="_blank"
                       title="Šíp">
                        Šíp
                    </a>
                </li>
                <li>
                    <a href="https://www.kafe.cz/" target="_blank"
                       title="Kafe">
                        Kafe
                    </a>
                </li>
                <li>
                    <a href="https://www.ireceptar.cz/" target="_blank"
                       title="iReceptář">
                        iReceptář
                    </a>
                </li>
                <li>
                    <a href="https://www.cars.cz/" target="_blank"
                       title="Cars">
                        Cars
                    </a>
                </li>
                <li>
                    <a href="http://www.dumazahrada.cz/" target="_blank"
                       title="Dům a zahrada">
                        Dům a zahrada
                    </a>
                </li>
                <li>
                    <a href="https://www.tipcars.com/" target="_blank"
                       title="TipCars">
                        TipCars
                    </a>
                </li>
                <li>
                    <a href="https://www.annonce.cz/" target="_blank"
                       title="Annonce">
                        Annonce
                    </a>
                </li>
                <li>
                    <a href="https://www.realcity.cz/" target="_blank"
                       title="Realcity">
                        Realcity
                    </a>
                </li>
                <li>
                    <a href="https://dotyk.denik.cz/" target="_blank"
                       title="Dotyk">
                        Dotyk
                    </a>
                </li>
                <li>
                    <a href="https://www.national-geographic.cz/" target="_blank"
                       title="National Geographic">
                        National Geographic
                    </a>
                </li>
                <li>
                    <a href="https://automix.denik.cz/" target="_blank"
                       title="Automix">
                        Automix
                    </a>
                </li>
                <li>
                    <a href="http://vlasta.kafe.cz/" target="_blank"
                       title="Vlasta">
                        Vlasta
                    </a>
                </li>
                <li>
                    <a href="https://story.kafe.cz/" target="_blank"
                       title="Story">
                        Story
                    </a>
                </li>
                <li>
                    <a href="http://www.kondice.cz/" target="_blank"
                       title="Kondice">
                        Kondice
                    </a>
                </li>
                <li>
                    <a href="https://kvety.kafe.cz/" target="_blank"
                       title="Květy">
                        Květy
                    </a>
                </li>
                <li>
                    <a href="https://prekvapeni.kafe.cz/" target="_blank"
                       title="Překvapení">
                        Překvapení
                    </a>
                </li>
                <li>
                    <a href="http://www.igurmet.cz/" target="_blank"
                       title="iGurmet">
                        iGurmet
                    </a>
                </li>
                <li>
                    <a href="https://www.estranky.cz/" target="_blank"
                       title="eStránky">
                        eStránky
                    </a>
                </li>
                <li>
                    <a href="https://praktickazena.kafe.cz" target="_blank"
                       title="Kreativ">
                        Kreativ
                    </a>
                </li>
                <li>
                    <a href="https://www.automodul.cz/" target="_blank"
                       title="Automodul.cz">
                        Automodul.cz
                    </a>
                </li>
        </ul>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/novojicinsky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" data-loaded="false"></div>

                <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://novojicinsky.denik.cz/zpravy_region/serial-deniku-jak-jsme-zili-na-novojicinsku-koprivnice-20190321.html"><b>Můj účet</b></a>
                        <hr>
                        <a rel="nofollow" href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="/sign/in/?back_uri=http%3A%2F%2Fnovojicinsky.denik.cz%2Fzpravy_region%2Fserial-deniku-jak-jsme-zili-na-novojicinsku-koprivnice-20190321.html" rel="nofollow" title="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


<div id="js-hlavicka-mapa" class="vyberte-region">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="120" height="69"><use xlink:href="https://g.denik.cz/images/denik/map-icon.svg#czech-republic"></use></svg></span>

    <div class="dv4-hlavicka-mapa">
        <div class="mapa-inner">

<div  class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div id="denik-hover"></div>
            <form action="/zpravy_region/serial-deniku-jak-jsme-zili-na-novojicinsku-koprivnice-20190321.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="dv4-regionalni-denik-close">Zavřít mapu</span>
        </div>
    </div>
</div></header>


<nav>
    <ul class="menu clear-after denikRegion novojicinsky_denik">
        
        <li class="menu-light">
            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/novy-jicin.html">NOVÝ JIČÍN</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/koprivnice.html">KOPŘIVNICE</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/fulnek.html">FULNEK</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/frenstat-pod-radhostem.html">FRENŠTÁT POD RADHOŠTĚM</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/odry.html">ODRY</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/stramberk.html">ŠTRAMBERK</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/pribor.html">PŘÍBOR</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/studenka.html">STUDÉNKA</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/bilovec.html">BÍLOVEC</a></li>
            </ul>
        </li>

        <li>

            <a href="https://novojicinsky.denik.cz/z_regionu/" data-ga-push="menu" class="active">ZPRÁVY</a>

                <ul class="submenu-wide">
    <li class="item">
        <a href="https://novojicinsky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky">Z regionu</a>
    </li>
    <li class="item">
        <a href="https://novojicinsky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky">Moje Novojičínsko</a>
    </li>
    <li class="item">
        <a href="https://novojicinsky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky">Černá kronika</a>
    </li>

                </ul>
        </li>
        <li>

            <a href="https://novojicinsky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>

        </li>
        <li>

            <a href="https://novojicinsky.denik.cz/sport_region/" data-ga-push="menu">SPORT</a>

        </li>
        <li>

            <a href="https://novojicinsky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>

        </li>
        <li>

            <a href="//auta.denik.cz/novojicinsky" data-ga-push="menu">AUTA</a>

        </li>
        <li>

            <a href="https://novojicinsky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>

        </li>
        <li class="last">

            <a href="https://novojicinsky.denik.cz/miminka/" data-ga-push="menu">MIMINKA</a>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/serial-deniku-jak-jsme-zili-na-novojicinsku-koprivnice-20190321.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

        <div class="content">





<div class="reklama-box">
    <div id="poutak-top"></div>
</div>



    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">Miminka regionu:</h3>
        <a href="https://novojicinsky.denik.cz/miminka/" class="text">Podívejte se na fotogalerii novorozenců</a>
        <a href="#close" class="close" data-title="podivejte-se-na-fotogalerii-novorozencu"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="/images/denik/symbols-sprite.svg#times-circle"></use></svg></a>
    </aside>


    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">



            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">SERIÁL DENÍKU: Jak jsme žili na Novojičínsku. Kopřivnice</h1>

                    <div class="article-info">
                        <div class="article-date">dnes 16:00 </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://novojicinsky.denik.cz/zpravy_region/serial-deniku-jak-jsme-zili-na-novojicinsku-koprivnice-20190321.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://novojicinsky.denik.cz/zpravy_region/serial-deniku-jak-jsme-zili-na-novojicinsku-koprivnice-20190321.html&text=SERI%C3%81L%20DEN%C3%8DKU%3A%20Jak%20jsme%20%C5%BEili%20na%20Novoji%C4%8D%C3%ADnsku.%20Kop%C5%99ivnice&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fnovojicinsky.denik.cz%2Fzpravy_region%2Fserial-deniku-jak-jsme-zili-na-novojicinsku-koprivnice-20190321.html&subject=SERI%C3%81L%20DEN%C3%8DKU%3A%20Jak%20jsme%20%C5%BEili%20na%20Novoji%C4%8D%C3%ADnsku.%20Kop%C5%99ivnice"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>                    </div>

                    <p class="article-perex">FOTOGALERIE/ Retrospektivní projekt Deníku, seriál Jak jsme žili, který již delší dobu vychází v tištěném vydání, sklízí velký ohlas u čtenářů, rozhodli jsme se nyní postupně jeho díly zveřejnit i na našem webu. </p>


                            
                            
                            
                            
                            
                            

                        <div class="dv4-clanek-img-multimedia-box">
                                <div class="dv4-clanek-img-multimedia-left">
                                    <div class="dv3-relative-box">
                                        <a href="/galerie/jak-jsme-zili-v-koprivnici.html?photo=1&amp;back=324768438-2874-65">
                                            <img src="https://g.denik.cz/65/d0/koprivnice-fotografie-retro-05_denik-630-16x9.jpg" width="630" height="354" alt="Kolektiv prodejny 737-05 Maso - uzeniny v Kopřivnici v roce 1989, kdy u obchodníků na návštěvě byla herecká dvojice Jiří a Helena Růžičkovi." title="Kolektiv prodejny 737-05 Maso - uzeniny v Kopřivnici v roce 1989, kdy u obchodníků na návštěvě byla herecká dvojice Jiří a Helena Růžičkovi." class="dv4-img" srcset="https://g.denik.cz/65/d0/koprivnice-fotografie-retro-05_denik-630-16x9.jpg 1x, https://g.denik.cz/65/d0/koprivnice-fotografie-retro-05_denik-630-16x9&#64;2x.jpg 2x">
                                                                                        <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                        </a>
                                    </div>
                                </div>

                            <ul class="article-multimedia-box-gallery-items">


                                    <li class="gallery-item">
                                        <a href="/galerie/jak-jsme-zili-v-koprivnici.html?mm=9626555&amp;back=324768438-2874-65&amp;photo=2">

                                            <img src="https://g.denik.cz/65/33/koprivnice-fotografie-retro_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/65/33/koprivnice-fotografie-retro_denik-150-3x2.jpg 1x, https://g.denik.cz/65/33/koprivnice-fotografie-retro_denik-150-3x2&#64;2x.jpg 2x">

                                        </a>
                                    </li>


                                    <li class="gallery-item">
                                        <a href="/galerie/jak-jsme-zili-v-koprivnici.html?mm=9626556&amp;back=324768438-2874-65&amp;photo=3">

                                            <img src="https://g.denik.cz/65/40/koprivnice-fotografie-retro-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/65/40/koprivnice-fotografie-retro-01_denik-150-3x2.jpg 1x, https://g.denik.cz/65/40/koprivnice-fotografie-retro-01_denik-150-3x2&#64;2x.jpg 2x">

                                        </a>
                                    </li>


                                    <li class="gallery-item">
                                        <a href="/galerie/jak-jsme-zili-v-koprivnici.html?mm=9626557&amp;back=324768438-2874-65&amp;photo=4">

                                            <img src="https://g.denik.cz/65/cc/koprivnice-fotografie-retro-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/65/cc/koprivnice-fotografie-retro-02_denik-150-3x2.jpg 1x, https://g.denik.cz/65/cc/koprivnice-fotografie-retro-02_denik-150-3x2&#64;2x.jpg 2x">

                                        </a>
                                    </li>

                                    <li class="gallery-item">
                                        <a class="gallery-item-action-link" href="/galerie/jak-jsme-zili-v-koprivnici.html?mm=9626555&amp;back=324768438-2874-65&amp;photo=1"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-gallery"></use></svg> <span>6 fotografií v&nbsp;galerii &#8250;</span></a>
                                    </li>

                            </ul>

                            <div class="article-multimedia-box-gallery-description mb20">Kolektiv prodejny 737-05 Maso - uzeniny v Kopřivnici v roce 1989, kdy u obchodníků na návštěvě byla herecká dvojice Jiří a Helena Růžičkovi. <span class="description-autor"> | Foto: Archiv Renáty Manglové</span></div>
                        </div>

                    <div class="article-text article-content bbtext"><p>Retrospektivní projekt Deníku, seriál Jak jsme žili, který již delší dobu vychází v tištěném vydání, sklízí velký ohlas u čtenářů, nyní budeme zveřejňovat i na našem webu. V dalším díle o životě na Novojičínsku jsme zavítali do Kopřivnice. </p>
<div class="paywall paywall-article" id="cx_paywall_article"><p>V případě, že máte ve svém archivu zajímavé fotky z minulosti ze své obce a chtěli byste je zveřejnit, pošlete je na e-mail <a href="mailto:ivan.pavelek@denik.cz" target="_blank" rel="noopener">ivan.pavelek@denik.cz</a>, případně je doručte do novojičínské redakce Deníku v ulici Dolní brána 10. Ideální je počet šesti fotografií, tolik jich vejde do tištěné verze Deníku.</p>
<p class="rastr-sedy-l"><strong>V pátečním tištěném vydání Novojičínského deníku se podíváme do Bernartic nad Odrou</strong></p></div></div>

                    <p class="section-article-autor fs16">
                        Autor: <a href="/autor/ivan-pavelek-995.html">Ivan Pavelek</a>
                    </p>
            </section>








<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>

            
            <div class="article-footer" style="clear:both">
                <span class="datum">dnes 16:00</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://novojicinsky.denik.cz/zpravy_region/serial-deniku-jak-jsme-zili-na-novojicinsku-koprivnice-20190321.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://novojicinsky.denik.cz/zpravy_region/serial-deniku-jak-jsme-zili-na-novojicinsku-koprivnice-20190321.html&text=SERI%C3%81L%20DEN%C3%8DKU%3A%20Jak%20jsme%20%C5%BEili%20na%20Novoji%C4%8D%C3%ADnsku.%20Kop%C5%99ivnice&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fnovojicinsky.denik.cz%2Fzpravy_region%2Fserial-deniku-jak-jsme-zili-na-novojicinsku-koprivnice-20190321.html&subject=SERI%C3%81L%20DEN%C3%8DKU%3A%20Jak%20jsme%20%C5%BEili%20na%20Novoji%C4%8D%C3%ADnsku.%20Kop%C5%99ivnice"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>            </div>

            <div class="article-tags">
                <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-label"></use></svg>

                <ul class="article-tags-list">
                            <li><a class="primary" title="Téma: Seriál Deníku: Jak jsme žili" href="/tema/serial-deniku-jak-jsme-zili-nj.html">Seriál Deníku: Jak jsme žili, </a></li>
                            <li><a title="Štítek: noviny" href="/tagy/noviny-128.html">noviny, </a></li>
                            <li><a title="Štítek: Kopřivnice" href="/tagy/koprivnice-3398.html">Kopřivnice, </a></li>
                            <li><a title="Štítek: seriál" href="/tagy/serial-42.html">seriál, </a></li>
                            <li><a title="Štítek: Bernartice nad Odrou" href="/tagy/bernartice-nad-odrou-20964.html">Bernartice nad Odrou</a></li>
                </ul>
            </div>



                    <section class="related-articles mb20 mt20 clearfix">
                        <h2 class="main-title lined fs24 mb20">Související články</h2>



 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zpravy_region/serial-deniku-jak-jsme-zili-na-novojicinsku-podivejte-se-20190314.html"  title="číst článek: SERIÁL DENÍKU: Jak jsme žili na Novojičínsku. Starý Jičín" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/65/d2/stary-jicin-serial-retro-foto-02_denik-210-3x2.jpg" width="210" height="140" alt="Účastníci poradny pro volbu povolání na společné fotografii z 24. června 1937." title="Účastníci poradny pro volbu povolání na společné fotografii z 24. června 1937." srcset="https://g.denik.cz/65/d2/stary-jicin-serial-retro-foto-02_denik-210-3x2.jpg 1x, https://g.denik.cz/65/d2/stary-jicin-serial-retro-foto-02_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        14.3.2019
    </div>
        <a class="box-article-tag" href="/galerie/jak-jsme-zili-stary-jicin.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 6</a>

        </div>
        <a href="/zpravy_region/serial-deniku-jak-jsme-zili-na-novojicinsku-podivejte-se-20190314.html"      
>
            <h3 class="box-article-title fs20">SERIÁL DENÍKU: Jak jsme žili na Novojičínsku. Starý Jičín</h3>
            <h4 class="box-article-perex fs16">FOTOGALERIE/ Retrospektivní projekt Deníku, seriál Jak jsme žili, který již delší dobu vychází v…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zpravy_region/serial-deniku-jak-jsme-zili-2019nj.html"  title="číst článek: SERIÁL DENÍKU: Jak jsme žili na Novojičínsku. Podívejte se do Nového Jičína!" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/65/7a/novy-jicin-historie-foto201903-04_denik-210-3x2.jpg" width="210" height="140" alt="V prvomájových průvodech v sedmdesátých letech minulého století nechyběli ani zaměstnanci novojičínského podniku TONAK." title="V prvomájových průvodech v sedmdesátých letech minulého století nechyběli ani zaměstnanci novojičínského podniku TONAK." srcset="https://g.denik.cz/65/7a/novy-jicin-historie-foto201903-04_denik-210-3x2.jpg 1x, https://g.denik.cz/65/7a/novy-jicin-historie-foto201903-04_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        6.3.2019
    </div>
        <a class="box-article-tag" href="/galerie/jak-jsme-zili-nj-20190306.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 6</a>

        </div>
        <a href="/zpravy_region/serial-deniku-jak-jsme-zili-2019nj.html"      
>
            <h3 class="box-article-title fs20">SERIÁL DENÍKU: Jak jsme žili na Novojičínsku. Podívejte se do Nového Jičína!</h3>
            <h4 class="box-article-perex fs16">FOTOGALERIE/ Retrospektivní projekt Deníku, seriál Jak jsme žili, který již delší dobu vychází v…</h4>
        </a>
    </div>
</article>                    </section>




                <section class="feed-top-articles">
                    <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>


 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zpravy_region/heidi-splnila-seniorum-vanocni-prani-20190321.html"  title="číst článek: Heidi splnila seniorům vánoční přání" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/65/81/frenstat-pod-radhostem-domov-seniori-prani-heidi-02_denik-210-3x2.jpg" width="210" height="140" alt="Heidi Janků splnila frenštátským seniorům v Domově Hortenzie vánoční přání." title="Heidi Janků splnila frenštátským seniorům v Domově Hortenzie vánoční přání." srcset="https://g.denik.cz/65/81/frenstat-pod-radhostem-domov-seniori-prani-heidi-02_denik-210-3x2.jpg 1x, https://g.denik.cz/65/81/frenstat-pod-radhostem-domov-seniori-prani-heidi-02_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        dnes 16:08
    </div>
        <a class="box-article-tag" href="/galerie/heidi-janku-v-domove-hortenzie.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 3</a>

        </div>
        <a href="/zpravy_region/heidi-splnila-seniorum-vanocni-prani-20190321.html"      
>
            <h3 class="box-article-title fs20">Heidi splnila seniorům vánoční přání</h3>
            <h4 class="box-article-perex fs16">Frenštát pod Radhoštěm – O tom, že vánoční přání se mohou splnit i na jaře se přesvědčili v…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zpravy_region/o-veverci-kojence-osirele-po-vetrne-smrsti-je-dobre-postarano-20190321.html"  title="číst článek: O veverčí kojence osiřelé po větrné smršti je dobře postaráno" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/65/e2/190321-veverky1_denik-210-3x2.jpg" width="210" height="140" alt="Zachráněná veverčata." title="Zachráněná veverčata." srcset="https://g.denik.cz/65/e2/190321-veverky1_denik-210-3x2.jpg 1x, https://g.denik.cz/65/e2/190321-veverky1_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        dnes 11:30
    </div>

        </div>
        <a href="/zpravy_region/o-veverci-kojence-osirele-po-vetrne-smrsti-je-dobre-postarano-20190321.html"      
>
            <h3 class="box-article-title fs20">O veverčí kojence osiřelé po větrné smršti je dobře postaráno</h3>
            <h4 class="box-article-perex fs16">V minulých dnech se krajem prohnal silný vítr, který nadělal paseku také v živočišné říši.…</h4>
        </a>
    </div>
</article>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/remeslne-prace-pokryvac-42496037-wfr1xt.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Řemeslné práce Pokrývač</h3>
				       	<div>Pokrývači Klempíři - pokrývači. Požadované…</div>
				       	<div class="service-box-strong">15 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vyroba-manipulacni-delnici-43793598-wejs3x.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Manipulační dělníci ve výrobě</h3>
				       	<div>Slévači Slévárenský…</div>
				       	<div class="service-box-strong">16 300 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-43760425-w6v64k.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Stavebnictví Zedník</h3>
				       	<div>Zedníci, kamnáři, dlaždiči a montéři suchých…</div>
				       	<div class="service-box-strong">17 500 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>






 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zpravy_region/archeologove-objevili-ve-fulneku-700-let-stare-hroby-20190320.html"  title="číst článek: Archeologové objevili ve Fulneku 700 let staré hroby" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/65/bb/img-6048-fulnek-archeologie_denik-210-3x2.jpg" width="210" height="140" alt="Aktuální objev archeologů ve Fulneku na Novojičínsku." title="Aktuální objev archeologů ve Fulneku na Novojičínsku." srcset="https://g.denik.cz/65/bb/img-6048-fulnek-archeologie_denik-210-3x2.jpg 1x, https://g.denik.cz/65/bb/img-6048-fulnek-archeologie_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/objev-archeologu-ve-fulneku.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 3</a>

        </div>
        <a href="/zpravy_region/archeologove-objevili-ve-fulneku-700-let-stare-hroby-20190320.html"      
>
            <h3 class="box-article-title fs20">Archeologové objevili ve Fulneku 700 let staré hroby</h3>
            <h4 class="box-article-perex fs16">Středověký hřbitov se čtrnácti zachovalými hroby ze 13. a 14. století odhalili archeologové při…</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/z-regionu/pozor-na-pronajem-objektu-k-nelegalnimu-ulozeni-odpadu-varovali-policiste-20190320.html"  title="číst článek: Pozor na pronájem objektů k nelegálnímu uložení odpadů, varovali policisté" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/57/23/190320-ostrava-policie-01_denik-210-3x2.jpg" width="210" height="140" alt="Nelegální odpad." title="Nelegální odpad." srcset="https://g.denik.cz/57/23/190320-ostrava-policie-01_denik-210-3x2.jpg 1x, https://g.denik.cz/57/23/190320-ostrava-policie-01_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/nelegalni-odpad.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 3</a>

        </div>
        <a href="/z-regionu/pozor-na-pronajem-objektu-k-nelegalnimu-ulozeni-odpadu-varovali-policiste-20190320.html"      
>
            <h3 class="box-article-title fs20">Pozor na pronájem objektů k nelegálnímu uložení odpadů, varovali policisté</h3>
            <h4 class="box-article-perex fs16">Moravskoslezští policisté zaregistrovali nové pokusy o pronájem objektů k nelegálnímu uložení…</h4>
        </a>
    </div>
</article>
<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div><div class="reklama-box">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div class="service-box cxcence-box-cars_mixed">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/audi-q7/suv/nafta/audi-q7-3-0-tdi-83tkm-top-stav-18844111.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/18844111_2/1550231114" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/audi-q7/suv/nafta/audi-q7-3-0-tdi-83tkm-top-stav-18844111.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Audi Q7</h3>
	                   	<div>3.0 TDI ! 83tkm ! TOP …</div>
	                	<div class="service-box-strong">569 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-2TSi-TREN-Hatchback-1552656664416751.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/29731/13654/13366/0/12029809649731/images/001_13421559_01.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-2TSi-TREN-Hatchback-1552656664416751.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Volkswagen Golf</h3>
	                   	<div title="první majitel, servisní knížka, koupeno v CZ">první majitel, servisní…</div>
	                	<div class="service-box-strong">195 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-2-0-i-LPG-Hatchback-1548336255028387.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/11054/12468/12987/0/11688674051054/images/001_05917055_01.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-2-0-i-LPG-Hatchback-1548336255028387.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Ford Focus</h3>
	                   	<div title="první majitel, servisní knížka, nehavarované">první majitel, servisní…</div>
	                	<div class="service-box-strong">139 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>


 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zpravy_region/tip-deniku-keltsky-telegraf-ohne-vzplanou-na-kopcich-20190321.html"  title="číst článek: Tip Deníku: Keltský telegraf. Ohně vzplanou i na kopcích v kraji" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/75/be/keltsky-telegraf-ohen-ilu201903-22_denik-210-3x2.jpg" width="210" height="140" alt="Keltský telegraf. Ilustrační foto." title="Keltský telegraf. Ilustrační foto." srcset="https://g.denik.cz/75/be/keltsky-telegraf-ohen-ilu201903-22_denik-210-3x2.jpg 1x, https://g.denik.cz/75/be/keltsky-telegraf-ohen-ilu201903-22_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        dnes 07:15
    </div>
        <a class="box-article-tag" href="/galerie/keltsky-telegrafbrilu.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 22</a>

        </div>
        <a href="/zpravy_region/tip-deniku-keltsky-telegraf-ohne-vzplanou-na-kopcich-20190321.html"      
>
            <h3 class="box-article-title fs20">Tip Deníku: Keltský telegraf. Ohně vzplanou i na kopcích v kraji</h3>
            <h4 class="box-article-perex fs16">Říká se jim čerti. Zapalují v noci ohně na kopcích a dávají tím světelné znamení nejbližšímu…</h4>
        </a>
    </div>
</article>
<div class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-jistebnik-3785560#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/146348/img_5c939b7f473551.51904224.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-jistebnik-3785560#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Jistebník">Jistebník</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">2 900 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-novy-jicin-na-lani-3784973#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/14324/img_5c9184c3cd8904.33098609.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-novy-jicin-na-lani-3784973#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Nový Jičín, Na Lani">Nový Jičín, Na Lani</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">2 490 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-1-frenstat-pod-radhostem-3784309#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/147154/img_5c8f76c36bf562.63346843.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-1-frenstat-pod-radhostem-3784309#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Frenštát pod Radhoštěm">Frenštát pod Radhoštěm</h3>
		       			<div>Pronájem bytu 4+1</div>
		       			<div class="service-box-strong">10 500 Kč /měs.</div>
			        </a>
				</article>
		</div>
	</div>
</div>


 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zpravy_region/mesto-chce-opravit-silnice-zada-o-dotaci-20190321.html"  title="číst článek: Město chce opravit silnice, žádá o dotaci" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/65/df/frenstat-pod-radhostem-zadost-dotace-oprava-silnice_denik-210-3x2.jpg" width="210" height="140" alt="Seifertova ulice ve Frenštátě pod Radhoštěm je jednou z těch, které chce město opravit." title="Seifertova ulice ve Frenštátě pod Radhoštěm je jednou z těch, které chce město opravit." srcset="https://g.denik.cz/65/df/frenstat-pod-radhostem-zadost-dotace-oprava-silnice_denik-210-3x2.jpg 1x, https://g.denik.cz/65/df/frenstat-pod-radhostem-zadost-dotace-oprava-silnice_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        dnes 06:00
    </div>

        </div>
        <a href="/zpravy_region/mesto-chce-opravit-silnice-zada-o-dotaci-20190321.html"      
>
            <h3 class="box-article-title fs20">Město chce opravit silnice, žádá o dotaci</h3>
            <h4 class="box-article-perex fs16">Obnovit 2,77 kilometru místních komunikací chce město Frenštát pod Radhoštěm. Kvůli tomu již…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zpravy_region/predskolaci-se-predstavuji-ms-hladke-zivotice-20190320.html"  title="číst článek: Předškoláci se představují: MŠ Hladké Životice" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/65/ae/190320-novy-jicin-skola_denik-210-3x2.jpg" width="210" height="140" alt="MŠ Hladké Životice." title="MŠ Hladké Životice." srcset="https://g.denik.cz/65/ae/190320-novy-jicin-skola_denik-210-3x2.jpg 1x, https://g.denik.cz/65/ae/190320-novy-jicin-skola_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        včera 16:26
    </div>
    <div class="box-article-tag">
            AKTUALIZOVÁNO
    </div>

        </div>
        <a href="/zpravy_region/predskolaci-se-predstavuji-ms-hladke-zivotice-20190320.html"      
>
            <h3 class="box-article-title fs20">Předškoláci se představují: MŠ Hladké Životice</h3>
            <h4 class="box-article-perex fs16">FOTOGALERIE/ Deník pravidelně ve svém středečním tištěném vydání věnuje celou stranu mateřským…</h4>
        </a>
    </div>
</article>
                </section>
        </div>
        <div class="dv4-right300">



<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/zpravy_region/heidi-splnila-seniorum-vanocni-prani-20190321.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/65/81/frenstat-pod-radhostem-domov-seniori-prani-heidi-02_denik-120-3x2.jpg" width="120" height="80" alt="Heidi Janků splnila frenštátským seniorům v Domově Hortenzie vánoční přání." title="Heidi Janků splnila frenštátským seniorům v Domově Hortenzie vánoční přání." srcset="https://g.denik.cz/65/81/frenstat-pod-radhostem-domov-seniori-prani-heidi-02_denik-120-3x2.jpg 1x, https://g.denik.cz/65/81/frenstat-pod-radhostem-domov-seniori-prani-heidi-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Novojičínsko"     
>
        
        Moje Novojičínsko
    </a>

        </div>
        <a href="/zpravy_region/heidi-splnila-seniorum-vanocni-prani-20190321.html" tabindex="-1" title="číst článek: Heidi splnila seniorům vánoční přání" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Heidi splnila seniorům vánoční přání</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/zpravy_region/o-veverci-kojence-osirele-po-vetrne-smrsti-je-dobre-postarano-20190321.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/65/e2/190321-veverky1_denik-120-3x2.jpg" width="120" height="80" alt="Zachráněná veverčata." title="Zachráněná veverčata." srcset="https://g.denik.cz/65/e2/190321-veverky1_denik-120-3x2.jpg 1x, https://g.denik.cz/65/e2/190321-veverky1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Novojičínsko"     
>
        
        Moje Novojičínsko
    </a>

        </div>
        <a href="/zpravy_region/o-veverci-kojence-osirele-po-vetrne-smrsti-je-dobre-postarano-20190321.html" tabindex="-1" title="číst článek: O veverčí kojence osiřelé po větrné smršti je dobře postaráno" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">O veverčí kojence osiřelé po větrné smršti je dobře…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/zpravy_region/tip-deniku-keltsky-telegraf-ohne-vzplanou-na-kopcich-20190321.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/75/be/keltsky-telegraf-ohen-ilu201903-22_denik-120-3x2.jpg" width="120" height="80" alt="Keltský telegraf. Ilustrační foto." title="Keltský telegraf. Ilustrační foto." srcset="https://g.denik.cz/75/be/keltsky-telegraf-ohen-ilu201903-22_denik-120-3x2.jpg 1x, https://g.denik.cz/75/be/keltsky-telegraf-ohen-ilu201903-22_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Novojičínsko"     
>
        
        Moje Novojičínsko
    </a>

        </div>
        <a href="/zpravy_region/tip-deniku-keltsky-telegraf-ohne-vzplanou-na-kopcich-20190321.html" tabindex="-1" title="číst článek: Tip Deníku: Keltský telegraf. Ohně vzplanou i na kopcích v kraji" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Tip Deníku: Keltský telegraf. Ohně vzplanou i na…</h3>
        </a>
    </div>
</article>    </div>


<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
	<div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509459546252"></tqwgtplaceholder>
	</div>

    <aside class="mb20">
        <h2 class="main-title lined fs23 mb20"><a href="https://sip.denik.cz/" target="_blank">Šíp</a></h2>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/je-to-vazne-chuck-norris-zemrel-dvakrat-za-47-minut-zradilo-ho-srdce-20170831.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/de/chuck-norris-hl_denik-120-3x2.jpg" width="120" height="80" alt="Chuck Norris" title="Chuck Norris" srcset="https://g.denik.cz/56/de/chuck-norris-hl_denik-120-3x2.jpg 1x, https://g.denik.cz/56/de/chuck-norris-hl_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/je-to-vazne-chuck-norris-zemrel-dvakrat-za-47-minut-zradilo-ho-srdce-20170831.html" tabindex="-1" title="číst článek: Smutná zpráva: Chuck Norris ZEMŘEL DVAKRÁT za 47 minut… Zradilo ho srdce!" target="_blank">
                <h3 class="box-article-title fs16">Smutná zpráva: Chuck Norris ZEMŘEL DVAKRÁT za 47…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/jana-kirschner-3.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/6f/kirschner-12_denik-120-3x2.jpg" width="120" height="80" alt="Účes na oškubané kuře jí neslušel, přesto se k němu vracela." title="Účes na oškubané kuře jí neslušel, přesto se k němu vracela." srcset="https://g.denik.cz/56/6f/kirschner-12_denik-120-3x2.jpg 1x, https://g.denik.cz/56/6f/kirschner-12_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/jana-kirschner-3.html" tabindex="-1" title="číst článek: Nečekaná proměna Jany Kirschner: Z ošklivého kačátka krásnou labutí!" target="_blank">
                <h3 class="box-article-title fs16">Nečekaná proměna Jany Kirschner: Z ošklivého kačátka…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/charles-camilla-v-plavkach-20190319.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/3c/mustr-630x350-8-obloukvlelo-2-d190319kct5s2_denik-120-3x2.png" width="120" height="80" alt="Snažil se Charles utopit Camillu v moři?" title="Snažil se Charles utopit Camillu v moři?" srcset="https://g.denik.cz/56/3c/mustr-630x350-8-obloukvlelo-2-d190319kct5s2_denik-120-3x2.png 1x, https://g.denik.cz/56/3c/mustr-630x350-8-obloukvlelo-2-d190319kct5s2_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/charles-camilla-v-plavkach-20190319.html" tabindex="-1" title="číst článek: JDEŠ KE DNU: Snažil se Charles utopit Camillu v moři?" target="_blank">
                <h3 class="box-article-title fs16">JDEŠ KE DNU: Snažil se Charles utopit Camillu v moři?</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/lucie-vondrackova-5.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/6e/lucie-vondrackova-tomas-plekanec-d180806cim4d1_denik-120-3x2.jpg" width="120" height="80" alt="O konci manželství se už dlouho spekulovalo." title="O konci manželství se už dlouho spekulovalo." srcset="https://g.denik.cz/56/6e/lucie-vondrackova-tomas-plekanec-d180806cim4d1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/6e/lucie-vondrackova-tomas-plekanec-d180806cim4d1_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/lucie-vondrackova-5.html" tabindex="-1" title="číst článek: Návrat Vondráčkové: Plekanec staví luxusní sídlo, na ni zbyl domeček pro psy!" target="_blank">
                <h3 class="box-article-title fs16">Návrat Vondráčkové: Plekanec staví luxusní sídlo, na…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/balzerova_balzer_manzelstvi_maminka_zdravi_zrak.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/fd/eliska-balzerova_denik-120-3x2.jpg" width="120" height="80" alt="Herečka se utápí v slzách." title="Herečka se utápí v slzách." srcset="https://g.denik.cz/56/fd/eliska-balzerova_denik-120-3x2.jpg 1x, https://g.denik.cz/56/fd/eliska-balzerova_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/balzerova_balzer_manzelstvi_maminka_zdravi_zrak.html" tabindex="-1" title="číst článek: Herečka Eliška Balzerová v NAPROSTÉM ZOUFALSTVÍ! Proč skončila v slzách?" target="_blank">
                <h3 class="box-article-title fs16">Herečka Eliška Balzerová v NAPROSTÉM ZOUFALSTVÍ! Proč…</h3>
                </a>
            </div>
        </article>
    </aside>


		<div class="mb20">
			<h2 class="main-title lined fs23 mb20"><a href="https://www.kafe.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=kafe" target="_blank">Kafe</a></h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html#utm_source=novojicinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg 1x, https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html#utm_source=novojicinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Vyrobte dětem dárek, ze kterého budou skákat radostí: Odporný, mazlavý sliz"      target="_blank"
>
            <h3 class="box-article-title fs16">Vyrobte dětem dárek, ze kterého budou skákat radostí:…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/anthony-perkins-mel-k-postave-normana-batese-blizko-i-v-zivote-navic-trpel-aids-20191203.html#utm_source=novojicinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/d1/norman1_denik-120-3x2.jpg" width="120" height="80" alt="Anthony Perkins měl k postavě Normana Batese nebezpečně blízko" title="Anthony Perkins měl k postavě Normana Batese nebezpečně blízko" srcset="https://g.denik.cz/120/d1/norman1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/d1/norman1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/anthony-perkins-mel-k-postave-normana-batese-blizko-i-v-zivote-navic-trpel-aids-20191203.html#utm_source=novojicinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Anthony Perkins: Jeho život byl mnohem děsivější horor než kultovní film Psycho"      target="_blank"
>
            <h3 class="box-article-title fs16">Anthony Perkins: Jeho život byl mnohem děsivější horor…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/bude-to-kluk-nebo-holka-vase-telo-vam-napovi-20200101.html#utm_source=novojicinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/9e/tehotenstvi-d190305pjy2x1_denik-120-3x2.jpg" width="120" height="80" alt="Těhotenství" title="Těhotenství" srcset="https://g.denik.cz/120/9e/tehotenstvi-d190305pjy2x1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/9e/tehotenstvi-d190305pjy2x1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/bude-to-kluk-nebo-holka-vase-telo-vam-napovi-20200101.html#utm_source=novojicinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Bude to kluk, nebo holka? Vaše tělo vám napoví, chce to jen vědět, jak na to"      target="_blank"
>
            <h3 class="box-article-title fs16">Bude to kluk, nebo holka? Vaše tělo vám napoví, chce…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/veterinar-evan-antin-cestuje-poznava-svet-pomaha-zviratum-a-bori-myty-20200101.html#utm_source=novojicinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/86/evan-ptak_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/86/evan-ptak_denik-120-3x2.jpg 1x, https://g.denik.cz/120/86/evan-ptak_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/veterinar-evan-antin-cestuje-poznava-svet-pomaha-zviratum-a-bori-myty-20200101.html#utm_source=novojicinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Evan Antin: Veterinář, který vás dostane nejen svou láskou ke zvířatům"      target="_blank"
>
            <h3 class="box-article-title fs16">Evan Antin: Veterinář, který vás dostane nejen svou…</h3>
        </a>
    </div>
</article>		</div>

<section>
    <h2 class="main-title lined fs23 mb10">Zprávy odjinud</h2>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="https://tn.nova.cz/clanek/porotce-masterchefa-skoncil-v-nemocnici-sanitku-volala-zena.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Strach o porotce MasterChefa! Musel náhle do nemocnice</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="https://tn.nova.cz/clanek/blizi-se-cervi-rovnodenni-mesic-posledni-superuplnek-tohoto-roku.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Na obloze zářil červí měsíc! Poslední letošní superúplněk</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/600715/tomas-plekanec-tercem-kritiky-drsna-slova-o-rodine-se-mu-krute-vymstila.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Tomáš Plekanec terčem kritiky! Drsná slova o rodině se mu krutě vymstila</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/regiony-ostrava/600753/hruza-v-novem-jicine-dominik-1-5-vypadl-z-okna-letel-15-metru-po-dopadu-se-stal-zazrak.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'novojicinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Hrůza v Novém Jičíně: Dominik (1,5) vypadl z okna! Letěl 15 metrů! Po dopadu se stal zázrak</h4></a>
    </article>
</section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-43760425-w6v64k.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Zedník, 17 500 Kč">
				       	Stavebnictví Zedník, 17 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/technika-a-elektrotechnika-42692794-wxuu6z.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Technika a elektrotechnika Projektant ve, 30 000 Kč">
				       	Technika a elektrotechnika Projektant ve, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-cisnik-servirka-40941672-wg9wn1.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Číšník, servírka, 80 Kč">
				       	Gastronomie Číšník, servírka, 80 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-pomocnici-44469605-w3kjkn.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Pomocníci v kuchyni, 80 Kč">
				       	Gastronomie Pomocníci v kuchyni, 80 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativa-asistent-43591060-wwra79.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Administrativa Asistent, asistentka, 15 000 Kč">
				       	Administrativa Asistent, asistentka, 15 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-pomocni-delnici-40852244-w8k936.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Pomocní dělníci ve výrobě, 90 Kč">
				       	Výroba Pomocní dělníci ve výrobě, 90 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-ostatni-39597100-wamzzu.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Ostatní odborní pracovníci ve, 20 000 Kč">
				       	Zdravotnictví Ostatní odborní pracovníci ve, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-vedouci-prodejny-44401412-w4aknx.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Vedoucí prodejny, provozu, 110 Kč">
				       	Obchod Vedoucí prodejny, provozu, 110 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-6-Servisk-Hatchback-15524072408941606.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf nehavarované, v záruce">
			          	Volkswagen Golf nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-Automat-od-Kombi-1547213713708253.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Mondeo první majitel, servisní knížka, koupeno v CZ, nehavarované">
			          	Ford Mondeo první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-9-CLIMATR-Hatchback-1552662850237323.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia nehavarované, v záruce">
			          	Škoda Octavia nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Rapid/Rapid-1-6TDi-CR-2-Sedan-Limuzina-15524851306621841.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Rapid servisní knížka, koupeno v CZ">
			          	Škoda Rapid servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4-Rozvody-Kombi-1552577748655953.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia nehavarované, v záruce">
			          	Škoda Fabia nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-9-Origina-Kombi-1552322018928590.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia nehavarované, v záruce">
			          	Škoda Octavia nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-9-Servisk-Kombi-15499035150033279.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia nehavarované, v záruce">
			          	Škoda Fabia nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4-Rozvody-Hatchback-1549475156563275.html?d_nj#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia nehavarované, v záruce">
			          	Škoda Fabia nehavarované, v záruce
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-kadjar/suv/benzin/renault-kadjar-tce-140-gpf-27060111.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Kadjar TCe 140 GPF">
			          	Renault Kadjar TCe 140 GPF
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-x3/suv/nafta/bmw-x3-3-0-d-4x4-fesak-13061754.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW X3 3,0 D 4x4 Fešák">
			          	BMW X3 3,0 D 4x4 Fešák
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/kombi/benzin/ford-focus-ii-1-8-16v-sport-top-31420472.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus II 1,8 16V SPORT TOP">
			          	Ford Focus II 1,8 16V SPORT TOP
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-c/sedan/benzin/mercedes-benz-2-0-95kw-automat-clima-alu-12856821.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz Třídy C 2.0 95KW AUTOMAT CLIMA ALU">
			          	Mercedes-Benz Třídy C 2.0 95KW AUTOMAT CLIMA ALU
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-220/kombi/nafta/mercedes-benz-220-c-220-cdi-avantgarde-navi-13061613.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz 220 C 220 CDi AVANTGARDE NAVI">
			          	Mercedes-Benz 220 C 220 CDi AVANTGARDE NAVI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-1/sedan/nafta/bmw-120-d-18843911.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW Řada 1 120 D">
			          	BMW Řada 1 120 D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-megane/kombi/benzin/renault-megane-intens-tce-115-gpf-euro-6d-pj-27060200.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Mégane Intens TCe 115 GPF Euro 6D-PJ">
			          	Renault Mégane Intens TCe 115 GPF Euro 6D-PJ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/hatchback/lpg-benzin/ford-focus-1-6-lpg-climatron-alu-esp-usb-12856719.html#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus 1.6 LPG CLIMATRON ALU ESP USB">
			          	Ford Focus 1.6 LPG CLIMATRON ALU ESP USB
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-1-frenstat-pod-radhostem-3784309#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Frenštát pod Radhoštěm Pronájem bytu 4+1">
			          	Frenštát pod Radhoštěm Pronájem bytu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-pribor-kasnice-3784182#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Příbor, Kašnice Prodej domu">
			          	Příbor, Kašnice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-jistebnik-3784180#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Jistebník Prodej domu">
			          	Jistebník Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-pribor-cs-armady-1382-3784153#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Příbor, Čs. armády 1382 Prodej bytu 4+1">
			          	Příbor, Čs. armády 1382 Prodej bytu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-stramberk-zaulici-3784084#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Štramberk, Zauličí Prodej domu">
			          	Štramberk, Zauličí Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-stramberk-3784077#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Štramberk Pronájem bytu 3+kk">
			          	Štramberk Pronájem bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-mosnov-3783803#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mošnov Prodej domu">
			          	Mošnov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-studenka-u-rybnicku-3783785#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Studénka, U Rybníčku Prodej domu">
			          	Studénka, U Rybníčku Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=novojicinsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_novojicinsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/novojicinsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="http://www.mojepredplatne.cz/" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/nj.denik.cz/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-fb"></use>
    </svg>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
           
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//novojicinsky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1553087371.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1551080955.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1551080955.css">
<script>initCookies();</script>

<script src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1551080955.js"></script>

    <script>
      $(document).ready(function() {
        if ($(".article-content").find(".reportaz .js-prispevky").length) {
          var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();
      });

      function checkOnline() {
        var element = $(".article-content").find(".reportaz .js-prispevky");

        element.each(function() {
          if ($(this).data('uzavreno') != 1) {
            nactiTexty($(this));
            nactiSkore($(this));
          }
        });
      }

      function nactiSkore(element) {
        if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
          var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
          $.get(linkScore, function(response) {
            var score = jQuery.parseJSON(response);
            $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
            $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
          });
        };
      };

      function nactiTexty(element) {
        var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

        var path = "";
        var id = element.data("id");

        $.get(link, function(response) {
          if (response != null) {
            var response = jQuery.parseJSON(response);
            var box = $('* .js-prispevky[data-id="' + id + '"]');
            var reportazUrl = box.data('url');

            box.empty();

            if (response[0]['uvod'] != "") {
              box.append(
                '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
              );
            }

            $.each(response, function(key, element) {
              if (element.result.multimedia_id == null) {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
                  );
                }

              } else {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                }

              }
              box.find("tr:even").addClass('even');
            });
          };
        });
      };
    </script>

        <script>
            var vv_code = "utf8";
        </script>
        <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


</body>
</html>
